<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Bank Indonesia Catat Surplus Transaksi Berjalan Naik jadi USD 4,4 Miliar - Bisnis Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://bisnis.tempo.co/read/1658408/bank-indonesia-catat-surplus-transaksi-berjalan-naik-jadi-usd-44-miliar" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="BI mengumumkan transaksi berjalan di Tanah Air kembali naik pada kuartal ketiga tahun 2022 ini. Hal tersebut didorong oleh kuatnya kinerja ekspor."/>
<meta name="keywords" content="Transaksi Berjalan, Bank Indonesia, Ekspor, Neraca Pembayaran, Defisit"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel bisnis -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=894872&width=650" />
<meta property="og:url" content="https://bisnis.tempo.co/read/1658408/bank-indonesia-catat-surplus-transaksi-berjalan-naik-jadi-usd-44-miliar" />
<meta property="og:title" content="Bank Indonesia Catat Surplus Transaksi Berjalan Naik jadi USD 4,4 Miliar " />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="BI mengumumkan transaksi berjalan di Tanah Air kembali naik pada kuartal ketiga tahun 2022 ini. Hal tersebut didorong oleh kuatnya kinerja ekspor." />


<link rel="canonical" href="https://bisnis.tempo.co/read/1658408/bank-indonesia-catat-surplus-transaksi-berjalan-naik-jadi-usd-44-miliar" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//bisnis.tempo.co/amp/1658408/bank-indonesia-catat-surplus-transaksi-berjalan-naik-jadi-usd-44-miliar">

<meta name="author" content="Rr. Ariyani Yakti Widyastuti">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1658408">

<link rel="image_src" href="https://statik.tempo.co?id=894872&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Bisnis.com">
<!-- Item Category -->
<meta property="article:section" content="bisnis"> <!-- Main category (Required) -->
<meta property="article:section2" content="perbankan_keuangan"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-11-18T19:00:00+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Bank Indonesia Catat Surplus Transaksi Berjalan Naik jadi USD 4,4 Miliar ">
<meta name="twitter:description" content="BI mengumumkan transaksi berjalan di Tanah Air kembali naik pada kuartal ketiga tahun 2022 ini. Hal tersebut didorong oleh kuatnya kinerja ekspor.">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2019/12/05/id_894872/894872_720.jpg">

<meta name="date published" content="2022-11-18T19:00:00+07:00">

<meta name="date_published" content="2022-11-18T19:00:00+07:00">

<meta name="datepublished" content="2022-11-18T19:00:00+07:00">

<meta name="adx:sections" content="bisnis" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20221107" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://bisnis.tempo.co/read/1658408/bank-indonesia-catat-surplus-transaksi-berjalan-naik-jadi-usd-44-miliar"
    },
    "headline": "Bank Indonesia Catat Surplus Transaksi Berjalan Naik jadi USD 4,4 Miliar ",
    "author": {
            "@type": "Person",
            "name": "Bisnis.com"
    },
    "editor": {
            "@type": "Person",
            "name": "Rr. Ariyani Yakti Widyastuti"
    },
    "keywords": "Transaksi Berjalan, Bank Indonesia, Ekspor, Neraca Pembayaran, Defisit",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=894872&width=650",
          "caption": "Ilustrasi atau logo Bank Indonesia (BI). Dok. TEMPO/ Dinul Mubarok"
    },
    "description": "BI mengumumkan transaksi berjalan di Tanah Air kembali naik pada kuartal ketiga tahun 2022 ini. Hal tersebut didorong oleh kuatnya kinerja ekspor.",
        "articleBody": "TEMPO.CO, Jakarta - Bank Indonesia atau BI mengumumkan transaksi berjalan di Tanah Air kembali naik pada kuartal ketiga tahun 2022 ini. Hal tersebut didorong oleh kinerja ekspor yang kian kuat.Transaksi berjalan tercatat surplus US$ 4,4 miliar atau 1,3 persen dari produk domestik bruto (PDB) Angka tersebut melampaui capaian kuartal sebelumnya sebesar US$ 4 atau sebesar 1,2 persen dari PDB.  Direktur Eksekutif Departemen Komunikasi Bank Indonesia (BI) Erwin Haryono menjelaskan, kinerja transaksi berjalan membaik itu terutama didorong oleh peningkatan surplus neraca perdagangan nonmigas. Hal ini seiring dengan tetap kuatnya permintaan ekspor dari negara mitra dagang dan harga komoditas global yang masih tinggi.Baca: Rupiah Tetap Jeblok Meski BI Naikkan Suku Bunga ke Level Tertinggi dalam 6 Tahun, Kenapa?“Defisit neraca pendapatan primer juga sedikit lebih rendah seiring dengan penurunan pembayaran imbal hasil investasi langsung, kata Erwin dalam keterangan resmi, Jumat, 18 November 2022.Selain itu, surplus transaksi berjalan juga dilatarbelakangi berkurangnya defisit neraca perdagangan migas sejalan dengan penurunan harga minyak dunia.Lebih jauh, Erwin memaparkan bahwa defisit neraca jasa lebih tinggi sejalan dengan peningkatan mobilitas masyarakat dan berlanjutnya pemulihan ekonomi domestik. Surplus neraca pendapatan sekunder pun sedikit turun, sehingga menahan peningkatan surplus transaksi berjalan lebih lanjut.Sementara itu, Neraca Pembayaran Indonesia (NPI) tercatat defisit US$ 1,3 miliar pada kuartal ketiga tahun ini. Hal ini berbalik dari kuartal sebelumnya yang mencatatkan surplus NPI sebesar US$ 2,4 miliar.Selanjutnya: Kinerja NPI pada paruh ketiga tahun ini dinilai ...Kinerja NPI pada paruh ketiga tahun ini dinilai masih tetap kuat menopang ketahanan eksternal, meski mencatatkan defisit. “Transaksi berjalan pada kuartal III/2022 terus menunjukkan kinerja yang solid ditandai dengan peningkatan surplus sehingga dapat menahan tekanan terhadap NPI akibat tekanan pada transaksi modal dan finansial,” ujar Erwin.Adapun cadangan devisa per akhir September 2022 mencapai US$ 130,8 miliar. Angka ini setara dengan pembiayaan 5,7 bulan impor dan utang luar negeri pemerintah, serta berada di atas standar kecukupan internasional.BI juga mencatat ada defisit transaksi modal dan finansial sebesar US$ 6,1 miliar atau 1,8 persen dari PDB. Angka ini lebih tinggi ketimbang defisit US$1,2 miliar per kuartal II tahun 2022.  Kinerja transaksi modal dan finansial pada periode itu, menurut Erwin, ditopang oleh investasi langsung di tengah meningkatnya ketidakpastian pasar keuangan global. “Investasi asing langsung membukukan surplus yang tetap tinggi sejalan dengan optimisme investor terhadap prospek perbaikan ekonomi dan iklim investasi domestik yang terjaga,” ucapnya.Aliran keluar neto investasi portofolio, kata Erwin, juga naik akibat ketidakpastian di pasar keuangan global yang semakin tinggi dan kebutuhan pembayaran surat utang swasta yang jatuh tempo.  Menyikapi perkembangan-perkembangan itu, Bank Indonesia memastikan bakal terus mencermati dinamika perekonomian global yang dapat mempengaruhi prospek NPI. “BI juga terus memperkuat bauran kebijakan yang didukung koordinasi kebijakan yang erat dengan Pemerintah dan otoritas terkait guna memperkuat ketahanan sektor eksternal,” tutur Erwin.BISNISBaca juga: Utang Luar Negeri Turun jadi USD 394, 6 MIliar, BI: Aman dan TerkendaliIkuti berita terkini dari Tempo di Google News, klik di sini.",
    "datePublished": "2022-11-18T19:00:00+07:00",
        "dateModified": "2022-11-18T19:00:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://bisnis.tempo.co",
            "name": "Bisnis"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://bisnis.tempo.co",
            "name": "Perbankan_keuangan"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Bisnis/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Bisnis/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Transaksi Berjalan, Bank Indonesia, Ekspor, Neraca Pembayaran, Defisit"];
                  googletag.pubads().setTargeting('topic', topic);
                  googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                  googletag.pubads().enableSingleRequest();
                  googletag.pubads().collapseEmptyDivs();
                  googletag.pubads().setCentering(true);
                  googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


<!--remp -->
<script type="text/javascript">
      (function (win, doc) {
          function mock(fn) {
              return function () {
                  this._.push([fn, arguments])
              }
          }

          function load(url) {
              const script = doc.createElement("script");
              script.type = "text/javascript";
              script.async = true;
              script.src = url;
              doc.getElementsByTagName("head")[0].appendChild(script);
          }

          win.remplib = win.remplib || {};
          const mockFuncs = {
              "campaign": "init",
              "tracker": "init trackEvent trackPageview trackCommerce",
              "iota": "init"
          };

          Object.keys(mockFuncs).forEach(function (key) {
              if (!win.remplib[key]) {
                  let fn, i, funcs = mockFuncs[key].split(" ");
                  win.remplib[key] = {_: []};

                  for (i = 0; i < funcs.length; i++) {
                      fn = funcs[i];
                      win.remplib[key][fn] = mock(fn);
                  }
              }
          });
          load("https://campaign.tempo.co/assets/lib/js/remplib.js");
          load("https://beam.tempo.co/assets/lib/js/remplib.js");
      })(window, document);

      // configuration
      // 
      const rempConfig = {
          token: "afb259bd-4c5e-410e-8c94-f109fbe3cb37",

                    articleElement: document.getElementById("article"),
          articleElementFn: function () {
              return document.getElementById("article");
          },

          // optional, controls where cookies (UTM parameters of visit) are stored
          cookieDomain: ".tempo.co",

          // optional, controls which type of storage should be used by default (`local_storage` or `cookie`)
          // default is `local_storage`
          storage: "local_storage",

          // optional article details
           article: {
               id: "teco_1658408", // optional
  			 // category: "super-truper-sekcia",
  			 // tags: ["ijoe"]
           },

          // required, Tracker API specific options
          tracker: {
              url: "https://tracker-beam.tempo.co",
              timeSpent: {
                  enabled: true
              },

              readingProgress: {
                  enabled: false,
                  interval: 5,
              },
          },

          // required, Campaign specific options
          campaign: {
              // required, URL host of REMP Campaign
              url: "https://campaign.tempo.co",

              // Additional params that will be appended links within displayed banner
              //
              // Key represents variable name, value should be defined as callback returning string response.
              // Following example will be appended as "&foo=bar&baz=XXX".
              // If the value is not function, remplib validation will throw an error and won't proceed further.
              // bannerUrlParams: {
              //     "foo": function () {
              //         return "bar"
              //     },
              //     "baz": function () {
              //         return "XXX"
              //     }
              // },

              variables: {
                  // variables replace template placeholders in banners,
                  // e.g. {{ email }} -> foo@example.com
                  //
                  // the callback doesn't pass any parameters, it's required for convenience and just-in-time evaluation
                  //
                  // missing variable is translated to empty string
                  // email: {
                  //     value: function () {
                  //         return "foo@example.com"
                  //     }
                  // },
              }
          }
      };
      remplib.tracker.init(rempConfig);  </script>

</head>


<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div id="slot-banner-desktop-1"></div>
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/g20">G20</a></li>
                <li><a href="https://www.tempo.co/tag/teddy-minahasa">Teddy Minahasa</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/obat-sirop">Obat Sirop</a></li>
                <li><a href="https://www.tempo.co/tag/pssi">PSSI</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="selected">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	

	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//bisnis.tempo.co" class="fade selected"><span itemprop="name">Bisnis</span></a></li>
		<!-- <li><a href="//bisnis.tempo.co" class="fade selected">Perbankan_keuangan</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Bank Indonesia Catat Surplus Transaksi Berjalan Naik jadi USD 4,4 Miliar </h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1447/bisnis-com"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1447/bisnis-com"><span itemprop="author">Bisnis.com</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/198/rr-ariyani-yakti-widyastuti"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/198/rr-ariyani-yakti-widyastuti"><span itemprop="editor">Rr. Ariyani Yakti Widyastuti</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Jumat, 18 November 2022 19:00 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2019/12/05/id_894872/894872_720.jpg">
      <figcaption itemprop="caption">Ilustrasi atau logo Bank Indonesia (BI). Dok. TEMPO/ Dinul Mubarok</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Ilustrasi atau logo Bank Indonesia (BI). Dok. TEMPO/ Dinul Mubarok</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> - <a href="https://www.tempo.co/tag/bank-indonesia">Bank Indonesia</a> atau BI mengumumkan <a href="https://www.tempo.co/tag/transaksi-pembayaran">transaksi berjalan</a> di Tanah Air kembali naik pada kuartal ketiga tahun 2022 ini. Hal tersebut didorong oleh&nbsp;kinerja ekspor yang kian kuat.</p><p>Transaksi berjalan tercatat surplus US$ 4,4 miliar atau 1,3 persen dari produk domestik bruto (PDB) Angka tersebut melampaui capaian kuartal sebelumnya sebesar US$ 4 atau sebesar 1,2 persen dari PDB. &nbsp;</p><p>Direktur Eksekutif Departemen Komunikasi Bank Indonesia (BI) Erwin Haryono menjelaskan, kinerja transaksi berjalan membaik itu terutama didorong oleh peningkatan surplus neraca perdagangan nonmigas. Hal ini seiring dengan tetap kuatnya permintaan <a href="https://www.tempo.co/tag/ekspor">ekspor</a> dari negara mitra dagang dan harga komoditas global yang masih tinggi.</p><div id="remp-inarticle-desktop"></div><p><strong>Baca:&nbsp;</strong><a href="https://bisnis.tempo.co/read/1658335/rupiah-tetap-jeblok-meski-bi-naikkan-suku-bunga-ke-level-tertinggi-dalam-6-tahun-kenapa">Rupiah Tetap Jeblok Meski BI Naikkan Suku Bunga ke Level Tertinggi dalam 6 Tahun, Kenapa?</a></p><p>&ldquo;Defisit neraca pendapatan primer juga sedikit lebih rendah seiring dengan penurunan pembayaran imbal hasil investasi langsung, kata Erwin dalam keterangan resmi, Jumat, 18 November 2022.</p><p>Selain itu, surplus transaksi berjalan juga dilatarbelakangi berkurangnya defisit neraca perdagangan migas sejalan dengan penurunan harga minyak dunia.</p><p>Lebih jauh, Erwin memaparkan bahwa defisit neraca jasa lebih tinggi sejalan dengan peningkatan mobilitas masyarakat dan berlanjutnya pemulihan ekonomi domestik. Surplus neraca pendapatan sekunder pun sedikit turun, sehingga menahan peningkatan surplus transaksi berjalan lebih lanjut.</p><p>Sementara itu, Neraca Pembayaran Indonesia (NPI) tercatat defisit US$ 1,3 miliar pada kuartal ketiga tahun ini. Hal ini berbalik dari kuartal sebelumnya yang mencatatkan surplus NPI sebesar US$ 2,4 miliar.</p><p><em><strong>Selanjutnya: Kinerja NPI pada paruh ketiga tahun ini dinilai ...</strong></em></p><p>
			<ul class="pagging">
				
				<li class="select"><a href="#" class="fade">1</a></li><li><a href="https://bisnis.tempo.co/read/1658408/bank-indonesia-catat-surplus-transaksi-berjalan-naik-jadi-usd-44-miliar?page_num=2" class="fade">2</a></li>
				<li><a href="https://bisnis.tempo.co/read/1658408/bank-indonesia-catat-surplus-transaksi-berjalan-naik-jadi-usd-44-miliar?page_num=2" class="fade">Selanjutnya</a></li>
			</ul>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>

    <div id="slot-banner-desktop-2"></div>

	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/transaksi-berjalan" itemprop="keywords">Transaksi Berjalan</a><a href ="https://www.tempo.co/tag/bank-indonesia" itemprop="keywords">Bank Indonesia</a><a href ="https://www.tempo.co/tag/ekspor" itemprop="keywords">Ekspor</a><a href ="https://www.tempo.co/tag/neraca-pembayaran" itemprop="keywords">Neraca Pembayaran</a><a href ="https://www.tempo.co/tag/defisit" itemprop="keywords">Defisit</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658462/di-balik-cerita-phk-karyawan-ruangguru-uang-pesangon-masuk-duluan-sebelum-dirumahkan">
      <img loading="lazy" src="https://statik.tempo.co/data/2016/04/22/id_500475/500475_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1658462/di-balik-cerita-phk-karyawan-ruangguru-uang-pesangon-masuk-duluan-sebelum-dirumahkan">Di Balik Cerita PHK Karyawan Ruangguru: Uang Pesangon Masuk Duluan Sebelum Dirumahkan</a></h4>
    <h4 class="date margin-top-xs">35 menit lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658437/phk-besar-besaran-gojek-tokopedia-berikut-empat-fakta-baru">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/05/28/id_1024108/1024108_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1658437/phk-besar-besaran-gojek-tokopedia-berikut-empat-fakta-baru">PHK Besar-besaran Gojek Tokopedia, Berikut Empat Fakta Baru</a></h4>
    <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658388/tempo-media-group-buka-tempo-economic-forum-2023">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/18/id_1158001/1158001_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1658388/tempo-media-group-buka-tempo-economic-forum-2023">Tempo Media Group Buka Tempo Economic Forum 2023</a></h4>
    <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658322/umumkan-phk-1-300-karyawan-ceo-goto-ceo-dan-coo-tokopedia-menangis">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/05/28/id_1024156/1024156_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1658322/umumkan-phk-1-300-karyawan-ceo-goto-ceo-dan-coo-tokopedia-menangis">Umumkan PHK 1.300 Karyawan, CEO GoTo, CEO dan COO Tokopedia Menangis</a></h4>
    <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658281/phk-goto-diumumkan-hari-ini-karyawan-boleh-bawa-laptop-kantor">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/05/28/id_1024159/1024159_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1658281/phk-goto-diumumkan-hari-ini-karyawan-boleh-bawa-laptop-kantor">PHK GoTo Diumumkan Hari Ini, Karyawan Boleh Bawa Laptop Kantor </a></h4>
    <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658253/pupr-ungkap-peran-jepang-dalam-pembangunan-infrastruktur-ikn">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/19/id_1150039/1150039_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1658253/pupr-ungkap-peran-jepang-dalam-pembangunan-infrastruktur-ikn">PUPR Ungkap Peran Jepang dalam Pembangunan Infrastruktur IKN</a></h4>
    <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658219/kasus-gagal-ginjal-akut-anak-bpom-cemaran-eg-dan-deg-702-kali-melebihi-ambang-batas">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/05/id_1154486/1154486_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1658219/kasus-gagal-ginjal-akut-anak-bpom-cemaran-eg-dan-deg-702-kali-melebihi-ambang-batas">Kasus Gagal Ginjal Akut Anak, BPOM: Cemaran EG dan DEG 702 Kali Melebihi Ambang Batas</a></h4>
    <h4 class="date margin-top-xs">10 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658195/tiket-kereta-tahun-baru-sudah-bisa-dipesan-keberangkatan-dari-stasiun-gambir-dan-pasar-senen">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/15/id_1133068/1133068_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1658195/tiket-kereta-tahun-baru-sudah-bisa-dipesan-keberangkatan-dari-stasiun-gambir-dan-pasar-senen">Tiket Kereta Tahun Baru Sudah Bisa Dipesan, Keberangkatan dari Stasiun Gambir dan Pasar Senen </a></h4>
    <h4 class="date margin-top-xs">12 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658052/buruh-ancam-mogok-kerja-jika-pp-362021-tetap-jadi-landasan-aturan-upah-pengusaha-pasrah">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/10/08/id_972302/972302_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1658052/buruh-ancam-mogok-kerja-jika-pp-362021-tetap-jadi-landasan-aturan-upah-pengusaha-pasrah">Buruh Ancam Mogok Kerja Jika PP 36/2021 Tetap Jadi Landasan Aturan Upah, Pengusaha: Pasrah</a></h4>
    <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658038/berikut-168-daftar-obat-sirup-bebas-eg-dan-deg-berdasarkan-data-bpom">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153250/1153250_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1658038/berikut-168-daftar-obat-sirup-bebas-eg-dan-deg-berdasarkan-data-bpom">Berikut 168 Daftar Obat Sirup Bebas EG dan DEG Berdasarkan Data BPOM</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Rupiah Tetap Jeblok Meski BI Naikkan Suku Bunga ke Level Tertinggi dalam 6 Tahun, Kenapa?</h1>
<h4 class="date margin-bottom-sm">6 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2019/12/05/id_894878/894878_720.jpg"></figure>
<figcaption>Rupiah Tetap Jeblok Meski BI Naikkan Suku Bunga ke Level Tertinggi dalam 6 Tahun, Kenapa?</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P> Nilai tukar rupiah masih melemah terhadap dolar AS hingga perdagangan siang hari ini, Jumat, 18 November 2022. </p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1658335/rupiah-tetap-jeblok-meski-bi-naikkan-suku-bunga-ke-level-tertinggi-dalam-6-tahun-kenapa';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Buruh Ancam Mogok Kerja Jika PP 36/2021 Tetap Jadi Landasan Aturan Upah, Pengusaha: Pasrah</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2020/10/08/id_972302/972302_720.jpg"></figure>
<figcaption>Buruh Ancam Mogok Kerja Jika PP 36/2021 Tetap Jadi Landasan Aturan Upah, Pengusaha: Pasrah</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Para buruh menyatakan akan mogok kerja bila pemerintah tidak mengubah PP nomor 36 tahun 2021 tentang Pengupahan sebagai acuan dalam menaikan UMP/UMK. </p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1658052/buruh-ancam-mogok-kerja-jika-pp-362021-tetap-jadi-landasan-aturan-upah-pengusaha-pasrah';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kesepakatan Ekspor Biji-bijian Ukraina Diperpanjang Empat Bulan</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/03/id_1130216/1130216_720.jpg"></figure>
<figcaption>Kesepakatan Ekspor Biji-bijian Ukraina Diperpanjang Empat Bulan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pejabat Ukraina dan Turki mengatakan kesepakatan yang memungkinkan Ukraina mengekspor biji-bijiannya melalui Laut Hitam diperpanjang empat bulan lagi</p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1658062/kesepakatan-ekspor-biji-bijian-ukraina-diperpanjang-empat-bulan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Ridwan Kamil ke Warga yang Tak Terimbas Resesi: Belanja Produk Lokal, Piknik Seluas-luasnya</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/03/id_1145631/1145631_720.jpg"></figure>
<figcaption>Ridwan Kamil ke Warga yang Tak Terimbas Resesi: Belanja Produk Lokal, Piknik Seluas-luasnya</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Ridwan Kamil punya pesan khusus kepada warga yang tak terdampak resesi. Salah satunya adalah dengan bela negara lewat belanja produk lokal. </p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1657946/ridwan-kamil-ke-warga-yang-tak-terimbas-resesi-belanja-produk-lokal-piknik-seluas-luasnya';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Alasan LPEM UI Usul Bank Indonesia Naikkan Suku Bunga Jadi 5,25 Persen</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/05/31/id_1114031/1114031_720.jpg"></figure>
<figcaption>Alasan LPEM UI Usul Bank Indonesia Naikkan Suku Bunga Jadi 5,25 Persen</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P> Bank Indonesia (BI) masih memiliki ruang menaikkan suku bunga BI-7 Day Reverse Repo Rate (BI7DRR) sebesar 50 basis poin (bps) menjadi 5,25 persen.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1657726/alasan-lpem-ui-usul-bank-indonesia-naikkan-suku-bunga-jadi-525-persen';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Industri PHK 25.700 Karyawan Karena Pesanan Sepatu Nike, Reebok, dan Adidas Jeblok 50 Persen</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/08/02/id_1039812/1039812_720.jpg"></figure>
<figcaption>Industri PHK 25.700 Karyawan Karena Pesanan Sepatu Nike, Reebok, dan Adidas Jeblok 50 Persen</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Ketua Umum Aprisindo menceritakan panjang lebar soal pemutusan hubungan kerja atau PHK yang dilakukan sejumlah pabrik sepatu di Tanah Air. </p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1657637/industri-phk-25-700-karyawan-karena-pesanan-sepatu-nike-reebok-dan-adidas-jeblok-50-persen';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Sepakat Sistem Pembayaran Digital di Tingkat Asean, Apa Saja Keuntungannya?</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/29/id_1136774/1136774_720.jpg"></figure>
<figcaption>Sepakat Sistem Pembayaran Digital di Tingkat Asean, Apa Saja Keuntungannya?</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Selama pandemi Covid-19 ada 60 juta user digital baru di Asean. Angka ini menjadi basis pembayaran digital.</p>

</div><br>
<button onclick="window.location.href='https://fokus.tempo.co/read/1657528/sepakat-sistem-pembayaran-digital-di-tingkat-asean-apa-saja-keuntungannya';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">G20 Sepakat Tidak Batasi Ekspor Pangan dan Pupuk untuk Cegah Krisis</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/16/id_1157413/1157413_720.jpg"></figure>
<figcaption>G20 Sepakat Tidak Batasi Ekspor Pangan dan Pupuk untuk Cegah Krisis</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>KTT G20 berkomitmen memastikan pasokan pangan yang berkelanjutan, menjaga akses terhadap sumber makanan lokal, serta memastikan ketersediaan pupuk.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1657489/g20-sepakat-tidak-batasi-ekspor-pangan-dan-pupuk-untuk-cegah-krisis';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Utang Luar Negeri Turun jadi USD 394, 6 MIliar, BI: Aman dan Terkendali</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2019/12/05/id_894878/894878_720.jpg"></figure>
<figcaption>Utang Luar Negeri Turun jadi USD 394, 6 MIliar, BI: Aman dan Terkendali</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>BI mengumumkan utang luar negeri (ULN) Indonesia per kuartal ketiga tahun ini US$ 394,6 miliar, atau turun bila dibandingkan kuartal sebelumnya.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1657285/utang-luar-negeri-turun-jadi-usd-394-6-miliar-bi-aman-dan-terkendali';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">RI Catat Surplus Perdagangan 30 Bulan Berturut-turut, BPS: Per Oktober Tembus USD 5,67 Miliar</h1>
<h4 class="date margin-bottom-sm">3 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/12/16/id_1074348/1074348_720.jpg"></figure>
<figcaption>RI Catat Surplus Perdagangan 30 Bulan Berturut-turut, BPS: Per Oktober Tembus USD 5,67 Miliar</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Per Oktober 2022, surplus perdagangan mencapai US$ 5,67 miliar dengan rincian nilai ekspor US$ 24,81 miliar dan impor US$ 19,14 miliar.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1657101/ri-catat-surplus-perdagangan-30-bulan-berturut-turut-bps-per-oktober-tembus-usd-567-miliar';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Bisnis</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658322/umumkan-phk-1-300-karyawan-ceo-goto-ceo-dan-coo-tokopedia-menangis">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/05/28/id_1024156/1024156_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1658322/umumkan-phk-1-300-karyawan-ceo-goto-ceo-dan-coo-tokopedia-menangis">Umumkan PHK 1.300 Karyawan, CEO GoTo, CEO dan COO Tokopedia Menangis</a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658302/ktt-g20-ri-kumpulkan-komitmen-investasi-rp-125-triliun-dari-korsel-cina-dan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1144090/1144090_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1658302/ktt-g20-ri-kumpulkan-komitmen-investasi-rp-125-triliun-dari-korsel-cina-dan">KTT G20, RI Kumpulkan Komitmen Investasi Rp 125 Triliun dari Korsel, Cina dan...</a></h4>
      <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658395/terkini-bisnis-tangis-ceo-goto-saat-umumkan-phk-1-300-karyawan-ri-dapat-komitmen-investasi-125-t">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/05/28/id_1024156/1024156_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1658395/terkini-bisnis-tangis-ceo-goto-saat-umumkan-phk-1-300-karyawan-ri-dapat-komitmen-investasi-125-t">Terkini Bisnis: Tangis CEO GoTo Saat Umumkan PHK 1.300 Karyawan, RI Dapat Komitmen Investasi 125 T </a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658344/cerita-karyawan-tokopedia-yang-kena-phk-terima-email-malam-ini">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/05/28/id_1024106/1024106_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1658344/cerita-karyawan-tokopedia-yang-kena-phk-terima-email-malam-ini">Cerita Karyawan Tokopedia: Yang Kena PHK, Terima Email Malam Ini </a></h4>
      <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658330/gigit-jari-pedagang-lokal-di-sekitar-tempat-acara-ktt-g20-pendapatan-turun-sepi-tamu">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/18/id_1157957/1157957_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1658330/gigit-jari-pedagang-lokal-di-sekitar-tempat-acara-ktt-g20-pendapatan-turun-sepi-tamu">Gigit Jari Pedagang Lokal di Sekitar Tempat Acara KTT G20: Pendapatan Turun, Sepi Tamu </a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658408/bank-indonesia-catat-surplus-transaksi-berjalan-naik-jadi-usd-44-miliar">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/05/28/id_1024159/1024159_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1658408/bank-indonesia-catat-surplus-transaksi-berjalan-naik-jadi-usd-44-miliar"></a></h4>
      <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658271/breaking-news-gojek-tokopedia-phk-1-300-karyawan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/12/id_1140335/1140335_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1658271/breaking-news-gojek-tokopedia-phk-1-300-karyawan">Breaking News: Gojek Tokopedia PHK 1.300 Karyawan</a></h4>
      <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658437/phk-besar-besaran-gojek-tokopedia-berikut-empat-fakta-baru">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/05/28/id_1024108/1024108_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1658437/phk-besar-besaran-gojek-tokopedia-berikut-empat-fakta-baru">PHK Besar-besaran Gojek Tokopedia, Berikut Empat Fakta Baru</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658249/jalan-tol-cisumdawu-seksi-2-dan-3-akan-dibuka-sampai-bulan-ini">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/04/09/id_696842/696842_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1658249/jalan-tol-cisumdawu-seksi-2-dan-3-akan-dibuka-sampai-bulan-ini">Jalan Tol Cisumdawu Seksi 2 dan 3 Akan Dibuka Sampai Bulan Ini</a></h4>
      <h4 class="date margin-top-xs">10 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658451/kolaborasi-sun-cable-dan-esdm-garap-industri-hijau-akan-sumbang-pdb-ri-16-triliun">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/18/id_1158062/1158062_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1658451/kolaborasi-sun-cable-dan-esdm-garap-industri-hijau-akan-sumbang-pdb-ri-16-triliun">Kolaborasi Sun Cable dan ESDM Garap Industri Hijau Akan Sumbang PDB RI 1,6 Triliun</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

   <div id="slot-banner-desktop-3"></div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Bisnis  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658479/saham-goto-melonjak-usai-pengumuman-phk-massal-bagaimana-proyeksi-pekan-depan">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/05/28/id_1024158/1024158_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1658479/saham-goto-melonjak-usai-pengumuman-phk-massal-bagaimana-proyeksi-pekan-depan">Saham GOTO Melonjak Usai Pengumuman PHK Massal, Bagaimana Proyeksi Pekan Depan?</a></h4>
      <h4 class="date margin-top-xs">5 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658462/di-balik-cerita-phk-karyawan-ruangguru-uang-pesangon-masuk-duluan-sebelum-dirumahkan">
      <img loading="lazy" src="https://statik.tempo.co/data/2016/04/22/id_500475/500475_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1658462/di-balik-cerita-phk-karyawan-ruangguru-uang-pesangon-masuk-duluan-sebelum-dirumahkan">Di Balik Cerita PHK Karyawan Ruangguru: Uang Pesangon Masuk Duluan Sebelum Dirumahkan</a></h4>
      <h4 class="date margin-top-xs">37 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658451/kolaborasi-sun-cable-dan-esdm-garap-industri-hijau-akan-sumbang-pdb-ri-16-triliun">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/18/id_1158062/1158062_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1658451/kolaborasi-sun-cable-dan-esdm-garap-industri-hijau-akan-sumbang-pdb-ri-16-triliun">Kolaborasi Sun Cable dan ESDM Garap Industri Hijau Akan Sumbang PDB RI 1,6 Triliun</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658448/ratusan-mahasiswa-ipb-terjerat-pinjaman-online-kenali-ciri-ciri-pinjol-ilegal-berikut">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/11/29/id_893244/893244_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1658448/ratusan-mahasiswa-ipb-terjerat-pinjaman-online-kenali-ciri-ciri-pinjol-ilegal-berikut">Ratusan Mahasiswa IPB Terjerat Pinjaman Online, Kenali Ciri-Ciri Pinjol Ilegal Berikut</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658314/tips-menghindari-pinjol-ilegal-bisa-lapor-ke-sini">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/01/26/id_1083803/1083803_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1658314/tips-menghindari-pinjol-ilegal-bisa-lapor-ke-sini">Tips Menghindari Pinjol Ilegal, Bisa Lapor ke Sini</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658408/bank-indonesia-catat-surplus-transaksi-berjalan-naik-jadi-usd-44-miliar">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/12/05/id_894872/894872_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1658408/bank-indonesia-catat-surplus-transaksi-berjalan-naik-jadi-usd-44-miliar">Bank Indonesia Catat Surplus Transaksi Berjalan Naik jadi USD 4,4 Miliar </a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658442/1-dolar-as-berapa-rupiah-berikut-penjelasan-dan-sekilas-sejarahnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/01/06/id_1079036/1079036_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1658442/1-dolar-as-berapa-rupiah-berikut-penjelasan-dan-sekilas-sejarahnya">1 Dolar AS Berapa Rupiah? Berikut Penjelasan dan Sekilas Sejarahnya</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658437/phk-besar-besaran-gojek-tokopedia-berikut-empat-fakta-baru">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/05/28/id_1024108/1024108_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1658437/phk-besar-besaran-gojek-tokopedia-berikut-empat-fakta-baru">PHK Besar-besaran Gojek Tokopedia, Berikut Empat Fakta Baru</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658395/terkini-bisnis-tangis-ceo-goto-saat-umumkan-phk-1-300-karyawan-ri-dapat-komitmen-investasi-125-t">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/05/28/id_1024156/1024156_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1658395/terkini-bisnis-tangis-ceo-goto-saat-umumkan-phk-1-300-karyawan-ri-dapat-komitmen-investasi-125-t">Terkini Bisnis: Tangis CEO GoTo Saat Umumkan PHK 1.300 Karyawan, RI Dapat Komitmen Investasi 125 T </a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1658399/phk-di-mana-mana-begini-aturan-pesangon-dan-syaratnya-bagi-karyawan-perusahaan">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/05/29/id_941428/941428_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1658399/phk-di-mana-mana-begini-aturan-pesangon-dan-syaratnya-bagi-karyawan-perusahaan">PHK di Mana-mana, Begini Aturan Pesangon dan Syaratnya bagi Karyawan Perusahaan</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
