<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Pasang Solar Panel di Gambir dan Gedung JRC, KAI Klaim Hemat Biaya Listrik 10 Persen - Bisnis Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://bisnis.tempo.co/read/1638531/pasang-solar-panel-di-gambir-dan-gedung-jrc-kai-klaim-hemat-biaya-listrik-10-persen" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="KAI menggelontorkan Rp 1 miliar untuk memasang solar panel di dua tempat. "/>
<meta name="keywords" content="KAI, Solar Panel, PT KAI, Stasiun Gambir, Transisi Energi"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel bisnis -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1143966&width=650" />
<meta property="og:url" content="https://bisnis.tempo.co/read/1638531/pasang-solar-panel-di-gambir-dan-gedung-jrc-kai-klaim-hemat-biaya-listrik-10-persen" />
<meta property="og:title" content="Pasang Solar Panel di Gambir dan Gedung JRC, KAI Klaim Hemat Biaya Listrik 10 Persen" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="KAI menggelontorkan Rp 1 miliar untuk memasang solar panel di dua tempat. " />


<link rel="canonical" href="https://bisnis.tempo.co/read/1638531/pasang-solar-panel-di-gambir-dan-gedung-jrc-kai-klaim-hemat-biaya-listrik-10-persen" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//bisnis.tempo.co/amp/1638531/pasang-solar-panel-di-gambir-dan-gedung-jrc-kai-klaim-hemat-biaya-listrik-10-persen">

<meta name="author" content="Francisca Christy Rosana">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1638531">

<link rel="image_src" href="https://statik.tempo.co?id=1143966&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Moh. Khory Alfarizi">
<!-- Item Category -->
<meta property="article:section" content="bisnis"> <!-- Main category (Required) -->
<meta property="article:section2" content="bisnis"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-09-26T15:55:52+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Pasang Solar Panel di Gambir dan Gedung JRC, KAI Klaim Hemat Biaya Listrik 10 Persen">
<meta name="twitter:description" content="KAI menggelontorkan Rp 1 miliar untuk memasang solar panel di dua tempat. ">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/09/26/id_1143966/1143966_720.jpg">

<meta name="date published" content="2022-09-26T15:55:52+07:00">

<meta name="date_published" content="2022-09-26T15:55:52+07:00">

<meta name="datepublished" content="2022-09-26T15:55:52+07:00">

<meta name="adx:sections" content="bisnis" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20220714" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://bisnis.tempo.co/read/1638531/pasang-solar-panel-di-gambir-dan-gedung-jrc-kai-klaim-hemat-biaya-listrik-10-persen"
    },
    "headline": "Pasang Solar Panel di Gambir dan Gedung JRC, KAI Klaim Hemat Biaya Listrik 10 Persen",
    "author": {
            "@type": "Person",
            "name": "Moh. Khory Alfarizi"
    },
    "editor": {
            "@type": "Person",
            "name": "Francisca Christy Rosana"
    },
    "keywords": "KAI, Solar Panel, PT KAI, Stasiun Gambir, Transisi Energi",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1143966&width=650",
          "caption": "Direktur Perencanaan Strategis dan Pengembangan Usaha PT KAI, Sandry Pasambuna meresmikan penggunaan pembangkit listrik tenaga surya di Stasiun Gambir dan Gedung Jakarta Railway Center (JRC) pada Senin, 26 September 2022. TEMPO/Khory Alfarizi"
    },
    "description": "KAI menggelontorkan Rp 1 miliar untuk memasang solar panel di dua tempat. ",
        "articleBody": "TEMPO.CO, Jakarta - PT Kereta Api Indonesia (Persero) atau KAI memasang pembangkit Listrik tenaga surya (PLTS) atau solar panel di Stasiun Gambir dan gedung Jakarta Railway Center (JRC). Masing-masing memiliki daya 40,5 kWp dan 40 kWp.KAI mengklaim penggunaan solar panel ini bisa menghemat 10 persen biaya operasional penggunaan listrik secara keseluruhan. “Untuk efisiensi kami bisa me-reduce sekitar 7-10 persen dari sisi pembiayaan listrik,” ujar Direktur Perencanaan Strategis dan Pengembangan Usaha KAI Sandry Pasambuna di Stasiun Gambir, Senin, 26 September 2022.Sedangkan untuk Stasiun Gambir saja, dengan solar panel berkapasitas 40,5 kWp, KAI dapat menghemat listrik hingga 6,75 persen. Apalagi ia menghitung, tangkapan energi sinar matahari secara optimal dapat berlangsung selama 4 jam pukul 10.00 WIB sampai 14.00 WIB setiap hari.Langkah perseroan ini merupakan upaya untuk mempercepat transisi energi. Sandry menuturkan pada saat memproduksi energi listrik sebesar 40,5 kWp, solar panen bisa mengoperasikan 20 unit AC berkapasitas 2 PK atau kurang lebih menyalakan 1.000 lampu LED 40 watt yang terpasang di dalam stasiun secara bersamaan.Adapun solar panel yang digunakan di Stasiun Gambir dan JRC ini merupakan sistem solar panel on grid yang menggabungkan suplai dari jaringan listrik PLN serta jaringan listrik solar panel. Ke depan, KAI akan meningkatkan daya solar panel tersebut serta  menambah lokasi pemasangannya pada aset-aset KAI lainnya secara bertahap.\"Sehingga akan terjadi efisiensi dalam penggunaan dan pengendalian energi bangunan serta penggunaan EBT dapat semakin meluas di seluruh wilayah kerja KAI,\" ucap Sandry.Dengan terpasangnya solar panel ini, dia menambahkan, KAI turut mendukung program pemerintah untuk menyambut Presidensi G20 Indonesia ihwal isu prioritas transisi energi berkelanjutan. Langkah ini juga selaras dengan kebijakan pemerintah untuk mengurangi gas rumah kaca menuju net zero emission pada 2060.“KAI konsisten mengaplikasikan environmental, social, and governance di perusahaan dengan harapan akan terwujud bisnis yang sustain. Dengan demikian, KAI dapat terus memberikan pelayanan terbaik bagi seluruh pelanggannya,” kata Sandry.Adapun untuk memasang solar panel di dua tempat itu, Sandry melanjutkan, KAI telah berinvestasi senilai Rp 1 miliar. “Untuk saat ini investasinya disekitaran Rp 500 juta per building. Itu sudah masuk di Rencana Kerja Anggaran Perusahaan (RKAP) KAI tahun ini,” tutur dia.Baca juga: Bahlil Sebut dari 2.078 Izin Usaha Pertambangan yang Dicabut, 90 Sudah DipulihkanIkuti berita terkini dari Tempo di Google News, klik di sini.",
    "datePublished": "2022-09-26T15:55:52+07:00",
        "dateModified": "2022-09-26T15:55:52+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://bisnis.tempo.co",
            "name": "Bisnis"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://bisnis.tempo.co",
            "name": "Bisnis"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Bisnis/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Bisnis/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["KAI, Solar Panel, PT KAI, Stasiun Gambir, Transisi Energi"];
                  googletag.pubads().setTargeting('topic', topic);
                  googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                  googletag.pubads().enableSingleRequest();
                  googletag.pubads().collapseEmptyDivs();
                  googletag.pubads().setCentering(true);
                  googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


</head>

<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/bharada-e">Bharada E</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/bbm">BBM</a></li>
                <li><a href="https://www.tempo.co/tag/kebocoran-data">Kebocoran Data</a></li>
                <li><a href="https://www.tempo.co/tag/ratu-elizabeth">Ratu Elizabeth</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="selected">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	
	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//bisnis.tempo.co" class="fade selected"><span itemprop="name">Bisnis</span></a></li>
		<!-- <li><a href="//bisnis.tempo.co" class="fade selected">Bisnis</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Pasang Solar Panel di Gambir dan Gedung JRC, KAI Klaim Hemat Biaya Listrik 10 Persen</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1586/moh-khory-alfarizi"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1586/moh-khory-alfarizi"><span itemprop="author">Moh. Khory Alfarizi</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/1604/francisca-christy-rosana"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/1604/francisca-christy-rosana"><span itemprop="editor">Francisca Christy Rosana</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Senin, 26 September 2022 15:55 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1143966/1143966_720.jpg">
      <figcaption itemprop="caption">Direktur Perencanaan Strategis dan Pengembangan Usaha PT KAI, Sandry Pasambuna meresmikan penggunaan pembangkit listrik tenaga surya di Stasiun Gambir dan Gedung Jakarta Railway Center (JRC) pada Senin, 26 September 2022. TEMPO/Khory Alfarizi</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Direktur Perencanaan Strategis dan Pengembangan Usaha PT KAI, Sandry Pasambuna meresmikan penggunaan pembangkit listrik tenaga surya di Stasiun Gambir dan Gedung Jakarta Railway Center (JRC) pada Senin, 26 September 2022. TEMPO/Khory Alfarizi</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> - PT Kereta Api Indonesia (Persero) atau <a href="https://www.tempo.co/tag/kai">KAI</a> memasang pembangkit Listrik tenaga surya (PLTS) atau solar panel di Stasiun Gambir dan gedung Jakarta Railway Center (JRC). Masing-masing memiliki daya 40,5 kWp dan 40 kWp.</p><p>KAI mengklaim penggunaan solar panel ini bisa menghemat 10 persen biaya operasional penggunaan listrik secara keseluruhan. &ldquo;Untuk efisiensi kami bisa me-<em>reduce </em>sekitar 7-10 persen dari sisi pembiayaan listrik,&rdquo; ujar Direktur Perencanaan Strategis dan Pengembangan Usaha KAI Sandry Pasambuna di Stasiun Gambir, Senin, 26 September 2022.</p><p>Sedangkan untuk Stasiun Gambir saja, dengan solar panel berkapasitas 40,5 kWp, KAI dapat menghemat listrik hingga 6,75 persen. Apalagi ia menghitung, tangkapan energi sinar matahari secara optimal dapat berlangsung selama 4 jam pukul 10.00 WIB sampai 14.00 WIB setiap hari.</p><p>Langkah perseroan ini merupakan upaya untuk mempercepat transisi energi. Sandry menuturkan pada saat memproduksi energi listrik sebesar 40,5 kWp, solar panen bisa mengoperasikan 20 unit AC berkapasitas 2 PK atau kurang lebih menyalakan 1.000 lampu LED 40 watt yang terpasang di dalam stasiun secara bersamaan.</p><p>Adapun solar panel yang digunakan di <a href="https://www.tempo.co/tag/stasiun-gambir">Stasiun Gambir</a> dan JRC ini merupakan sistem solar panel <em>on grid</em> yang menggabungkan suplai dari jaringan listrik PLN serta jaringan listrik solar panel.&nbsp;Ke depan, KAI akan meningkatkan daya solar panel tersebut serta&nbsp; menambah lokasi pemasangannya pada aset-aset KAI lainnya secara bertahap.</p><p>"Sehingga akan terjadi efisiensi dalam penggunaan dan pengendalian energi bangunan serta penggunaan EBT dapat semakin meluas di seluruh wilayah kerja KAI," ucap Sandry.</p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p>Dengan terpasangnya solar panel ini, dia menambahkan, KAI turut mendukung program pemerintah untuk menyambut Presidensi G20 Indonesia ihwal isu prioritas transisi energi berkelanjutan. Langkah ini juga selaras dengan kebijakan pemerintah untuk mengurangi gas rumah kaca menuju <em>net zero emission</em> pada 2060.</p><p>&ldquo;KAI konsisten mengaplikasikan <em>environmental, social, and governance</em> di perusahaan dengan harapan akan terwujud bisnis yang sustain. Dengan demikian, KAI dapat terus memberikan pelayanan terbaik bagi seluruh pelanggannya,&rdquo; kata Sandry.</p><p>Adapun untuk memasang solar panel di dua tempat itu, Sandry melanjutkan, KAI telah berinvestasi senilai Rp 1 miliar. &ldquo;Untuk saat ini investasinya disekitaran Rp 500 juta per building. Itu sudah masuk di Rencana Kerja Anggaran Perusahaan (RKAP) <a href="https://www.tempo.co/tag/kai">KAI</a> tahun ini,&rdquo; tutur dia.</p><p><strong>Baca juga:<span>&nbsp;</span><a href="https://bisnis.tempo.co/read/1638451/bahlil-sebut-dari-2-078-izin-usaha-pertambangan-yang-dicabut-90-sudah-dipulihkan">Bahlil Sebut dari 2.078 Izin Usaha Pertambangan yang Dicabut, 90 Sudah Dipulihkan</a></strong></p><p><strong><em>Ikuti berita terkini dari Tempo di Google News, klik&nbsp;<a href="https://news.google.com/publications/CAAqBwgKMPmU3Qow-KHQAQ">di sini</a>.</em></strong></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>
	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/kai" itemprop="keywords">KAI</a><a href ="https://www.tempo.co/tag/solar-panel" itemprop="keywords">Solar Panel</a><a href ="https://www.tempo.co/tag/pt-kai" itemprop="keywords">PT KAI</a><a href ="https://www.tempo.co/tag/stasiun-gambir" itemprop="keywords">Stasiun Gambir</a><a href ="https://www.tempo.co/tag/transisi-energi" itemprop="keywords">Transisi Energi</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638483/kai-gelontorkan-rp-1-miliar-untuk-pasang-solar-panel-di-gambir-dan-gedung-jrc">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1143966/1143966_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1638483/kai-gelontorkan-rp-1-miliar-untuk-pasang-solar-panel-di-gambir-dan-gedung-jrc">KAI Gelontorkan Rp 1 Miliar untuk Pasang Solar Panel di Gambir dan Gedung JRC</a></h4>
    <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638426/ramai-soal-pemberitahuan-phk-bisa-kurang-dari-h-1-serikat-pekerja-akibat-uu-ciptaker">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/05/29/id_941419/941419_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1638426/ramai-soal-pemberitahuan-phk-bisa-kurang-dari-h-1-serikat-pekerja-akibat-uu-ciptaker">Ramai Soal Pemberitahuan PHK Bisa Kurang dari H-1, Serikat Pekerja: Akibat UU Ciptaker</a></h4>
    <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638378/rupiah-diprediksi-melemah-ke-15-070-per-dolar-as-apa-saja-pemicunya">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/12/24/id_989908/989908_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1638378/rupiah-diprediksi-melemah-ke-15-070-per-dolar-as-apa-saja-pemicunya">Rupiah Diprediksi Melemah ke 15.070 per Dolar AS, Apa Saja Pemicunya?</a></h4>
    <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638285/menguak-kurangnya-efisiensi-kompor-gas-dan-penyebabnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2017/12/07/id_668198/668198_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1638285/menguak-kurangnya-efisiensi-kompor-gas-dan-penyebabnya">Menguak Kurangnya Efisiensi Kompor Gas dan Penyebabnya</a></h4>
    <h4 class="date margin-top-xs">10 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638221/ramai-konversi-lpg-3-kg-berikut-keunggulan-dan-kekurangan-kompor-gas">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/23/id_1143057/1143057_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1638221/ramai-konversi-lpg-3-kg-berikut-keunggulan-dan-kekurangan-kompor-gas">Ramai Konversi LPG 3 Kg, Berikut Keunggulan dan Kekurangan Kompor Gas</a></h4>
    <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638223/100-hari-kerja-zulkifli-hasan-klaim-inflasi-pangan-terjaga">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/15/id_1141060/1141060_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1638223/100-hari-kerja-zulkifli-hasan-klaim-inflasi-pangan-terjaga">100 Hari Kerja, Zulkifli Hasan Klaim Inflasi Pangan Terjaga </a></h4>
    <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638189/solo-great-sale-2022-dibuka-beli-cabai-rp-70-ribu-bisa-dapat-rumah-caranya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/24/id_1143545/1143545_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1638189/solo-great-sale-2022-dibuka-beli-cabai-rp-70-ribu-bisa-dapat-rumah-caranya">Solo Great Sale 2022 Dibuka: Beli Cabai Rp 70 Ribu Bisa Dapat Rumah, Caranya?</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638150/harga-minyak-dunia-melemah-ke-usd-7874-apakah-harga-bbm-di-ri-bisa-segera-turun">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/27/id_1136237/1136237_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1638150/harga-minyak-dunia-melemah-ke-usd-7874-apakah-harga-bbm-di-ri-bisa-segera-turun">Harga Minyak Dunia Melemah ke USD 78,74, Apakah Harga BBM di RI Bisa Segera Turun?</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638123/pengunjung-mal-di-solo-naik-signifikan-okupansi-tenant-100-persen">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/24/id_1143571/1143571_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1638123/pengunjung-mal-di-solo-naik-signifikan-okupansi-tenant-100-persen">Pengunjung Mal di Solo Naik Signifikan, Okupansi Tenant 100 Persen</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638117/mahfud-md-sebut-dana-otsus-papua-rp-1-000-triliun-ini-respons-stafsus-sri-mulyani">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/04/15/id_930840/930840_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1638117/mahfud-md-sebut-dana-otsus-papua-rp-1-000-triliun-ini-respons-stafsus-sri-mulyani">Mahfud MD Sebut Dana Otsus Papua Rp 1.000 Triliun, Ini Respons Stafsus Sri Mulyani  </a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">KAI Gelontorkan Rp 1 Miliar untuk Pasang Solar Panel di Gambir dan Gedung JRC</h1>
<h4 class="date margin-bottom-sm">1 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1143966/1143966_720.jpg"></figure>
<figcaption>KAI Gelontorkan Rp 1 Miliar untuk Pasang Solar Panel di Gambir dan Gedung JRC</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pemasangan solar panel itu merupakan bagian dari rangkaian HUT ke-77 KAI</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1638483/kai-gelontorkan-rp-1-miliar-untuk-pasang-solar-panel-di-gambir-dan-gedung-jrc';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Transisi ke Energi Terbarukan, KAI Pasang Solar Panel di Stasiun Gambir dan JRC</h1>
<h4 class="date margin-bottom-sm">2 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1143966/1143966_720.jpg"></figure>
<figcaption>Transisi ke Energi Terbarukan, KAI Pasang Solar Panel di Stasiun Gambir dan JRC</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>KAI meresmikan penggunaan Pembangkit Listrik Tenaga Surya (PLTS) atau solar panel di Stasiun Gambir dengan daya 40,5 kWp.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1638470/transisi-ke-energi-terbarukan-kai-pasang-solar-panel-di-stasiun-gambir-dan-jrc';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Sejak Januari Ada 143 Kecelakaan di Perlintasan Sebidang, KAI Minta Pengendara Patuhi Aturan </h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/04/20/id_1104346/1104346_720.jpg"></figure>
<figcaption>Sejak Januari Ada 143 Kecelakaan di Perlintasan Sebidang, KAI Minta Pengendara Patuhi Aturan </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>KAI mencatat ada 143 kecelakaan di perlintasan sebidang. Pengendara mobil dan motor diminta untuk mematuhi aturan. </p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1637983/sejak-januari-ada-143-kecelakaan-di-perlintasan-sebidang-kai-minta-pengendara-patuhi-aturan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Saat Aroma Kopi dari Loko Coffee Pikat Pengunjung Malioboro</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/24/id_1143386/1143386_720.jpg"></figure>
<figcaption>Saat Aroma Kopi dari Loko Coffee Pikat Pengunjung Malioboro</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P> Loko Coffee Roastary itu saat ini sudah beroperasi penuh setelah sempat vakum selama dua tahun akibat pandemi Covid-19. </p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1637786/saat-aroma-kopi-dari-loko-coffee-pikat-pengunjung-malioboro';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kerabat Sultan Deli Temui Yusril Ihza Mahendra Bahas Sengketa Tanah Kesultanan Deli Vs Pemerintah RI</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/23/id_1143158/1143158_720.jpg"></figure>
<figcaption>Kerabat Sultan Deli Temui Yusril Ihza Mahendra Bahas Sengketa Tanah Kesultanan Deli Vs Pemerintah RI</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Kerabat Sultan Deli akan berikan kuasa kepada Yusril Ihza Mahendra jika musyawarah sengketa Tanah Kesultanan Deli dengan Pemerintah RI tidak berhasil.</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1637697/kerabat-sultan-deli-temui-yusril-ihza-mahendra-bahas-sengketa-tanah-kesultanan-deli-vs-pemerintah-ri';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Terkini: Cara Ambil BLT BBM di Kantor Pos, KAI Luncurkan Kereta untuk Milenial</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/15/id_1141172/1141172_720.jpg"></figure>
<figcaption>Terkini: Cara Ambil BLT BBM di Kantor Pos, KAI Luncurkan Kereta untuk Milenial</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pemerintah telah menyalurkan Bantuan Langsung Tunai atau BLT BBM sejak awal bulan ini.  Pengambilannya bisa melalui Kantor Pos. </p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1637659/terkini-cara-ambil-blt-bbm-di-kantor-pos-kai-luncurkan-kereta-untuk-milenial';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">KAI Rilis Kereta Hype Trip untuk Penumpang Milenial, Apa Bedanya?</h1>
<h4 class="date margin-bottom-sm">3 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/23/id_1143163/1143163_720.jpg"></figure>
<figcaption>KAI Rilis Kereta Hype Trip untuk Penumpang Milenial, Apa Bedanya?</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Direktur Utama KAI, Didiek Hartantyo, mengatakan Hype Trip merupakan pilot project KAI yang diterapkan pada KA Taksaka. </p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1637620/kai-rilis-kereta-hype-trip-untuk-penumpang-milenial-apa-bedanya';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Manjakan Kaum Milenial, KAI Luncurkan Kereta Api Hype Trip Taksaka</h1>
<h4 class="date margin-bottom-sm">3 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/23/id_1143119/1143119_720.jpg"></figure>
<figcaption>Manjakan Kaum Milenial, KAI Luncurkan Kereta Api Hype Trip Taksaka</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Perjalanan kereta api dengan konsep Hype Trip ini merupakan bagian dari peningkatan layanan KAI dalam rangka menyambut Hari Ulang Tahun Ke-77 KAI.</p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1637542/manjakan-kaum-milenial-kai-luncurkan-kereta-api-hype-trip-taksaka';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Terpopuler Bisnis: Paket Kompor Listrik Gratis, Kemnaker Soroti PHK Karyawan Shopee </h1>
<h4 class="date margin-bottom-sm">4 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/10/id_1131716/1131716_720.jpg"></figure>
<figcaption>Terpopuler Bisnis: Paket Kompor Listrik Gratis, Kemnaker Soroti PHK Karyawan Shopee </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Berita pertama dimulai dengan rencana pembagian paket kompor listrik 1,8 juta unit secara gratis kepada warga yang masuk daftar DTKS Kemensos.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1636960/terpopuler-bisnis-paket-kompor-listrik-gratis-kemnaker-soroti-phk-karyawan-shopee';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Transisi ke Kompor Listrik, Erick Thohir: Tak Mungkin LPG Langsung Dihapus</h1>
<h4 class="date margin-bottom-sm">4 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/21/id_1142681/1142681_720.jpg"></figure>
<figcaption>Transisi ke Kompor Listrik, Erick Thohir: Tak Mungkin LPG Langsung Dihapus</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Erick mengatakan meski program kompor listrik adalah bagian dari transisi energi, tak mungkin penggunaan LPG langsung dihapus. </p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1636854/transisi-ke-kompor-listrik-erick-thohir-tak-mungkin-lpg-langsung-dihapus';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Bisnis</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638276/terpopuler-bisnis-pengemudi-ojol-bakal-terima-bansosinflasi-pangan-terjaga">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/29/id_1136708/1136708_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1638276/terpopuler-bisnis-pengemudi-ojol-bakal-terima-bansosinflasi-pangan-terjaga">Terpopuler Bisnis: Pengemudi Ojol Bakal Terima Bansos,  Inflasi Pangan Terjaga</a></h4>
      <h4 class="date margin-top-xs">10 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638193/ridwan-kamil-bandara-kertajati-siap-jadi-embarkasi-calon-haji-asal-jawa-barat">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/07/01/id_852495/852495_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1638193/ridwan-kamil-bandara-kertajati-siap-jadi-embarkasi-calon-haji-asal-jawa-barat">Ridwan Kamil: Bandara Kertajati Siap Jadi Embarkasi Calon Haji Asal Jawa Barat</a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638223/100-hari-kerja-zulkifli-hasan-klaim-inflasi-pangan-terjaga">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/15/id_1141060/1141060_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1638223/100-hari-kerja-zulkifli-hasan-klaim-inflasi-pangan-terjaga">100 Hari Kerja, Zulkifli Hasan Klaim Inflasi Pangan Terjaga </a></h4>
      <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638254/ombudsman-minta-kemendag-hapus-dmo-zulkifli-hasan-enggak-bisa">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/04/23/id_1105216/1105216_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1638254/ombudsman-minta-kemendag-hapus-dmo-zulkifli-hasan-enggak-bisa">Ombudsman Minta Kemendag Hapus DMO, Zulkifli Hasan: Enggak Bisa</a></h4>
      <h4 class="date margin-top-xs">19 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638401/jokowi-kritik-jumlah-startup-agrikultur-minim-padahal-ada-krisis-pangan">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/08/30/id_1046943/1046943_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1638401/jokowi-kritik-jumlah-startup-agrikultur-minim-padahal-ada-krisis-pangan">Jokowi Kritik Jumlah Startup Agrikultur Minim, Padahal Ada Krisis Pangan</a></h4>
      <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638531/pasang-solar-panel-di-gambir-dan-gedung-jrc-kai-klaim-hemat-biaya-listrik-10-persen">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/23/id_1143057/1143057_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1638531/pasang-solar-panel-di-gambir-dan-gedung-jrc-kai-klaim-hemat-biaya-listrik-10-persen"></a></h4>
      <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638242/harga-beras-naik-zulkifli-hasan-lebih-bagus-sekarang-dibanding-zaman-soeharto">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/16/id_1118041/1118041_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1638242/harga-beras-naik-zulkifli-hasan-lebih-bagus-sekarang-dibanding-zaman-soeharto">Harga Beras Naik, Zulkifli Hasan: Lebih Bagus Sekarang Dibanding Zaman Soeharto </a></h4>
      <h4 class="date margin-top-xs">20 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638476/bajes-bantu-pelajar-terdampak-pembangunan-bandara-kediri">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1143962/1143962_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1638476/bajes-bantu-pelajar-terdampak-pembangunan-bandara-kediri">Bajes Bantu Pelajar Terdampak Pembangunan Bandara Kediri</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638285/menguak-kurangnya-efisiensi-kompor-gas-dan-penyebabnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2017/12/07/id_668198/668198_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1638285/menguak-kurangnya-efisiensi-kompor-gas-dan-penyebabnya">Menguak Kurangnya Efisiensi Kompor Gas dan Penyebabnya</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638390/lima-cara-bertindak-kementan-hadapi-krisis-pangan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1143897/1143897_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1638390/lima-cara-bertindak-kementan-hadapi-krisis-pangan">Lima Cara Bertindak Kementan Hadapi Krisis Pangan</a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Bisnis  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638535/dpr-setujui-pmn-untuk-garuda-rp-75-triliun-setelah-ada-putusan-kasasi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/22/id_1119660/1119660_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1638535/dpr-setujui-pmn-untuk-garuda-rp-75-triliun-setelah-ada-putusan-kasasi">DPR Setujui PMN untuk Garuda Rp 7,5 Triliun Setelah Ada Putusan Kasasi </a></h4>
      <h4 class="date margin-top-xs">8 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638531/pasang-solar-panel-di-gambir-dan-gedung-jrc-kai-klaim-hemat-biaya-listrik-10-persen">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1143966/1143966_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1638531/pasang-solar-panel-di-gambir-dan-gedung-jrc-kai-klaim-hemat-biaya-listrik-10-persen">Pasang Solar Panel di Gambir dan Gedung JRC, KAI Klaim Hemat Biaya Listrik 10 Persen</a></h4>
      <h4 class="date margin-top-xs">20 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638525/buruh-tolak-migrasi-kompor-induksi-masih-banyak-daerah-yang-listriknya-memprihatinkan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143741/1143741_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1638525/buruh-tolak-migrasi-kompor-induksi-masih-banyak-daerah-yang-listriknya-memprihatinkan">Buruh Tolak Migrasi Kompor Induksi: Masih Banyak Daerah yang Listriknya Memprihatinkan </a></h4>
      <h4 class="date margin-top-xs">35 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638516/cegah-korupsi-impor-pangan-kpk-minta-pemerintah-segera-kelarkan-neraca-komoditas">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/04/15/id_930851/930851_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1638516/cegah-korupsi-impor-pangan-kpk-minta-pemerintah-segera-kelarkan-neraca-komoditas">Cegah Korupsi Impor Pangan, KPK Minta Pemerintah Segera Kelarkan Neraca Komoditas</a></h4>
      <h4 class="date margin-top-xs">51 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638505/dapat-blt-rp-12-juta-driver-ojek-online-ibarat-obat-pereda-nyeri">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/15/id_1141118/1141118_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1638505/dapat-blt-rp-12-juta-driver-ojek-online-ibarat-obat-pereda-nyeri">Dapat BLT Rp 1,2 Juta, Driver Ojek Online: Ibarat Obat Pereda Nyeri</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638498/bahlil-klaim-masalah-investasi-mangkrak-nyaris-selesai-tinggal-rp-100-triliun-belum-terealisasi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/15/id_1125505/1125505_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1638498/bahlil-klaim-masalah-investasi-mangkrak-nyaris-selesai-tinggal-rp-100-triliun-belum-terealisasi">Bahlil Klaim Masalah Investasi Mangkrak Nyaris Selesai, Tinggal Rp 100 Triliun Belum Terealisasi</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638489/zulkifli-hasan-sebut-industri-ayam-dalam-negeri-dikuasai-3-perusahaan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/25/id_1135705/1135705_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1638489/zulkifli-hasan-sebut-industri-ayam-dalam-negeri-dikuasai-3-perusahaan">Zulkifli Hasan Sebut Industri Ayam Dalam Negeri Dikuasai 3 Perusahaan</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638483/kai-gelontorkan-rp-1-miliar-untuk-pasang-solar-panel-di-gambir-dan-gedung-jrc">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1143966/1143966_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1638483/kai-gelontorkan-rp-1-miliar-untuk-pasang-solar-panel-di-gambir-dan-gedung-jrc">KAI Gelontorkan Rp 1 Miliar untuk Pasang Solar Panel di Gambir dan Gedung JRC</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638480/freeport-buka-4-lowongan-kerja-hingga-3-oktober-cek-syaratnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/04/06/id_1100924/1100924_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1638480/freeport-buka-4-lowongan-kerja-hingga-3-oktober-cek-syaratnya">Freeport Buka 4 Lowongan Kerja Hingga 3 Oktober, Cek Syaratnya</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1638476/bajes-bantu-pelajar-terdampak-pembangunan-bandara-kediri">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1143962/1143962_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1638476/bajes-bantu-pelajar-terdampak-pembangunan-bandara-kediri">Bajes Bantu Pelajar Terdampak Pembangunan Bandara Kediri</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
