<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>IHSG Diprediksi Melemah Besok, Cermati Sejumlah Saham yang Dijagokan - Bisnis Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=995834&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=995834&width=650" />
    <meta property="og:url" content="https://bisnis.tempo.co/read/1525939/ihsg-diprediksi-melemah-besok-cermati-sejumlah-saham-yang-dijagokan" />
  <meta property="og:title" content="IHSG Diprediksi Melemah Besok, Cermati Sejumlah Saham yang Dijagokan" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Indeks harga saham gabungan (IHSG) diprediksi akan mengalami tekanan pada sesi Senin, 8 November 2021." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://bisnis.tempo.co/read/1525939/ihsg-diprediksi-melemah-besok-cermati-sejumlah-saham-yang-dijagokan" />
        <link rel="canonical" href="https://bisnis.tempo.co/read/1525939/ihsg-diprediksi-melemah-besok-cermati-sejumlah-saham-yang-dijagokan" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://bisnis.tempo.co/amp/1525939/ihsg-diprediksi-melemah-besok-cermati-sejumlah-saham-yang-dijagokan">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Indeks harga saham gabungan (IHSG) diprediksi akan mengalami tekanan pada sesi Senin, 8 November 2021."/>
    <meta name="keywords" content="IHSG, Saham, BBCA, Bursa, Kabar Pasar Modal, Pasar Modal"/>
            <meta name="author" content="Martha Warta Silaban">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1525939">

		<link rel="image_src" href="https://statik.tempo.co?id=995834&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Bisnis.com">
    <!-- Item Category -->
    <meta property="article:section" content="bisnis"> <!-- Main category (Required) -->
    <meta property="article:section2" content="saham"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-11-07T20:35:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="IHSG Diprediksi Melemah Besok, Cermati Sejumlah Saham yang Dijagokan">
		<meta name="twitter:description" content="Indeks harga saham gabungan (IHSG) diprediksi akan mengalami tekanan pada sesi Senin, 8 November 2021.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=995834&width=650">

				<meta name="adx:sections" content="bisnis" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://bisnis.tempo.co/read/1525939/ihsg-diprediksi-melemah-besok-cermati-sejumlah-saham-yang-dijagokan"
    },
    "headline": "IHSG Diprediksi Melemah Besok, Cermati Sejumlah Saham yang Dijagokan",
    "author": {
            "@type": "Person",
            "name": "Bisnis.com"
    },
    "editor": {
            "@type": "Person",
            "name": "Martha Warta Silaban"
    },
    "keywords": "IHSG, Saham, BBCA, Bursa, Kabar Pasar Modal, Pasar Modal",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=995834&width=650",
          "caption": "Layar pergerakan Index Harga Saham Gabungan di Jakarta, Jumat, 22 Januari 2021. Indeks harga saham gabungan (IHSG) ditutup di zona merah dengan pelemahan 1,66 persen atau 106,76 poin ke level 6.307,13. Tempo/Tony Hartawan"
    },
    "description": "Indeks harga saham gabungan (IHSG) diprediksi akan mengalami tekanan pada sesi Senin, 8 November 2021.",
        "articleBody": "TEMPO.CO, Jakarta -Indeks harga saham gabungan atau IHSG diprediksi akan mengalami tekanan pada sesi Senin, 8 November 2021. CEO PT Indosurya Bersinar Sekuritas William Surya Wijaya menyampaikan pergerakan indeks komposit terlihat masih rawan tekanan dibandingkan dengan peluang kenaikan pada esok hari.William menilai sentimen yang dapat mendongkrak kenaikan IHSG masih minim lantaran terjadi perlambatan perekonomian. Pihaknya menyebut belum terdapat arus capital inflow yang melaju signifikan ke dalam pasar modal Indonesia membuat pasar bergerak lebih konsolidatif.\"Besok IHSG berpeluang melemah,” tulisnya dalam publikasi riset, dikutip Minggu, 7 November 2021.Dia menjelaskan bahwa secara teknikal IHSG akan bergerak di rentang 6.504 - 6.619. Pihaknya menjagokan saham BBCA, HMSP, PWON, TBIG, ITMG, EXCL, BINA, dan KLBF untuk sesi perdagangan besok.Pada penutupan perdagangan akhir pekan lalu, Jumat, 5 Desember 2021, IHSG ditutup melemah dengan turun tipis 0,07 persen atau 4,66 poin ke level 6.581,79. Sepanjang hari, indeks bergerak di rentang 6.550,12 - 6.608,43.Adapun, sebanyak 206 saham bergerak di zona hijau, 301 saham menurun, sedangkan 164 saham tidak berubah dari harga penutupan sehari sebelumnya. Total transaksi akhir pekan lalu tercatat sebanyak Rp 12,30 triliun.Sementara investor asing melakukan aksi beli bersih atau net buy sebesar Rp1,10 triliun dengan pembelian terbanyak pada saham KLBF sebanyak Rp 162,8 miliar dan BBCA sebesar Rp 97,7 miliar.Baca Juga: Investor Asing Catat Beli Rp 1,09 Triliun, BEI: IHSG Sepekan di Zona Merah",
    "datePublished": "2021-11-07T20:35:00+07:00",
        "dateModified": "2021-11-07T20:35:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://bisnis.tempo.co",
            "name": "Bisnis"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://bisnis.tempo.co",
            "name": "Saham"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());  
  
googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());   

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_bisnis_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Minggu, 7 November 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1525717/dituduh-eksploitasi-gala-adik-bibi-ardiansyah-vanessa-angel-klarifikasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/04/id_1063836/1063836_400.jpg" alt="Dituduh Eksploitasi Gala, Adik Bibi Ardiansyah - Vanessa Angel Klarifikasi " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1525717/dituduh-eksploitasi-gala-adik-bibi-ardiansyah-vanessa-angel-klarifikasi">
                <h2 class="title">Dituduh Eksploitasi Gala, Adik Bibi Ardiansyah - Vanessa Angel Klarifikasi </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1525705/vanessa-angel-buat-single-urung-dirilis-alam-urbach-karena-lagu-perpisahan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/04/id_1063834/1063834_400.jpg" alt="Vanessa Angel Buat Single Urung Dirilis Alam Urbach karena Lagu Perpisahan" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1525705/vanessa-angel-buat-single-urung-dirilis-alam-urbach-karena-lagu-perpisahan">
                <h2 class="title">Vanessa Angel Buat Single Urung Dirilis Alam Urbach karena Lagu Perpisahan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1525862/terpojok-usai-cuitan-soal-eksploitasi-gala-ini-pembelaan-ernest-prakasa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/01/26/id_909479/909479_400.jpg" alt="Terpojok Usai Cuitan Soal Eksploitasi Gala, Ini Pembelaan Ernest Prakasa" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1525862/terpojok-usai-cuitan-soal-eksploitasi-gala-ini-pembelaan-ernest-prakasa">
                <h2 class="title">Terpojok Usai Cuitan Soal Eksploitasi Gala, Ini Pembelaan Ernest Prakasa</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1525830/cara-membuat-pasangan-bahagia-melalui-pesan-singkat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/05/08/id_936637/936637_400.jpg" alt="Cara Membuat Pasangan Bahagia Melalui Pesan Singkat" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1525830/cara-membuat-pasangan-bahagia-melalui-pesan-singkat">
                <h2 class="title">Cara Membuat Pasangan Bahagia Melalui Pesan Singkat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1525715/kaki-bengkak-saat-hamil-penyebab-dan-cara-mengatasinya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/06/14/id_515270/515270_400.jpg" alt="Kaki Bengkak Saat Hamil, Penyebab dan Cara Mengatasinya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1525715/kaki-bengkak-saat-hamil-penyebab-dan-cara-mengatasinya">
                <h2 class="title">Kaki Bengkak Saat Hamil, Penyebab dan Cara Mengatasinya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1525823/tips-buat-yang-mau-merintis-usaha-grosir-sembako" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/06/18/id_946142/946142_400.jpg" alt="Tips buat yang Mau Merintis Usaha Grosir Sembako" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1525823/tips-buat-yang-mau-merintis-usaha-grosir-sembako">
                <h2 class="title">Tips buat yang Mau Merintis Usaha Grosir Sembako</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1525896/anak-bupati-sleman-yogyakarta-jadi-korban-sapi-ngamuk-saat-wisata-budaya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/07/id_1064484/1064484_400.jpg" alt="Anak Bupati Sleman Yogyakarta Jadi Korban Sapi Ngamuk Saat Wisata Budaya " width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1525896/anak-bupati-sleman-yogyakarta-jadi-korban-sapi-ngamuk-saat-wisata-budaya">
                <h2 class="title">Anak Bupati Sleman Yogyakarta Jadi Korban Sapi Ngamuk Saat Wisata Budaya </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1525713/jalan-jalan-ke-taman-tabebuya-jika-bunga-berkembang-serasa-di-jepang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/07/id_1064351/1064351_400.jpg" alt="Jalan-jalan ke Taman Tabebuya, Jika Bunga Berkembang Serasa di Jepang " width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1525713/jalan-jalan-ke-taman-tabebuya-jika-bunga-berkembang-serasa-di-jepang">
                <h2 class="title">Jalan-jalan ke Taman Tabebuya, Jika Bunga Berkembang Serasa di Jepang </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1525788/angela-tanoesoedibjo-berkunjung-ke-destinasi-wisata-kesehatan-tawangmangu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/07/id_1064352/1064352_400.jpg" alt="Angela Tanoesoedibjo Berkunjung ke Destinasi Wisata Kesehatan Tawangmangu" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1525788/angela-tanoesoedibjo-berkunjung-ke-destinasi-wisata-kesehatan-tawangmangu">
                <h2 class="title">Angela Tanoesoedibjo Berkunjung ke Destinasi Wisata Kesehatan Tawangmangu</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1523361/profil-sara-minkara-utusan-khusus-presiden-joe-biden-untuk-isu-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/01/id_1062813/1062813_400.jpg" alt="Profil Sara Minkara, Utusan Khusus Presiden Joe Biden untuk Isu Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1523361/profil-sara-minkara-utusan-khusus-presiden-joe-biden-untuk-isu-disabilitas">
                <h2 class="title">Profil Sara Minkara, Utusan Khusus Presiden Joe Biden untuk Isu Disabilitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1523401/tahapan-sebelum-atlet-berangkat-ke-pekan-paralimpiade-nasional-papua" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/29/id_1062162/1062162_400.jpg" alt="Tahapan Sebelum Atlet Berangkat ke Pekan Paralimpiade Nasional Papua" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1523401/tahapan-sebelum-atlet-berangkat-ke-pekan-paralimpiade-nasional-papua">
                <h2 class="title">Tahapan Sebelum Atlet Berangkat ke Pekan Paralimpiade Nasional Papua</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1523865/jis-buka-pusat-pembelajaran-untuk-anak-berkebutuhan-khusus" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926514/926514_400.jpg" alt="JIS Buka Pusat Pembelajaran untuk Anak Berkebutuhan Khusus" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1523865/jis-buka-pusat-pembelajaran-untuk-anak-berkebutuhan-khusus">
                <h2 class="title">JIS Buka Pusat Pembelajaran untuk Anak Berkebutuhan Khusus</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2845/syarat-perjalanan-dalam-4-aturan-baru-mobilitas-masyarakat-dari-kemenhub" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/25/id_1061161/1061161_400.jpg" alt="Syarat Perjalanan dalam 4 Aturan Baru Mobilitas Masyarakat dari Kemenhub" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2845/syarat-perjalanan-dalam-4-aturan-baru-mobilitas-masyarakat-dari-kemenhub">
                <h2 class="title">Syarat Perjalanan dalam 4 Aturan Baru Mobilitas Masyarakat dari Kemenhub</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2856/politisi-dan-konglomerat-di-pusaran-bisnis-pcr" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/04/id_1063807/1063807_400.jpg" alt="Politisi dan Konglomerat di Pusaran Bisnis PCR" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2856/politisi-dan-konglomerat-di-pusaran-bisnis-pcr">
                <h2 class="title">Politisi dan Konglomerat di Pusaran Bisnis PCR</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2843/lrt-jabodebek-rute-cibubur-ciracas-bertubrukan-ini-fakta-faktanya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/25/id_1061149/1061149_400.jpg" alt="LRT Jabodebek Rute Cibubur - Ciracas Bertubrukan, Ini Fakta-faktanya..." width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2843/lrt-jabodebek-rute-cibubur-ciracas-bertubrukan-ini-fakta-faktanya">
                <h2 class="title">LRT Jabodebek Rute Cibubur - Ciracas Bertubrukan, Ini Fakta-faktanya...</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1254/ubud-peringkat-kedua-kota-paling-ramah-vegan-sedunia-versi-the-vegan-word" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/07/id_1064468/1064468_400.jpg" alt="Ubud Peringkat Kedua Kota Paling Ramah Vegan Sedunia Versi The Vegan Word" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1254/ubud-peringkat-kedua-kota-paling-ramah-vegan-sedunia-versi-the-vegan-word">
                <h2 class="title">Ubud Peringkat Kedua Kota Paling Ramah Vegan Sedunia Versi The Vegan Word</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1253/korlantas-polri-ada-183-kecelakaan-sepanjang-2021-terbanyak-di-wilayah-polda-jatim" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/05/id_1064105/1064105_400.jpg" alt="Korlantas Polri: Ada 183 Kecelakaan Sepanjang 2021, Terbanyak di Wilayah Polda Jatim" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1253/korlantas-polri-ada-183-kecelakaan-sepanjang-2021-terbanyak-di-wilayah-polda-jatim">
                <h2 class="title">Korlantas Polri: Ada 183 Kecelakaan Sepanjang 2021, Terbanyak di Wilayah Polda Jatim</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1252/jumlah-kunjungan-wisman-pada-september-2021-alami-kenaikan-dibanding-bulan-sebelumnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/04/id_1063875/1063875_400.jpg" alt="Jumlah Kunjungan Wisman pada September 2021 Alami Kenaikan Dibanding Bulan Sebelumnya" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1252/jumlah-kunjungan-wisman-pada-september-2021-alami-kenaikan-dibanding-bulan-sebelumnya">
                <h2 class="title">Jumlah Kunjungan Wisman pada September 2021 Alami Kenaikan Dibanding Bulan Sebelumnya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005745/bpom-paparan-bisfonel-a-pada-galon-masih-aman" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/10/id_1057380/1057380_400.jpg" alt="BPOM: Paparan Bisfonel A Pada Galon Masih Aman " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005745/bpom-paparan-bisfonel-a-pada-galon-masih-aman">
                <h2 class="title">BPOM: Paparan Bisfonel A Pada Galon Masih Aman </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005771/rs-polri-dan-celltech-stem-cellkerja-sama-riset" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/15/id_1058878/1058878_400.jpg" alt="RS Polri dan Celltech Stem Cell  Kerja Sama Riset" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005771/rs-polri-dan-celltech-stem-cellkerja-sama-riset">
                <h2 class="title">RS Polri dan Celltech Stem Cell  Kerja Sama Riset</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005836/surge-didik-generasi-muda-jadi-pengusaha" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/29/id_1062289/1062289_400.jpg" alt="Surge Didik Generasi Muda Jadi Pengusaha" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005836/surge-didik-generasi-muda-jadi-pengusaha">
                <h2 class="title">Surge Didik Generasi Muda Jadi Pengusaha</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1532/keliru-kpk-berhasil-temukan-duit-suap-rp-5-miliar-di-kediaman-novel-baswedan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/15/id_1058918/1058918_400.jpg" alt="Keliru, KPK Berhasil Temukan Duit Suap Rp 5 Miliar di Kediaman Novel Baswedan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1532/keliru-kpk-berhasil-temukan-duit-suap-rp-5-miliar-di-kediaman-novel-baswedan">
                <h2 class="title">Keliru, KPK Berhasil Temukan Duit Suap Rp 5 Miliar di Kediaman Novel Baswedan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1522/keliru-di-perbatasan-rusia-dan-kanada-supermoon-terbit-hingga-terbenam-hanya-dalam-30-detik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/07/id_1056733/1056733_400.jpg" alt="Keliru, Di Perbatasan Rusia dan Kanada Supermoon Terbit hingga Terbenam hanya dalam 30 Detik" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1522/keliru-di-perbatasan-rusia-dan-kanada-supermoon-terbit-hingga-terbenam-hanya-dalam-30-detik">
                <h2 class="title">Keliru, Di Perbatasan Rusia dan Kanada Supermoon Terbit hingga Terbenam hanya dalam 30 Detik</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1548/menyesatkan-foto-presiden-jokowi-bersama-pemimpin-negara-negara-anggota-g-20" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/02/id_1063317/1063317_400.jpg" alt="Menyesatkan, Foto Presiden Jokowi Bersama Pemimpin Negara-Negara Anggota G-20" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1548/menyesatkan-foto-presiden-jokowi-bersama-pemimpin-negara-negara-anggota-g-20">
                <h2 class="title">Menyesatkan, Foto Presiden Jokowi Bersama Pemimpin Negara-Negara Anggota G-20</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1515651/ara-hotel-gading-serpong-kini-menjadi-vega-hotel-gading-serpong" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/10/id_1057365/1057365_400.jpg" alt="Ara Hotel Gading Serpong Kini Menjadi Vega Hotel Gading Serpong" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1515651/ara-hotel-gading-serpong-kini-menjadi-vega-hotel-gading-serpong">
                <h2 class="title">Ara Hotel Gading Serpong Kini Menjadi Vega Hotel Gading Serpong</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1515656/hejo-menjadi-peserta-terbaik-demoday-food-startup-indonesia-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/10/id_1057366/1057366_400.jpg" alt="Hejo Menjadi Peserta Terbaik Demoday Food Startup Indonesia 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1515656/hejo-menjadi-peserta-terbaik-demoday-food-startup-indonesia-2021">
                <h2 class="title">Hejo Menjadi Peserta Terbaik Demoday Food Startup Indonesia 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1519412/resmikan-apkasi-otonomi-expo-2021-presiden-joko-widodo-ajak-daerah-manfaatkan-peluang-ekspor" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/20/id_1060061/1060061_400.jpg" alt="Resmikan Apkasi Otonomi Expo 2021 Presiden Joko Widodo Ajak Daerah Manfaatkan Peluang Ekspor" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1519412/resmikan-apkasi-otonomi-expo-2021-presiden-joko-widodo-ajak-daerah-manfaatkan-peluang-ekspor">
                <h2 class="title">Resmikan Apkasi Otonomi Expo 2021 Presiden Joko Widodo Ajak Daerah Manfaatkan Peluang Ekspor</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//bisnis.tempo.co"><span itemprop="name">bisnis</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							IHSG Diprediksi Melemah Besok, Cermati Sejumlah Saham yang Dijagokan						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Bisnis.com</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Martha Warta Silaban</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Minggu, 7 November 2021 20:35 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://bisnis.tempo.co/read/1525939/ihsg-diprediksi-melemah-besok-cermati-sejumlah-saham-yang-dijagokan">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/01/22/id_995834/995834_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=995834&width=720" data-original-src="https://statik.tempo.co/?id=995834&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/01/22/id_995834/995834_720.jpg" data-original-src="https://statik.tempo.co/data/2021/01/22/id_995834/995834_720.jpg" alt="Layar pergerakan Index Harga Saham Gabungan di Jakarta, Jumat, 22 Januari 2021. Indeks harga saham gabungan (IHSG) ditutup di zona merah dengan pelemahan 1,66 persen atau 106,76 poin ke level 6.307,13. Tempo/Tony Hartawan">
							</a>
							<figcaption itemprop="caption">
								<p>Layar pergerakan Index Harga Saham Gabungan di Jakarta, Jumat, 22 Januari 2021. Indeks harga saham gabungan (IHSG) ditutup di zona merah dengan pelemahan 1,66 persen atau 106,76 poin ke level 6.307,13. Tempo/Tony Hartawan</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO</strong>, <strong>Jakarta</strong> -Indeks harga saham gabungan atau <a href="https://www.tempo.co/tag/ihsg" target="_blank" rel="noopener">IHSG</a> diprediksi akan mengalami tekanan pada sesi Senin, 8 November 2021. CEO PT Indosurya Bersinar Sekuritas William Surya Wijaya menyampaikan pergerakan indeks komposit terlihat masih rawan tekanan dibandingkan dengan peluang kenaikan pada esok hari.</p><div id="_popIn_recommend_word"></div><p>William menilai sentimen yang dapat mendongkrak kenaikan IHSG masih minim lantaran terjadi perlambatan perekonomian. Pihaknya menyebut belum terdapat arus capital inflow yang melaju signifikan ke dalam <a href="https://www.tempo.co/tag/pasar-modal" target="_blank" rel="noopener">pasar modal</a> Indonesia membuat pasar bergerak lebih konsolidatif.</p><p>"Besok IHSG berpeluang melemah,&rdquo; tulisnya dalam publikasi riset, dikutip Minggu, 7 November 2021.</p><div id="full"></div><p>Dia menjelaskan bahwa secara teknikal IHSG akan bergerak di rentang 6.504 - 6.619. Pihaknya menjagokan <a href="https://www.tempo.co/tag/saham" target="_blank" rel="noopener">saham</a> BBCA, HMSP, PWON, TBIG, ITMG, EXCL, BINA, dan KLBF untuk sesi perdagangan besok.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Pada penutupan perdagangan akhir pekan lalu, Jumat, 5 Desember 2021, IHSG ditutup melemah dengan turun tipis 0,07 persen atau 4,66 poin ke level 6.581,79. Sepanjang hari, indeks bergerak di rentang 6.550,12 - 6.608,43.</p><p>Adapun, sebanyak 206 saham bergerak di zona hijau, 301 saham menurun, sedangkan 164 saham tidak berubah dari harga penutupan sehari sebelumnya. Total transaksi akhir pekan lalu tercatat sebanyak Rp 12,30 triliun.</p><p>Sementara investor asing melakukan aksi beli bersih atau net buy sebesar Rp1,10 triliun dengan pembelian terbanyak pada saham KLBF sebanyak Rp 162,8 miliar dan BBCA sebesar Rp 97,7 miliar.</p><p>Baca Juga: <a href="https://bisnis.tempo.co/read/1525503/investor-asing-catat-beli-rp-109-triliun-bei-ihsg-sepekan-di-zona-merah" target="_blank" rel="noopener">Investor Asing Catat Beli Rp 1,09 Triliun, BEI: IHSG Sepekan di Zona Merah</a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/ihsg" itemprop="keywords" class="ihsg">IHSG</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/saham" itemprop="keywords" class="saham">Saham</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/bbca" itemprop="keywords" class="bbca">BBCA</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/bursa" itemprop="keywords" class="bursa">Bursa</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kabar-pasar-modal" itemprop="keywords" class="kabar-pasar-modal">Kabar Pasar Modal</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pasar-modal" itemprop="keywords" class="pasar-modal">Pasar Modal</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						 						 <!-- popin -->
							<!-- <div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script> -->

							<!-- <p>&nbsp;</p> -->

							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->

						 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
							<!-- <div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
							<script>
							(function(d,a,b,l,e,_) {
							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
							})(window,document,'dable','script');
							dable('setService', 'tempo.co');
							dable('sendLogOnce');
							dable('renderWidget', 'dablewidget_KoEYJ8oB');
							</script>
							</div> -->
					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						 <!-- popin -->
							<!-- <div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script> -->

							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->
							<!-- Composite Start -->
							<!-- <div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script> -->
							<!-- Composite End -->

													<!-- Composite Start -->
							<div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
							<!-- Composite End -->


							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->

							<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
 							<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
 							<script>
 							(function(d,a,b,l,e,_) {
 							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
 							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
 							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
 							})(window,document,'dable','script');
 							dable('setService', 'tempo.co');
 							dable('sendLogOnce');
 							dable('renderWidget', 'dablewidget_KoEYJ8oB');
 							</script>
 							</div>
 					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1525709/elon-musk-buka-jajak-pendapat-di-twitter-untuk-jual-10-persen-saham-tesla">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/10/11/id_1057555/1057555_400.jpg" alt="Elon Musk Buka Jajak Pendapat di Twitter untuk Jual 10 Persen Saham Tesla">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1525709/elon-musk-buka-jajak-pendapat-di-twitter-untuk-jual-10-persen-saham-tesla">
						            <h2 class="title terkait">Elon Musk Buka Jajak Pendapat di Twitter untuk Jual 10 Persen Saham Tesla</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1525709/elon-musk-buka-jajak-pendapat-di-twitter-untuk-jual-10-persen-saham-tesla">
						            <span class="col time">15 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1525503/investor-asing-catat-beli-rp-109-triliun-bei-ihsg-sepekan-di-zona-merah">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/06/05/id_1025748/1025748_400.jpg" alt="Investor Asing Catat Beli Rp 1,09 Triliun, BEI: IHSG Sepekan di Zona Merah ">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1525503/investor-asing-catat-beli-rp-109-triliun-bei-ihsg-sepekan-di-zona-merah">
						            <h2 class="title terkait">Investor Asing Catat Beli Rp 1,09 Triliun, BEI: IHSG Sepekan di Zona Merah </h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1525503/investor-asing-catat-beli-rp-109-triliun-bei-ihsg-sepekan-di-zona-merah">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1525330/bank-indonesia-minggu-i-november-modal-asing-keluar-rp-1266-triliun">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/12/05/id_894878/894878_400.jpg" alt="Bank Indonesia: Minggu I November, Modal Asing Keluar Rp 12,66 Triliun">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1525330/bank-indonesia-minggu-i-november-modal-asing-keluar-rp-1266-triliun">
						            <h2 class="title terkait">Bank Indonesia: Minggu I November, Modal Asing Keluar Rp 12,66 Triliun</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1525330/bank-indonesia-minggu-i-november-modal-asing-keluar-rp-1266-triliun">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1525233/ihsg-turun-007-persen-meski-investor-asing-beli-bersih-rp-11-triliun">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/06/05/id_1025746/1025746_400.jpg" alt="IHSG Turun 0,07 Persen, Meski Investor Asing Beli Bersih Rp 1,1 Triliun">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1525233/ihsg-turun-007-persen-meski-investor-asing-beli-bersih-rp-11-triliun">
						            <h2 class="title terkait">IHSG Turun 0,07 Persen, Meski Investor Asing Beli Bersih Rp 1,1 Triliun</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1525233/ihsg-turun-007-persen-meski-investor-asing-beli-bersih-rp-11-triliun">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 995834">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1525939/ihsg-diprediksi-melemah-besok-cermati-sejumlah-saham-yang-dijagokan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/01/22/id_995834/995834_400.jpg" alt="IHSG Diprediksi Melemah Besok, Cermati Sejumlah Saham yang Dijagokan">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1525939/ihsg-diprediksi-melemah-besok-cermati-sejumlah-saham-yang-dijagokan">
						                        <h2 class="title rekomendasi">IHSG Diprediksi Melemah Besok, Cermati Sejumlah Saham yang Dijagokan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1525939/ihsg-diprediksi-melemah-besok-cermati-sejumlah-saham-yang-dijagokan">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1024103">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1525907/gojek-dan-tokopedia-digugat-karena-merek-goto-sidang-perdana-9-november">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/05/28/id_1024103/1024103_400.jpg" alt="Gojek dan Tokopedia Digugat karena Merek GoTo, Sidang Perdana 9 November">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1525907/gojek-dan-tokopedia-digugat-karena-merek-goto-sidang-perdana-9-november">
						                        <h2 class="title rekomendasi">Gojek dan Tokopedia Digugat karena Merek GoTo, Sidang Perdana 9 November</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1525907/gojek-dan-tokopedia-digugat-karena-merek-goto-sidang-perdana-9-november">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1024156">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1525906/terkini-bisnis-merek-goto-diperkarakan-angela-tanoesoedibjo-pingsan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/05/28/id_1024156/1024156_400.jpg" alt="Terkini Bisnis: Merek GoTo Diperkarakan, Angela Tanoesoedibjo Pingsan">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1525906/terkini-bisnis-merek-goto-diperkarakan-angela-tanoesoedibjo-pingsan">
						                        <h2 class="title rekomendasi">Terkini Bisnis: Merek GoTo Diperkarakan, Angela Tanoesoedibjo Pingsan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1525906/terkini-bisnis-merek-goto-diperkarakan-angela-tanoesoedibjo-pingsan">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 980580">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1525882/mui-minta-permendag-20-dibatalkan-akibat-aturan-minuman-beralkohol">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/11/14/id_980580/980580_400.jpg" alt="MUI Minta Permendag 20 Dibatalkan Akibat Aturan Minuman Beralkohol">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1525882/mui-minta-permendag-20-dibatalkan-akibat-aturan-minuman-beralkohol">
						                        <h2 class="title rekomendasi">MUI Minta Permendag 20 Dibatalkan Akibat Aturan Minuman Beralkohol</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1525882/mui-minta-permendag-20-dibatalkan-akibat-aturan-minuman-beralkohol">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92849/melihat-dari-dekat-pembuatan-souvenir-lukisan-kulit-kayu-dari-papua">
									   <img class="foto" src="https://statik.tempo.co/data/2021/11/05/id_1064169/1064169_400.jpg" alt="Melihat dari Dekat Pembuatan Souvenir Lukisan Kulit Kayu dari Papua">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92849/melihat-dari-dekat-pembuatan-souvenir-lukisan-kulit-kayu-dari-papua">
									   <h2 class="title foto">Melihat dari Dekat Pembuatan Souvenir Lukisan Kulit Kayu dari Papua</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92849/melihat-dari-dekat-pembuatan-souvenir-lukisan-kulit-kayu-dari-papua">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92848/menyulap-limbah-kain-perca-jadi-barang-berharga-di-balikpapan">
									   <img class="foto" src="https://statik.tempo.co/data/2021/11/05/id_1064163/1064163_400.jpg" alt="Menyulap Limbah Kain Perca Jadi Barang Berharga di Balikpapan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92848/menyulap-limbah-kain-perca-jadi-barang-berharga-di-balikpapan">
									   <h2 class="title foto">Menyulap Limbah Kain Perca Jadi Barang Berharga di Balikpapan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92848/menyulap-limbah-kain-perca-jadi-barang-berharga-di-balikpapan">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92801/indeks-harga-konsumen-dki-jakarta-inflasi-008-persen-pada-oktober-2021">
									   <img class="foto" src="https://statik.tempo.co/data/2021/11/04/id_1063678/1063678_400.jpg" alt="Indeks Harga Konsumen DKI Jakarta Inflasi 0,08 Persen pada Oktober 2021">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92801/indeks-harga-konsumen-dki-jakarta-inflasi-008-persen-pada-oktober-2021">
									   <h2 class="title foto">Indeks Harga Konsumen DKI Jakarta Inflasi 0,08 Persen pada Oktober 2021</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92801/indeks-harga-konsumen-dki-jakarta-inflasi-008-persen-pada-oktober-2021">
									   <span class="col time">3 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92777/bi-tetapkan-biaya-transfer-antar-bank-hanya-rp-2-500">
									   <img class="foto" src="https://statik.tempo.co/data/2021/11/02/id_1063384/1063384_400.jpg" alt="BI Tetapkan Biaya Transfer Antar Bank Hanya Rp 2.500">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92777/bi-tetapkan-biaya-transfer-antar-bank-hanya-rp-2-500">
									   <h2 class="title foto">BI Tetapkan Biaya Transfer Antar Bank Hanya Rp 2.500</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92777/bi-tetapkan-biaya-transfer-antar-bank-hanya-rp-2-500">
									   <span class="col time">4 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-11-05">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26772/kepada-investor-jokowi-tawarkan-proyek-ibu-kota-baru-dan-transisi-energi">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/05/id_1063950/1063950_400.jpg" alt="Kepada Investor, Jokowi Tawarkan Proyek Ibu Kota Baru dan Transisi Energi">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26772/kepada-investor-jokowi-tawarkan-proyek-ibu-kota-baru-dan-transisi-energi">
					                        <h2 class="title video">Kepada Investor, Jokowi Tawarkan Proyek Ibu Kota Baru dan Transisi Energi</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26772/kepada-investor-jokowi-tawarkan-proyek-ibu-kota-baru-dan-transisi-energi">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-11-05">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26771/penerimaan-pajak-merosot-tajam-di-bali-selama-pandemi-covid-19">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/05/id_1063947/1063947_400.jpg" alt="Penerimaan Pajak Merosot Tajam di Bali selama Pandemi Covid-19">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26771/penerimaan-pajak-merosot-tajam-di-bali-selama-pandemi-covid-19">
					                        <h2 class="title video">Penerimaan Pajak Merosot Tajam di Bali selama Pandemi Covid-19</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26771/penerimaan-pajak-merosot-tajam-di-bali-selama-pandemi-covid-19">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-11-03">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26751/sejumlah-daerah-turun-level-ppkm-phri-sambut-baik-namun-antisipasi">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/03/id_1063635/1063635_400.jpg" alt="Sejumlah Daerah Turun Level PPKM, PHRI Sambut Baik Namun Antisipasi">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26751/sejumlah-daerah-turun-level-ppkm-phri-sambut-baik-namun-antisipasi">
					                        <h2 class="title video">Sejumlah Daerah Turun Level PPKM, PHRI Sambut Baik Namun Antisipasi</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26751/sejumlah-daerah-turun-level-ppkm-phri-sambut-baik-namun-antisipasi">
					                        <span class="col time">3 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-11-03">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26738/kementerian-bumn-bantah-keterlibatan-erick-thohir-berbisnis-pcr">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/03/id_1063393/1063393_400.jpg" alt="Kementerian BUMN Bantah Keterlibatan Erick Thohir Berbisnis PCR">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26738/kementerian-bumn-bantah-keterlibatan-erick-thohir-berbisnis-pcr">
					                        <h2 class="title video">Kementerian BUMN Bantah Keterlibatan Erick Thohir Berbisnis PCR</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26738/kementerian-bumn-bantah-keterlibatan-erick-thohir-berbisnis-pcr">
					                        <span class="col time">4 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://bisnis.tempo.co/read/1525939/ihsg-diprediksi-melemah-besok-cermati-sejumlah-saham-yang-dijagokan" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1525842/gojek-dan-tokopedia-digugat-rp-208-triliun-karena-merek-goto" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1525842/gojek-dan-tokopedia-digugat-rp-208-triliun-karena-merek-goto">
            <h2 class="title">Gojek dan Tokopedia Digugat Rp 2,08 Triliun karena Merek GoTo</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1525719/nasabah-terima-dana-salah-transfer-dari-bank-bagaimana-perlindungan-hukumnya" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1525719/nasabah-terima-dana-salah-transfer-dari-bank-bagaimana-perlindungan-hukumnya">
            <h2 class="title">Nasabah Terima Dana Salah Transfer dari Bank, Bagaimana Perlindungan Hukumnya?</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1525732/pingsan-di-solo-angela-tanoesoedibjo-istirahat-10-menit-dan-bertolak-ke-jakarta" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1525732/pingsan-di-solo-angela-tanoesoedibjo-istirahat-10-menit-dan-bertolak-ke-jakarta">
            <h2 class="title">Pingsan di Solo, Angela Tanoesoedibjo Istirahat 10 Menit dan Bertolak ke Jakarta</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1525906/terkini-bisnis-merek-goto-diperkarakan-angela-tanoesoedibjo-pingsan" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1525906/terkini-bisnis-merek-goto-diperkarakan-angela-tanoesoedibjo-pingsan">
            <h2 class="title">Terkini Bisnis: Merek GoTo Diperkarakan, Angela Tanoesoedibjo Pingsan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1525769/adika-nuraga-bakrie-yang-dikabarkan-beli-rumah-di-beverly-hills-rp-4009-m" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1525769/adika-nuraga-bakrie-yang-dikabarkan-beli-rumah-di-beverly-hills-rp-4009-m">
            <h2 class="title">Adika Nuraga Bakrie, yang Dikabarkan Beli Rumah di Beverly Hills Rp 400,9 M</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1525599/babak-baru-formula-e-penyelidikan-kpk-setelah-banjir-penolakan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2019/09/20/id_874076/874076_400.jpg" alt="Babak Baru Formula E: Penyelidikan KPK Setelah Banjir Penolakan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1525599/babak-baru-formula-e-penyelidikan-kpk-setelah-banjir-penolakan">
            <h2 class="title">Babak Baru Formula E: Penyelidikan KPK Setelah Banjir Penolakan</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1525355/kpk-usut-formula-e-pengusung-interpelasi-buka-suara-lagi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2019/07/15/id_855544/855544_400.jpg" alt="KPK Usut Formula E, Pengusung Interpelasi Buka Suara Lagi  ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1525355/kpk-usut-formula-e-pengusung-interpelasi-buka-suara-lagi">
            <h2 class="title">KPK Usut Formula E, Pengusung Interpelasi Buka Suara Lagi  </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1524952/garuda-indonesia-di-ujung-tanduk">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/21/id_1029568/1029568_400.jpg" alt="Garuda Indonesia di Ujung Tanduk">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1524952/garuda-indonesia-di-ujung-tanduk">
            <h2 class="title">Garuda Indonesia di Ujung Tanduk</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1524542/gunungan-masalah-lrt-jabodebek">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/25/id_1061145/1061145_400.jpg" alt="Gunungan Masalah LRT Jabodebek">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1524542/gunungan-masalah-lrt-jabodebek">
            <h2 class="title">Gunungan Masalah LRT Jabodebek</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1525937/sinar-mas-land-gandeng-group-42-abu-dhabi-hadirkan-kota-pintar-bsd-city" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/11/id_1020728/1020728_400.jpg" alt="Sinar Mas Land Gandeng Group 42 Abu Dhabi Hadirkan Kota Pintar BSD City" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1525937/sinar-mas-land-gandeng-group-42-abu-dhabi-hadirkan-kota-pintar-bsd-city">
												<h2 class="title terkini">Sinar Mas Land Gandeng Group 42 Abu Dhabi Hadirkan Kota Pintar BSD City</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1525937/sinar-mas-land-gandeng-group-42-abu-dhabi-hadirkan-kota-pintar-bsd-city">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1525939/ihsg-diprediksi-melemah-besok-cermati-sejumlah-saham-yang-dijagokan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/01/22/id_995834/995834_400.jpg" alt="IHSG Diprediksi Melemah Besok, Cermati Sejumlah Saham yang Dijagokan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1525939/ihsg-diprediksi-melemah-besok-cermati-sejumlah-saham-yang-dijagokan">
												<h2 class="title terkini">IHSG Diprediksi Melemah Besok, Cermati Sejumlah Saham yang Dijagokan</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1525939/ihsg-diprediksi-melemah-besok-cermati-sejumlah-saham-yang-dijagokan">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1525936/menteri-lutfi-cabut-39-aturan-perdagangan-terkait-impor" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2015/08/05/id_424956/424956_400.jpg" alt="Menteri Lutfi Cabut 39 Aturan Perdagangan Terkait Impor" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1525936/menteri-lutfi-cabut-39-aturan-perdagangan-terkait-impor">
												<h2 class="title terkini">Menteri Lutfi Cabut 39 Aturan Perdagangan Terkait Impor</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1525936/menteri-lutfi-cabut-39-aturan-perdagangan-terkait-impor">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1525913/jejak-mantan-menteri-hingga-kader-partai-dalam-lingkaran-bisnis-pcr" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/04/26/id_933728/933728_400.jpg" alt="Jejak Mantan Menteri hingga Kader Partai dalam Lingkaran Bisnis PCR" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1525913/jejak-mantan-menteri-hingga-kader-partai-dalam-lingkaran-bisnis-pcr">
												<h2 class="title terkini">Jejak Mantan Menteri hingga Kader Partai dalam Lingkaran Bisnis PCR</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1525913/jejak-mantan-menteri-hingga-kader-partai-dalam-lingkaran-bisnis-pcr">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1525923/tahun-depan-penumpang-dari-luar-negeri-bisa-bawa-minuman-beralkohol-2-250-ml" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/11/14/id_980578/980578_400.jpg" alt="Tahun Depan, Penumpang dari Luar Negeri Bisa Bawa Minuman Beralkohol 2.250 ml" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1525923/tahun-depan-penumpang-dari-luar-negeri-bisa-bawa-minuman-beralkohol-2-250-ml">
												<h2 class="title terkini">Tahun Depan, Penumpang dari Luar Negeri Bisa Bawa Minuman Beralkohol 2.250 ml</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1525923/tahun-depan-penumpang-dari-luar-negeri-bisa-bawa-minuman-beralkohol-2-250-ml">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1525907/gojek-dan-tokopedia-digugat-karena-merek-goto-sidang-perdana-9-november" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/28/id_1024103/1024103_400.jpg" alt="Gojek dan Tokopedia Digugat karena Merek GoTo, Sidang Perdana 9 November" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1525907/gojek-dan-tokopedia-digugat-karena-merek-goto-sidang-perdana-9-november">
												<h2 class="title terkini">Gojek dan Tokopedia Digugat karena Merek GoTo, Sidang Perdana 9 November</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1525907/gojek-dan-tokopedia-digugat-karena-merek-goto-sidang-perdana-9-november">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1525889/alasan-uni-emirat-arab-tertarik-bantu-indonesia-bangun-ibu-kota-baru" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/21/id_1060256/1060256_400.jpg" alt="Alasan Uni Emirat Arab Tertarik Bantu Indonesia Bangun Ibu Kota Baru   " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1525889/alasan-uni-emirat-arab-tertarik-bantu-indonesia-bangun-ibu-kota-baru">
												<h2 class="title terkini">Alasan Uni Emirat Arab Tertarik Bantu Indonesia Bangun Ibu Kota Baru   </h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1525889/alasan-uni-emirat-arab-tertarik-bantu-indonesia-bangun-ibu-kota-baru">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1525906/terkini-bisnis-merek-goto-diperkarakan-angela-tanoesoedibjo-pingsan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/28/id_1024156/1024156_400.jpg" alt="Terkini Bisnis: Merek GoTo Diperkarakan, Angela Tanoesoedibjo Pingsan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1525906/terkini-bisnis-merek-goto-diperkarakan-angela-tanoesoedibjo-pingsan">
												<h2 class="title terkini">Terkini Bisnis: Merek GoTo Diperkarakan, Angela Tanoesoedibjo Pingsan</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1525906/terkini-bisnis-merek-goto-diperkarakan-angela-tanoesoedibjo-pingsan">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1525882/mui-minta-permendag-20-dibatalkan-akibat-aturan-minuman-beralkohol" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/11/14/id_980580/980580_400.jpg" alt="MUI Minta Permendag 20 Dibatalkan Akibat Aturan Minuman Beralkohol" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1525882/mui-minta-permendag-20-dibatalkan-akibat-aturan-minuman-beralkohol">
												<h2 class="title terkini">MUI Minta Permendag 20 Dibatalkan Akibat Aturan Minuman Beralkohol</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1525882/mui-minta-permendag-20-dibatalkan-akibat-aturan-minuman-beralkohol">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2857/mengenal-calon-panglima-tni-terpilih?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Mengenal Calon Panglima TNI Terpilih</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/11/05/id_1064129/1064129_720.jpg">
      </a>
      <p>
        Presiden Joko Widodo memilih Jenderal Andika Perkasa sebagai calon Panglima TNI menggantikan Panglima Marsekal Hadi Tjahjanto.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://bisnis.tempo.co/read/1525709/elon-musk-buka-jajak-pendapat-di-twitter-untuk-jual-10-persen-saham-tesla');
	// 			window.location = 'https://bisnis.tempo.co/read/1525709/elon-musk-buka-jajak-pendapat-di-twitter-untuk-jual-10-persen-saham-tesla';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  bisnis-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1525939",
										   "title" : "ihsg-diprediksi-melemah-besok-cermati-sejumlah-saham-yang-dijagokan"
									   },
									   {
										   "id"	:"1525907",
										   "title" : "gojek-dan-tokopedia-digugat-karena-merek-goto-sidang-perdana-9-november"
									   },
									   {
										   "id"	:"1525906",
										   "title" : "terkini-bisnis-merek-goto-diperkarakan-angela-tanoesoedibjo-pingsan"
									   },
									   {
										   "id"	:"1525882",
										   "title" : "mui-minta-permendag-20-dibatalkan-akibat-aturan-minuman-beralkohol"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
