<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Hari Kedua Mogok Pedagang, Kios Daging Sapi di Pasar Palmerah Kosong - Bisnis Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1091500&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1091500&width=650" />
    <meta property="og:url" content="https://bisnis.tempo.co/read/1565948/hari-kedua-mogok-pedagang-kios-daging-sapi-di-pasar-palmerah-kosong" />
  <meta property="og:title" content="Hari Kedua Mogok Pedagang, Kios Daging Sapi di Pasar Palmerah Kosong" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Berdasarkan pantauan Tempo, tidak terlihat aktivitas jual-beli di tempat daging sapi di Pasar Palmerah, Jakarta Barat." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://bisnis.tempo.co/read/1565948/hari-kedua-mogok-pedagang-kios-daging-sapi-di-pasar-palmerah-kosong" />
        <link rel="canonical" href="https://bisnis.tempo.co/read/1565948/hari-kedua-mogok-pedagang-kios-daging-sapi-di-pasar-palmerah-kosong" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://bisnis.tempo.co/amp/1565948/hari-kedua-mogok-pedagang-kios-daging-sapi-di-pasar-palmerah-kosong">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Berdasarkan pantauan Tempo, tidak terlihat aktivitas jual-beli di tempat daging sapi di Pasar Palmerah, Jakarta Barat."/>
    <meta name="keywords" content="Daging Sapi, mogok , pedagang daging, Pasar Palmerah, Pasar"/>
            <meta name="author" content="Kodrat Setiawan">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1565948">

		<link rel="image_src" href="https://statik.tempo.co?id=1091500&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Mutia Yuantisya">
    <!-- Item Category -->
    <meta property="article:section" content="bisnis"> <!-- Main category (Required) -->
    <meta property="article:section2" content="bisnis"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-03-01T14:09:29+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Hari Kedua Mogok Pedagang, Kios Daging Sapi di Pasar Palmerah Kosong">
		<meta name="twitter:description" content="Berdasarkan pantauan Tempo, tidak terlihat aktivitas jual-beli di tempat daging sapi di Pasar Palmerah, Jakarta Barat.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1091500&width=650">

				<meta name="adx:sections" content="bisnis" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://bisnis.tempo.co/read/1565948/hari-kedua-mogok-pedagang-kios-daging-sapi-di-pasar-palmerah-kosong"
    },
    "headline": "Hari Kedua Mogok Pedagang, Kios Daging Sapi di Pasar Palmerah Kosong",
    "author": {
            "@type": "Person",
            "name": "Mutia Yuantisya"
    },
    "editor": {
            "@type": "Person",
            "name": "Kodrat Setiawan"
    },
    "keywords": "Daging Sapi, mogok , pedagang daging, Pasar Palmerah, Pasar",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1091500&width=650",
          "caption": "Penjual daging sapi yangmogok berjualan di Pasar Palmerah, Jakarta Barat, 28 Februari 2022. TEMPO/Ismail"
    },
    "description": "Berdasarkan pantauan Tempo, tidak terlihat aktivitas jual-beli di tempat daging sapi di Pasar Palmerah, Jakarta Barat.",
        "articleBody": "TEMPO.CO, Jakarta - Naiknya harga daging sapi membuat para pedagang mogok jualan sebagai bentuk protes terhadap pemerintah. Mogok jualan ini direncanakan berlangsung dari 28 Februari sampai 4 Maret 2022. Berdasarkan pantauan Tempo, tidak terlihat aktivitas jual-beli di tempat daging sapi di Pasar Palmerah, Jakarta Barat. “Sudah tidak berjualan sejak Senin,” kata Deni, pedagang daging sapi yang ditemui Tempo di parkiran Pasar Palmerah, Jakarta Barat, Selasa, 1 Maret 2022.Dia mengungkapkan seluruh pedagang daging sapi turut mogok jualan lantaran harga daging sapi yang naik tajam, sehingga membingungkan pedagang untuk mematok harga kepada pembeli.“Biasanya ngambil di daerah Jakarta Timur, cuman kemarin katanya stok sedikit bahkan harganya naik di kisaran Rp 150 ribu,” katanya.Deni mengatakan naiknya harga daging sapi terjadi sejak pertengahan Februari 2022. Akibatnya, ia kehilangan pembeli. “Kalau pas harga normal, sehari bisa 15 pembeli,” katanya.Namun, sejak mahalnya harga daging sapi, ia kehilangan pembeli dalam beberapa hari. “Kosong pembelinya, enggak ada pembeli sama sekali,” kata Deni.Untuk menyiasati persediaan daging sapi, Deni menyimpannya di rumah untuk dijual kepada pelanggan tetap. “Biasanya yang punya rumah makan,” ucapnya.Sebelumnya, Ketua Asosiasi Pedagang Daging Indonesia atau APDI Wahyu Banten Timur telah menyampaikan para pedagang daging sapi akan menggelar aksi mogok jualan pada 28 Februari sampai 4 Maret 2022.Wahyu mengatakan sesuai mandat Ketua Umum bersama Sekjen Asosiasi Pedagang Daging, aksi mogok dilakukan untuk meminta pemerintah mengambil sikap membantu para pedagang.“Apabila pemerintah tidak memiliki beban mental, beban moral untuk membantu para pedagang daging,” katanya ketika dihubungi Tempo, Ahad, 27 Februari 2022.Menurut dia, sikap yang ditempuhnya ini, semata-mata hanya untuk meminta pemerintah menurunkan harga daging sapi. “APDI memiliki beban mental dan beban moral untuk membantu pedagang daging,” katanya.MUTIA YUANTISYABaca juga: Korban Binomo Tanggapi Soal Indra Kenz Jadi Tersangka dan Terancam DimiskinkanSelalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram “Tempo.co Update”. Klik https://t.me/tempodotcoupdate untuk bergabung. Anda perlu meng-install aplikasi Telegram terlebih dahulu.",
    "datePublished": "2022-03-01T14:09:29+07:00",
        "dateModified": "2022-03-01T14:09:29+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://bisnis.tempo.co",
            "name": "Bisnis"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://bisnis.tempo.co",
            "name": "Bisnis"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());  
  
googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());   

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_bisnis_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 1 Maret 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1565634/kalah-duel-di-ring-tinju-dari-vicky-prasetyo-aldi-taher-buat-beli-popok" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/28/id_1091552/1091552_400.jpg" alt="Kalah Duel di Ring Tinju dari Vicky Prasetyo, Aldi Taher: Buat Beli Popok" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1565634/kalah-duel-di-ring-tinju-dari-vicky-prasetyo-aldi-taher-buat-beli-popok">
                <h2 class="title">Kalah Duel di Ring Tinju dari Vicky Prasetyo, Aldi Taher: Buat Beli Popok</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1565679/kehidupan-rahasia-presiden-rusia-vladimir-putin-pernah-menikahi-pramugari" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2014/10/17/id_334922/334922_400.jpg" alt="Kehidupan Rahasia Presiden Rusia Vladimir Putin, Pernah Menikahi Pramugari" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1565679/kehidupan-rahasia-presiden-rusia-vladimir-putin-pernah-menikahi-pramugari">
                <h2 class="title">Kehidupan Rahasia Presiden Rusia Vladimir Putin, Pernah Menikahi Pramugari</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1565746/ada-ridwan-kamil-di-ikatan-cinta-jajal-profesi-baru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/28/id_1091609/1091609_400.jpg" alt="Ada Ridwan Kamil di Ikatan Cinta, Jajal Profesi Baru?" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1565746/ada-ridwan-kamil-di-ikatan-cinta-jajal-profesi-baru">
                <h2 class="title">Ada Ridwan Kamil di Ikatan Cinta, Jajal Profesi Baru?</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1565736/jurusan-kuliah-berikut-diklaim-punya-masa-depan-cerah-apa-saja" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/08/16/id_633086/633086_400.jpg" alt="Jurusan Kuliah Berikut Diklaim Punya Masa Depan Cerah, Apa Saja?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1565736/jurusan-kuliah-berikut-diklaim-punya-masa-depan-cerah-apa-saja">
                <h2 class="title">Jurusan Kuliah Berikut Diklaim Punya Masa Depan Cerah, Apa Saja?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1565751/udang-air-tawar-dan-laut-beda-bentuknya-sama-manfaat-kandungan-nutrisinya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2013/10/27/id_231780/231780_400.jpg" alt="Udang Air Tawar dan Laut, Beda Bentuknya Sama Manfaat Kandungan Nutrisinya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1565751/udang-air-tawar-dan-laut-beda-bentuknya-sama-manfaat-kandungan-nutrisinya">
                <h2 class="title">Udang Air Tawar dan Laut, Beda Bentuknya Sama Manfaat Kandungan Nutrisinya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1565794/isolasi-vs-karantina-ini-perbedaan-keduanya-dan-aturan-masing-masing" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/09/15/id_967126/967126_400.jpg" alt="Isolasi Vs Karantina, ini Perbedaan Keduanya dan Aturan Masing-masing" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1565794/isolasi-vs-karantina-ini-perbedaan-keduanya-dan-aturan-masing-masing">
                <h2 class="title">Isolasi Vs Karantina, ini Perbedaan Keduanya dan Aturan Masing-masing</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1565786/puluhan-penumpang-kereta-di-yogyakarta-kembalikan-tiket-karena-positif-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/08/id_921393/921393_400.jpg" alt="Puluhan Penumpang Kereta di Yogyakarta Kembalikan Tiket karena Positif Covid-19" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1565786/puluhan-penumpang-kereta-di-yogyakarta-kembalikan-tiket-karena-positif-covid-19">
                <h2 class="title">Puluhan Penumpang Kereta di Yogyakarta Kembalikan Tiket karena Positif Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1565808/dampak-invasi-rusia-ke-ukraina-penerbangan-dan-pelayaran-kapal-pesiar-berhenti" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/27/id_1091333/1091333_400.jpg" alt="Dampak Invasi Rusia ke Ukraina, Penerbangan dan Pelayaran Kapal Pesiar Berhenti" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1565808/dampak-invasi-rusia-ke-ukraina-penerbangan-dan-pelayaran-kapal-pesiar-berhenti">
                <h2 class="title">Dampak Invasi Rusia ke Ukraina, Penerbangan dan Pelayaran Kapal Pesiar Berhenti</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1565795/dampak-pengurangan-jumlah-penonton-motogp-mandalika-jadi-60-ribu-orang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/20/id_1089538/1089538_400.jpg" alt="Dampak Pengurangan Jumlah Penonton MotoGP Mandalika Jadi 60 Ribu Orang" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1565795/dampak-pengurangan-jumlah-penonton-motogp-mandalika-jadi-60-ribu-orang">
                <h2 class="title">Dampak Pengurangan Jumlah Penonton MotoGP Mandalika Jadi 60 Ribu Orang</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1564593/mathew-townsend-penyandang-autisme-pendiri-nature-freedom" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/25/id_1090773/1090773_400.jpg" alt="Mathew Townsend, Penyandang Autisme Pendiri Nature Freedom" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1564593/mathew-townsend-penyandang-autisme-pendiri-nature-freedom">
                <h2 class="title">Mathew Townsend, Penyandang Autisme Pendiri Nature Freedom</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1564883/duta-literasi-sumatera-selatan-ratu-tenny-leriva-mencetak-300-teman-dengar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/26/id_1091007/1091007_400.jpg" alt="Duta Literasi Sumatera Selatan Ratu Tenny Leriva Mencetak 300 Teman Dengar" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1564883/duta-literasi-sumatera-selatan-ratu-tenny-leriva-mencetak-300-teman-dengar">
                <h2 class="title">Duta Literasi Sumatera Selatan Ratu Tenny Leriva Mencetak 300 Teman Dengar</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2939/membandingkan-kecanggihan-jet-tempur-dassault-rafale-dan-f-15ex" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/16/id_1088514/1088514_400.jpg" alt="Membandingkan Kecanggihan Jet Tempur Dassault Rafale dan F-15EX" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2939/membandingkan-kecanggihan-jet-tempur-dassault-rafale-dan-f-15ex">
                <h2 class="title">Membandingkan Kecanggihan Jet Tempur Dassault Rafale dan F-15EX</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2940/doctor-strange-in-the-multiverse-madness-multisemesta-yang-penuh-kegilaan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/17/id_1088738/1088738_400.jpg" alt="Doctor Strange in the Multiverse Madness, Multisemesta yang Penuh Kegilaan" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2940/doctor-strange-in-the-multiverse-madness-multisemesta-yang-penuh-kegilaan">
                <h2 class="title">Doctor Strange in the Multiverse Madness, Multisemesta yang Penuh Kegilaan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2942/anggaran-fantastis-pemilu-2024" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089224/1089224_400.jpg" alt="Anggaran Fantastis Pemilu 2024" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2942/anggaran-fantastis-pemilu-2024">
                <h2 class="title">Anggaran Fantastis Pemilu 2024</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1358/berapa-jumlah-personel-militer-aktif-nato-dibanding-rusia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/01/id_1091668/1091668_400.jpg" alt="Berapa Jumlah Personel Militer Aktif NATO Dibanding Rusia?" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1358/berapa-jumlah-personel-militer-aktif-nato-dibanding-rusia">
                <h2 class="title">Berapa Jumlah Personel Militer Aktif NATO Dibanding Rusia?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1357/survei-indikator-politik-mayoritas-warga-masih-tolak-hasil-tes-pcr-sebagai-syarat-perjalanan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/25/id_1090932/1090932_400.jpg" alt="Survei Indikator Politik: Mayoritas Warga Masih Tolak Hasil Tes PCR Sebagai Syarat Perjalanan" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1357/survei-indikator-politik-mayoritas-warga-masih-tolak-hasil-tes-pcr-sebagai-syarat-perjalanan">
                <h2 class="title">Survei Indikator Politik: Mayoritas Warga Masih Tolak Hasil Tes PCR Sebagai Syarat Perjalanan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1356/survei-indikator-politik-mayoritas-warga-setuju-vaksin-booster" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/24/id_1090700/1090700_400.jpg" alt="Survei Indikator Politik: Mayoritas Warga Setuju Vaksin Booster " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1356/survei-indikator-politik-mayoritas-warga-setuju-vaksin-booster">
                <h2 class="title">Survei Indikator Politik: Mayoritas Warga Setuju Vaksin Booster </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006283/pengendalian-banjir-di-jakarta-rutin-dikerjakan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/19/id_1089335/1089335_400.jpg" alt="Pengendalian Banjir di Jakarta Rutin Dikerjakan   " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006283/pengendalian-banjir-di-jakarta-rutin-dikerjakan">
                <h2 class="title">Pengendalian Banjir di Jakarta Rutin Dikerjakan   </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006279/kpu-segera-bentuk-pkpu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089233/1089233_400.jpg" alt="KPU Segera Bentuk PKPU" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006279/kpu-segera-bentuk-pkpu">
                <h2 class="title">KPU Segera Bentuk PKPU</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006278/merchandise-unik-aquaproof-dan-kreaby" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089014/1089014_400.jpg" alt="Merchandise Unik Aquaproof dan Kreaby " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006278/merchandise-unik-aquaproof-dan-kreaby">
                <h2 class="title">Merchandise Unik Aquaproof dan Kreaby </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1636/keliru-jokowi-merayakan-imlek-tanpa-protokol-kesehatan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/02/id_1085211/1085211_400.jpg" alt="Keliru, Jokowi Merayakan Imlek tanpa Protokol Kesehatan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1636/keliru-jokowi-merayakan-imlek-tanpa-protokol-kesehatan">
                <h2 class="title">Keliru, Jokowi Merayakan Imlek tanpa Protokol Kesehatan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1638/keliru-10-negara-telah-menganggap-covid-19-hanya-flu-biasa-dan-membatalkan-semua-prosedur-wajib-karantina" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085512/1085512_400.jpg" alt="Keliru, 10 Negara telah Menganggap Covid-19 hanya Flu Biasa dan Membatalkan Semua Prosedur Wajib Karantina" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1638/keliru-10-negara-telah-menganggap-covid-19-hanya-flu-biasa-dan-membatalkan-semua-prosedur-wajib-karantina">
                <h2 class="title">Keliru, 10 Negara telah Menganggap Covid-19 hanya Flu Biasa dan Membatalkan Semua Prosedur Wajib Karantina</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1646/keliru-covid-19-datang-dan-meningkat-hanya-di-momen-ibadah-umat-islam" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/15/id_1088266/1088266_400.jpg" alt="Keliru, Covid-19 Datang dan Meningkat Hanya di Momen Ibadah Umat Islam" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1646/keliru-covid-19-datang-dan-meningkat-hanya-di-momen-ibadah-umat-islam">
                <h2 class="title">Keliru, Covid-19 Datang dan Meningkat Hanya di Momen Ibadah Umat Islam</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1557118/festival-film-jepang-online-2022-akan-putar-20-film-pilihan-secara-gratis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085616/1085616_400.jpg" alt="Festival Film Jepang Online 2022 Akan Putar 20 Film Pilihan Secara Gratis" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1557118/festival-film-jepang-online-2022-akan-putar-20-film-pilihan-secara-gratis">
                <h2 class="title">Festival Film Jepang Online 2022 Akan Putar 20 Film Pilihan Secara Gratis</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1557131/kiat-berbisnis-diaspora-indonesia-di-negeri-orang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085618/1085618_400.jpg" alt="Kiat Berbisnis Diaspora Indonesia di Negeri Orang " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1557131/kiat-berbisnis-diaspora-indonesia-di-negeri-orang">
                <h2 class="title">Kiat Berbisnis Diaspora Indonesia di Negeri Orang </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1559971/feb-ui-gelar-indonesia-economic-outlook-2022-national-seminar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/11/id_1087524/1087524_400.jpg" alt="FEB UI Gelar Indonesia Economic Outlook 2022 National Seminar" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1559971/feb-ui-gelar-indonesia-economic-outlook-2022-national-seminar">
                <h2 class="title">FEB UI Gelar Indonesia Economic Outlook 2022 National Seminar</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//bisnis.tempo.co"><span itemprop="name">bisnis</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Hari Kedua Mogok Pedagang, Kios Daging Sapi di Pasar Palmerah Kosong						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Mutia Yuantisya</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Kodrat Setiawan</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Selasa, 1 Maret 2022 14:09 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://bisnis.tempo.co/read/1565948/hari-kedua-mogok-pedagang-kios-daging-sapi-di-pasar-palmerah-kosong">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/02/28/id_1091500/1091500_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1091500&width=720" data-original-src="https://statik.tempo.co/?id=1091500&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/02/28/id_1091500/1091500_720.jpg" data-original-src="https://statik.tempo.co/data/2022/02/28/id_1091500/1091500_720.jpg" alt="Penjual daging sapi yangmogok berjualan di Pasar Palmerah, Jakarta Barat, 28 Februari 2022. TEMPO/Ismail">
							</a>
							<figcaption itemprop="caption">
								<p>Penjual daging sapi yangmogok berjualan di Pasar Palmerah, Jakarta Barat, 28 Februari 2022. TEMPO/Ismail</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span style="color: #666666;" color="#666666"><b>TEMPO.CO</b></span>, <span style="color: #666666;" color="#666666"><b>Jakarta</b></span> - Naiknya harga <a href="https://www.tempo.co/tag/daging-sapi">daging sapi</a> membuat para pedagang mogok jualan sebagai bentuk protes terhadap pemerintah. Mogok jualan ini direncanakan berlangsung dari 28 Februari sampai 4 Maret 2022. </p><div id="_popIn_recommend_word"></div><p>Berdasarkan pantauan Tempo, tidak terlihat aktivitas jual-beli di tempat daging sapi di Pasar Palmerah, Jakarta Barat. &ldquo;Sudah tidak berjualan sejak Senin,&rdquo; kata Deni, pedagang daging sapi yang ditemui Tempo di parkiran Pasar Palmerah, Jakarta Barat, Selasa, 1 Maret 2022.</p><p>Dia mengungkapkan seluruh pedagang daging sapi turut <a href="https://www.tempo.co/tag/mogok">mogok</a> jualan lantaran harga daging sapi yang naik tajam, sehingga membingungkan pedagang untuk mematok harga kepada pembeli.</p><div id="go-baca"></div><div id="full"></div><p>&ldquo;Biasanya <em>ngambil</em> di daerah Jakarta Timur, cuman kemarin katanya stok sedikit bahkan harganya naik di kisaran Rp 150 ribu,&rdquo; katanya.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Deni mengatakan naiknya harga daging sapi terjadi sejak pertengahan Februari 2022. Akibatnya, ia kehilangan pembeli. &ldquo;Kalau pas harga normal, sehari bisa 15 pembeli,&rdquo; katanya.</p><p>Namun, sejak mahalnya harga daging sapi, ia kehilangan pembeli dalam beberapa hari. &ldquo;Kosong pembelinya, enggak ada pembeli sama sekali,&rdquo; kata Deni.<br />
							<div class="paging">
								
								<span class="current">1</span><a href="https://bisnis.tempo.co/read/1565948/hari-kedua-mogok-pedagang-kios-daging-sapi-di-pasar-palmerah-kosong?page_num=2">2</a>
								<span class="prevnext"><a href="https://bisnis.tempo.co/read/1565948/hari-kedua-mogok-pedagang-kios-daging-sapi-di-pasar-palmerah-kosong?page_num=2">Selanjutnya</a></span>
							</div>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/daging-sapi" itemprop="keywords" class="daging-sapi">Daging Sapi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/mogok" itemprop="keywords" class="mogok">mogok </a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pedagang-daging" itemprop="keywords" class="pedagang-daging">pedagang daging</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pasar-palmerah" itemprop="keywords" class="pasar-palmerah">Pasar Palmerah</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pasar" itemprop="keywords" class="pasar">Pasar</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1565874/kembali-berjualan-pedagang-daging-sapi-di-tangerang-pembeli-sepi">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/02/27/id_1091319/1091319_400.jpg" alt="Kembali Berjualan, Pedagang Daging Sapi di Tangerang: Pembeli Sepi">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1565874/kembali-berjualan-pedagang-daging-sapi-di-tangerang-pembeli-sepi">
						            <h2 class="title terkait">Kembali Berjualan, Pedagang Daging Sapi di Tangerang: Pembeli Sepi</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1565874/kembali-berjualan-pedagang-daging-sapi-di-tangerang-pembeli-sepi">
						            <span class="col time">5 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1565857/pedagang-daging-sapi-di-pasar-tambun-bekasi-mogok-jualan">
						            <img class="terkait" src="https://statik.tempo.co/data/2016/06/09/id_513558/513558_400.jpg" alt="Pedagang Daging Sapi di Pasar Tambun Bekasi Mogok Jualan">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1565857/pedagang-daging-sapi-di-pasar-tambun-bekasi-mogok-jualan">
						            <h2 class="title terkait">Pedagang Daging Sapi di Pasar Tambun Bekasi Mogok Jualan</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1565857/pedagang-daging-sapi-di-pasar-tambun-bekasi-mogok-jualan">
						            <span class="col time">6 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1565624/pedagang-daging-di-depok-tetap-berjualan-alasannya-mogok-sudah-diwakilkan">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/02/27/id_1091318/1091318_400.jpg" alt="Pedagang Daging di Depok Tetap Berjualan, Alasannya Mogok Sudah Diwakilkan">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1565624/pedagang-daging-di-depok-tetap-berjualan-alasannya-mogok-sudah-diwakilkan">
						            <h2 class="title terkait">Pedagang Daging di Depok Tetap Berjualan, Alasannya Mogok Sudah Diwakilkan</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1565624/pedagang-daging-di-depok-tetap-berjualan-alasannya-mogok-sudah-diwakilkan">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1565590/pedagang-daging-di-kabupaten-tangerang-mogok-jualan-besok-harga-naik">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/02/27/id_1091322/1091322_400.jpg" alt="Pedagang Daging di Kabupaten Tangerang Mogok Jualan, Besok Harga Naik ">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1565590/pedagang-daging-di-kabupaten-tangerang-mogok-jualan-besok-harga-naik">
						            <h2 class="title terkait">Pedagang Daging di Kabupaten Tangerang Mogok Jualan, Besok Harga Naik </h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1565590/pedagang-daging-di-kabupaten-tangerang-mogok-jualan-besok-harga-naik">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1091770">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1565966/di-depan-jokowi-ainun-najib-sebut-yakin-talenta-digital-ri-masuk-4-besar-dunia">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/03/01/id_1091770/1091770_400.jpg" alt="Di Depan Jokowi, Ainun Najib Sebut Yakin Talenta Digital RI Masuk 4 Besar Dunia">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1565966/di-depan-jokowi-ainun-najib-sebut-yakin-talenta-digital-ri-masuk-4-besar-dunia">
						                        <h2 class="title rekomendasi">Di Depan Jokowi, Ainun Najib Sebut Yakin Talenta Digital RI Masuk 4 Besar Dunia</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1565966/di-depan-jokowi-ainun-najib-sebut-yakin-talenta-digital-ri-masuk-4-besar-dunia">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1081950">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1565925/bps-ungkap-pengaruh-harga-minyak-goreng-dan-lpg-ke-inflasi-tahunan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/01/19/id_1081950/1081950_400.jpg" alt="BPS Ungkap Pengaruh Harga Minyak Goreng dan LPG ke Inflasi Tahunan">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1565925/bps-ungkap-pengaruh-harga-minyak-goreng-dan-lpg-ke-inflasi-tahunan">
						                        <h2 class="title rekomendasi">BPS Ungkap Pengaruh Harga Minyak Goreng dan LPG ke Inflasi Tahunan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1565925/bps-ungkap-pengaruh-harga-minyak-goreng-dan-lpg-ke-inflasi-tahunan">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 918847">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1565915/jokowi-ingin-talenta-digital-ri-di-luar-negeri-pulang-ainun-najib-angkat-bicara">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/02/27/id_918847/918847_400.jpg" alt="Jokowi Ingin Talenta Digital RI di Luar Negeri Pulang, Ainun Najib Angkat Bicara">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1565915/jokowi-ingin-talenta-digital-ri-di-luar-negeri-pulang-ainun-najib-angkat-bicara">
						                        <h2 class="title rekomendasi">Jokowi Ingin Talenta Digital RI di Luar Negeri Pulang, Ainun Najib Angkat Bicara</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1565915/jokowi-ingin-talenta-digital-ri-di-luar-negeri-pulang-ainun-najib-angkat-bicara">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1091657">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1565884/terkini-bisnis-kenaikan-harga-komoditas-kata-korban-binomo-soal-indra-kenz">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/03/01/id_1091657/1091657_400.jpg" alt="Terkini Bisnis: Kenaikan Harga Komoditas, Kata Korban Binomo Soal Indra Kenz">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1565884/terkini-bisnis-kenaikan-harga-komoditas-kata-korban-binomo-soal-indra-kenz">
						                        <h2 class="title rekomendasi">Terkini Bisnis: Kenaikan Harga Komoditas, Kata Korban Binomo Soal Indra Kenz</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1565884/terkini-bisnis-kenaikan-harga-komoditas-kata-korban-binomo-soal-indra-kenz">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95522/melambung-tinggi-harga-daging-sapi-mencapai-rp150-ribu-per-kilo">
									   <img class="foto" src="https://statik.tempo.co?id=1091317&width=400" alt="Melambung Tinggi, Harga Daging Sapi Mencapai Rp150 Ribu Per Kilo">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95522/melambung-tinggi-harga-daging-sapi-mencapai-rp150-ribu-per-kilo">
									   <h2 class="title foto">Melambung Tinggi, Harga Daging Sapi Mencapai Rp150 Ribu Per Kilo</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95522/melambung-tinggi-harga-daging-sapi-mencapai-rp150-ribu-per-kilo">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95482/melihat-produksi-tempe-higienis-di-bogor">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/25/id_1090923/1090923_400.jpg" alt="Melihat Produksi Tempe Higienis di Bogor">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95482/melihat-produksi-tempe-higienis-di-bogor">
									   <h2 class="title foto">Melihat Produksi Tempe Higienis di Bogor</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95482/melihat-produksi-tempe-higienis-di-bogor">
									   <span class="col time">3 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95443/antusias-puluhan-warga-bandung-saat-operasi-pasar-minyak-goreng">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/24/id_1090550/1090550_400.jpg" alt="Antusias Puluhan Warga Bandung saat Operasi Pasar Minyak Goreng">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95443/antusias-puluhan-warga-bandung-saat-operasi-pasar-minyak-goreng">
									   <h2 class="title foto">Antusias Puluhan Warga Bandung saat Operasi Pasar Minyak Goreng</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95443/antusias-puluhan-warga-bandung-saat-operasi-pasar-minyak-goreng">
									   <span class="col time">5 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95431/siasati-harga-kedelai-perajin-tempe-perkecil-ukuran">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/24/id_1090392/1090392_400.jpg" alt=" Siasati Harga Kedelai, Perajin Tempe Perkecil Ukuran">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95431/siasati-harga-kedelai-perajin-tempe-perkecil-ukuran">
									   <h2 class="title foto"> Siasati Harga Kedelai, Perajin Tempe Perkecil Ukuran</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95431/siasati-harga-kedelai-perajin-tempe-perkecil-ukuran">
									   <span class="col time">5 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-03-01">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28222/tiket-motogp-mandalika-terjual-21-ribu-tiket-diharap-beri-manfaat-lintas-sektor">
					                        <img class="video" src="https://statik.tempo.co/data/2022/03/01/id_1091787/1091787_400.jpg" alt="Tiket MotoGP Mandalika Terjual 21 Ribu Tiket, Diharap Beri manfaat Lintas Sektor">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28222/tiket-motogp-mandalika-terjual-21-ribu-tiket-diharap-beri-manfaat-lintas-sektor">
					                        <h2 class="title video">Tiket MotoGP Mandalika Terjual 21 Ribu Tiket, Diharap Beri manfaat Lintas Sektor</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28222/tiket-motogp-mandalika-terjual-21-ribu-tiket-diharap-beri-manfaat-lintas-sektor">
					                        <span class="col time">1 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-03-01">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28220/lpg-non-subsidi-naik-agen-dan-pangkalan-minta-kuota-gas-3-kg-ditambah">
					                        <img class="video" src="https://statik.tempo.co/data/2022/03/01/id_1091697/1091697_400.jpg" alt="LPG Non Subsidi Naik, Agen dan Pangkalan Minta Kuota Gas 3 Kg Ditambah">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28220/lpg-non-subsidi-naik-agen-dan-pangkalan-minta-kuota-gas-3-kg-ditambah">
					                        <h2 class="title video">LPG Non Subsidi Naik, Agen dan Pangkalan Minta Kuota Gas 3 Kg Ditambah</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28220/lpg-non-subsidi-naik-agen-dan-pangkalan-minta-kuota-gas-3-kg-ditambah">
					                        <span class="col time">3 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-03-01">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28217/harga-elpiji-nonsubsidi-naik-bagaimana-harga-elpiji-ukuran-3-kg">
					                        <img class="video" src="https://statik.tempo.co/data/2022/03/01/id_1091648/1091648_400.jpg" alt="Harga Elpiji Nonsubsidi Naik, Bagaimana Harga Elpiji Ukuran 3 Kg?">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28217/harga-elpiji-nonsubsidi-naik-bagaimana-harga-elpiji-ukuran-3-kg">
					                        <h2 class="title video">Harga Elpiji Nonsubsidi Naik, Bagaimana Harga Elpiji Ukuran 3 Kg?</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28217/harga-elpiji-nonsubsidi-naik-bagaimana-harga-elpiji-ukuran-3-kg">
					                        <span class="col time">4 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-02-27">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28199/gubernur-khofifah-pastikan-harga-daging-sapi-di-jawa-timur-stabil">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/27/id_1091251/1091251_400.jpg" alt="Gubernur Khofifah Pastikan Harga Daging Sapi di Jawa Timur Stabil">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28199/gubernur-khofifah-pastikan-harga-daging-sapi-di-jawa-timur-stabil">
					                        <h2 class="title video">Gubernur Khofifah Pastikan Harga Daging Sapi di Jawa Timur Stabil</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28199/gubernur-khofifah-pastikan-harga-daging-sapi-di-jawa-timur-stabil">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://bisnis.tempo.co/read/1565948/hari-kedua-mogok-pedagang-kios-daging-sapi-di-pasar-palmerah-kosong" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1565685/investasi-pariwisata-tak-menggairahkan-bahlil-pak-sandiaga-jam-terbangnya-tinggi" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1565685/investasi-pariwisata-tak-menggairahkan-bahlil-pak-sandiaga-jam-terbangnya-tinggi">
            <h2 class="title">Investasi Pariwisata Tak Menggairahkan, Bahlil: Pak Sandiaga Jam Terbangnya Tinggi</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1565841/korban-binomo-tanggapi-soal-indra-kenz-jadi-tersangka-dan-terancam-dimiskinkan" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1565841/korban-binomo-tanggapi-soal-indra-kenz-jadi-tersangka-dan-terancam-dimiskinkan">
            <h2 class="title">Korban Binomo Tanggapi Soal Indra Kenz Jadi Tersangka dan Terancam Dimiskinkan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1565814/7-daerah-masuk-ppkm-level-4-bali-dan-yogyakarta-seluruhnya-level-3" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1565814/7-daerah-masuk-ppkm-level-4-bali-dan-yogyakarta-seluruhnya-level-3">
            <h2 class="title">7 Daerah Masuk PPKM Level 4, Bali dan Yogyakarta Seluruhnya Level 3</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1565652/singapura-beri-sanksi-ekonomi-ke-rusia-dari-blokir-bank-hingga-batasi-ekspor" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1565652/singapura-beri-sanksi-ekonomi-ke-rusia-dari-blokir-bank-hingga-batasi-ekspor">
            <h2 class="title">Singapura Beri Sanksi Ekonomi ke Rusia, dari Blokir Bank hingga Batasi Ekspor</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1565966/di-depan-jokowi-ainun-najib-sebut-yakin-talenta-digital-ri-masuk-4-besar-dunia" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1565966/di-depan-jokowi-ainun-najib-sebut-yakin-talenta-digital-ri-masuk-4-besar-dunia">
            <h2 class="title">Di Depan Jokowi, Ainun Najib Sebut Yakin Talenta Digital RI Masuk 4 Besar Dunia</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1565689/ancang-ancang-indonesia-menuju-endemi-covid-19">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/11/08/id_1064813/1064813_400.jpg" alt="Ancang-ancang Indonesia Menuju Endemi Covid-19">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1565689/ancang-ancang-indonesia-menuju-endemi-covid-19">
            <h2 class="title">Ancang-ancang Indonesia Menuju Endemi Covid-19</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1565416/gerilya-parpol-muluskan-wacana-penundaan-pemilu-2024">
                        <img loading="lazy" src="https://statik.tempo.co/data/2019/05/12/id_841166/841166_400.jpg" alt="Gerilya Parpol Muluskan Wacana Penundaan Pemilu 2024">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1565416/gerilya-parpol-muluskan-wacana-penundaan-pemilu-2024">
            <h2 class="title">Gerilya Parpol Muluskan Wacana Penundaan Pemilu 2024</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1565123/saat-tim-bubur-diaduk-anies-baswedan-dan-ridwan-kamil-ciptakan-momen-politik">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089010/1089010_400.jpg" alt="Saat Tim Bubur Diaduk Anies Baswedan dan Ridwan Kamil Ciptakan Momen Politik">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1565123/saat-tim-bubur-diaduk-anies-baswedan-dan-ridwan-kamil-ciptakan-momen-politik">
            <h2 class="title">Saat Tim Bubur Diaduk Anies Baswedan dan Ridwan Kamil Ciptakan Momen Politik</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1564875/54-hari-membangun-lintasan-kuda-lumping-sirkuit-formula-e">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/23/id_1090363/1090363_400.jpg" alt="54 Hari Membangun Lintasan Kuda Lumping Sirkuit Formula E">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1564875/54-hari-membangun-lintasan-kuda-lumping-sirkuit-formula-e">
            <h2 class="title">54 Hari Membangun Lintasan Kuda Lumping Sirkuit Formula E</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1566017/44-tahun-pt-jasa-marga-persero-tbk-kisah-awal-pendirian-operator-jalan-tol" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/26/id_1091136/1091136_400.jpg" alt="44 Tahun PT Jasa Marga (Persero) Tbk, Kisah Awal Pendirian Operator Jalan Tol" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1566017/44-tahun-pt-jasa-marga-persero-tbk-kisah-awal-pendirian-operator-jalan-tol">
												<h2 class="title terkini">44 Tahun PT Jasa Marga (Persero) Tbk, Kisah Awal Pendirian Operator Jalan Tol</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1566017/44-tahun-pt-jasa-marga-persero-tbk-kisah-awal-pendirian-operator-jalan-tol">
						<span class="col terkini">21 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1566016/serangan-rusia-ke-ukraina-kerek-kenaikan-harga-komoditas-ri-diuntungkan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/24/id_1090664/1090664_400.jpg" alt="Serangan Rusia ke Ukraina Kerek Kenaikan Harga Komoditas, RI Diuntungkan? " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1566016/serangan-rusia-ke-ukraina-kerek-kenaikan-harga-komoditas-ri-diuntungkan">
												<h2 class="title terkini">Serangan Rusia ke Ukraina Kerek Kenaikan Harga Komoditas, RI Diuntungkan? </h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1566016/serangan-rusia-ke-ukraina-kerek-kenaikan-harga-komoditas-ri-diuntungkan">
						<span class="col terkini">22 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1566014/hari-ini-ihsg-ditutup-cetak-rekor-tertinggi-saham-bri-diborong-investor-asing" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2013/04/08/id_176342/176342_400.jpg" alt="Hari Ini IHSG Ditutup Cetak Rekor Tertinggi, Saham BRI Diborong Investor Asing" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1566014/hari-ini-ihsg-ditutup-cetak-rekor-tertinggi-saham-bri-diborong-investor-asing">
												<h2 class="title terkini">Hari Ini IHSG Ditutup Cetak Rekor Tertinggi, Saham BRI Diborong Investor Asing</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1566014/hari-ini-ihsg-ditutup-cetak-rekor-tertinggi-saham-bri-diborong-investor-asing">
						<span class="col terkini">27 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1565979/hari-ini-harga-bitcoin-melonjak-ke-rp-631-juta-diikuti-aset-kripto-lainnnya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/24/id_1016801/1016801_400.jpg" alt="Hari Ini, Harga Bitcoin Melonjak ke Rp 631 Juta Diikuti Aset Kripto Lainnnya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1565979/hari-ini-harga-bitcoin-melonjak-ke-rp-631-juta-diikuti-aset-kripto-lainnnya">
												<h2 class="title terkini">Hari Ini, Harga Bitcoin Melonjak ke Rp 631 Juta Diikuti Aset Kripto Lainnnya</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1565979/hari-ini-harga-bitcoin-melonjak-ke-rp-631-juta-diikuti-aset-kripto-lainnnya">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1565977/mengapa-tiket-motogp-baru-terjual-21-530-dari-target-60-ribu" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/28/id_1091406/1091406_400.jpg" alt="Mengapa Tiket MotoGP Baru Terjual 21.530 dari Target 60 Ribu?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1565977/mengapa-tiket-motogp-baru-terjual-21-530-dari-target-60-ribu">
												<h2 class="title terkini">Mengapa Tiket MotoGP Baru Terjual 21.530 dari Target 60 Ribu?</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1565977/mengapa-tiket-motogp-baru-terjual-21-530-dari-target-60-ribu">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1565966/di-depan-jokowi-ainun-najib-sebut-yakin-talenta-digital-ri-masuk-4-besar-dunia" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/01/id_1091770/1091770_400.jpg" alt="Di Depan Jokowi, Ainun Najib Sebut Yakin Talenta Digital RI Masuk 4 Besar Dunia" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1565966/di-depan-jokowi-ainun-najib-sebut-yakin-talenta-digital-ri-masuk-4-besar-dunia">
												<h2 class="title terkini">Di Depan Jokowi, Ainun Najib Sebut Yakin Talenta Digital RI Masuk 4 Besar Dunia</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1565966/di-depan-jokowi-ainun-najib-sebut-yakin-talenta-digital-ri-masuk-4-besar-dunia">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1565946/chairul-tanjung-dan-bukalapak-bikin-platform-belanja-allofresh-modal-rp-1-triliun" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/01/id_1091764/1091764_400.jpg" alt="Chairul Tanjung dan Bukalapak Bikin Platform Belanja AlloFresh, Modal Rp 1 Triliun" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1565946/chairul-tanjung-dan-bukalapak-bikin-platform-belanja-allofresh-modal-rp-1-triliun">
												<h2 class="title terkini">Chairul Tanjung dan Bukalapak Bikin Platform Belanja AlloFresh, Modal Rp 1 Triliun</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1565946/chairul-tanjung-dan-bukalapak-bikin-platform-belanja-allofresh-modal-rp-1-triliun">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>

							<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/01/27/id_1083952/1083952_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
								<h2 class="title">Acara G20, Airlangga: Berjalan Lancar, Tidak Acara Kasus Covid yang Menonjol
								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
								<span class="col time">15 menit lalu</span>
							</a>
						</div>
					</div>
				</li>

									<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1563185/dukung-agenda-g20-holding-ultra-mikro-dorong-pemerataan-ekonomi">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089773/1089773_720.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563185/dukung-agenda-g20-holding-ultra-mikro-dorong-pemerataan-ekonomi">
								<h2 class="title">Dukung Agenda G20, Holding Ultra Mikro Dorong Pemerataan Ekonomi</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563185/dukung-agenda-g20-holding-ultra-mikro-dorong-pemerataan-ekonomi">
								<span class="col time">15 jam lalu</span>
							</a>
						</div>
					</div>
				</li>

									<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1562624/g20-gubernur-bi-perlu-koordinasi-bersama-dalam-pemulihan-ekonomi-global">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089135/1089135_720.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1562624/g20-gubernur-bi-perlu-koordinasi-bersama-dalam-pemulihan-ekonomi-global">
								<h2 class="title">G20, Gubernur BI: Perlu Koordinasi Bersama dalam Pemulihan Ekonomi Global</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1562624/g20-gubernur-bi-perlu-koordinasi-bersama-dalam-pemulihan-ekonomi-global">
								<span class="col time">15 jam lalu</span>
							</a>
						</div>
					</div>
				</li>

							 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2948/panas-dingin-konflik-ukraina-rusia-sudah-sejak-pendirian-uni-soviet?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Panas Dingin Konflik Ukraina - Rusia sudah sejak Pendirian Uni Soviet</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/28/id_1091494/1091494_720.jpg">
      </a>
      <p>
        Kedekatan Ukraina ke Amerika Serikat dan negara-negara Barat kerap membuat Rusia murka. Akhir Februari 2022, Rusia kembali menginvasi Ukraina.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://metro.tempo.co/read/1565874/kembali-berjualan-pedagang-daging-sapi-di-tangerang-pembeli-sepi');
	// 			window.location = 'https://metro.tempo.co/read/1565874/kembali-berjualan-pedagang-daging-sapi-di-tangerang-pembeli-sepi';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  bisnis-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1565966",
										   "title" : "di-depan-jokowi-ainun-najib-sebut-yakin-talenta-digital-ri-masuk-4-besar-dunia"
									   },
									   {
										   "id"	:"1565925",
										   "title" : "bps-ungkap-pengaruh-harga-minyak-goreng-dan-lpg-ke-inflasi-tahunan"
									   },
									   {
										   "id"	:"1565915",
										   "title" : "jokowi-ingin-talenta-digital-ri-di-luar-negeri-pulang-ainun-najib-angkat-bicara"
									   },
									   {
										   "id"	:"1565884",
										   "title" : "terkini-bisnis-kenaikan-harga-komoditas-kata-korban-binomo-soal-indra-kenz"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
