<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>Profil Bandara JB Soedirman Purbalingga yang Beroperasi 1 Juni - Bisnis Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1024971&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1024971&width=650" />
    <meta property="og:url" content="https://bisnis.tempo.co/read/1468031/profil-bandara-jb-soedirman-purbalingga-yang-beroperasi-1-juni" />
  <meta property="og:title" content="Profil Bandara JB Soedirman Purbalingga yang Beroperasi 1 Juni" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Angkasa Pura II mengoperasikan Bandara Jenderal Besar Soedirman Purbalingga mulai 1 Juni 2021." />

  
    <!-- AdAsia New ATM -->
  <script defer type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://bisnis.tempo.co/read/1468031/profil-bandara-jb-soedirman-purbalingga-yang-beroperasi-1-juni" />
        <link rel="canonical" href="https://bisnis.tempo.co/read/1468031/profil-bandara-jb-soedirman-purbalingga-yang-beroperasi-1-juni" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://bisnis.tempo.co/amp/1468031/profil-bandara-jb-soedirman-purbalingga-yang-beroperasi-1-juni">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Angkasa Pura II mengoperasikan Bandara Jenderal Besar Soedirman Purbalingga mulai 1 Juni 2021."/>
    <meta name="keywords" content="Bandara, Angkasa Pura, Kementerian Perhubungan"/>
            <meta name="author" content="Dewi Rina Cahyani">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1468031">

		<link rel="image_src" href="https://statik.tempo.co?id=1024971&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Francisca Christy Rosana">
    <!-- Item Category -->
    <meta property="article:section" content="bisnis"> <!-- Main category (Required) -->
    <meta property="article:section2" content="bisnis"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-06-02T10:55:55+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Profil Bandara JB Soedirman Purbalingga yang Beroperasi 1 Juni">
		<meta name="twitter:description" content="Angkasa Pura II mengoperasikan Bandara Jenderal Besar Soedirman Purbalingga mulai 1 Juni 2021.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1024971&width=650">

				<meta name="adx:sections" content="bisnis" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v3"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://bisnis.tempo.co/read/1468031/profil-bandara-jb-soedirman-purbalingga-yang-beroperasi-1-juni"
    },
    "headline": "Profil Bandara JB Soedirman Purbalingga yang Beroperasi 1 Juni",
    "author": {
            "@type": "Person",
            "name": "Francisca Christy Rosana"
    },
    "editor": {
            "@type": "Person",
            "name": "Dewi Rina Cahyani"
    },
    "keywords": "Bandara, Angkasa Pura, Kementerian Perhubungan",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1024971&width=650",
          "caption": "Pesawat ATR-72 milik maskapai penerbangan Citilink tiba di Bandara Jenderal Besar Soedirman, Purbalingga, Jateng, Selasa 1 Juni 2021. Maskapai penerbangan Citilink melakukan \"proving flight\" pesawat ATR-72 rute Surabaya-Purbalingga, dengan kapasitas 70 penumpang, sebagai simulasi akhir persiapan operasional komersial Bandara Jenderal Besar Soedirman Purbalingga. ANTARA FOTO/Idhad Zakaria"
    },
    "description": "Angkasa Pura II mengoperasikan Bandara Jenderal Besar Soedirman Purbalingga mulai 1 Juni 2021.",
        "articleBody": "TEMPO.CO, Jakarta – PT Angkasa Pura II (Persero) baru saja mengoperasikan Bandara Jenderal Besar Soedirman Purbalingga pada 1 Juni 2021. Bandara ini akan mulai melayani penerbangan komersial pada esok, 3 Juni.“Sejalan dengan terbitnya izin dari Kementerian Perhubungan, mulai 1 Juni 2021 Bandara Jenderal Soedirman dalam status in active operation,” ujar President Director Angkasa Pura II Muhammad Awaluddin dalam keterangannya pada Selasa petang, 1 Juni 2021.Bandara Jenderal Besar (JB) Soedirman dibangun sejak tiga tahun lalu dari titik nol. Angkasa Pura II menggelontorkan investasi sebesar Rp 500 miliar untuk pembangunannya.Setelah terbangun, bandara digadang-gadang bakal membuka konektivitas lima kabupaten, yakni Banjarnegara, Purbalingga, Banyumas, Cilacap, dan Kebumen. Perseroan menghitung, bandara bisa menampung pergerakan penumpang sampai 300 ribu orang per tahun.Saat ini, Bandara JB Soedirman memiliki fasilitas landasan pacu sepanjang 1.600 meter dengan lebar 30 meter. Sedangkan apronnya seluas 69x103 meter. Sesuai dengan luas landasan pacu dan apronnya, bandara tersebut bisa menampung pendaratan pesawat ATR-72 dan PKP-PK kategori lima.Sementara itu dari sisi terminal, Bandara JB Soedirman memiliki luas bangunan 20x20 meter. Mengacu pada hasil simulasi, proses keberangkatan penumpang membutuhkan waktu 14 menit dari titik awal layanan bandara. Sedangkan proses sejak penumpang mendarat hingga keluar terminal membutuhkan waktu 30 menit.Pada 3 Juni, Bandara JB Soedirman akan melayani penerbangan pesawat Citilink. Citilink mengoperasikan rute Surabaya-Purbalingga dan Jakarta (Halim Perdanakusuma) – Purbalingga dua kali seminggu pada Kamis dan Sabtu menggunakan ATR 72-600.",
    "datePublished": "2021-06-02T10:55:55+07:00",
        "dateModified": "2021-06-02T10:55:55+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://bisnis.tempo.co",
            "name": "Bisnis"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://bisnis.tempo.co",
            "name": "Bisnis"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Adnuntius Adserver -->
<script async src="https://tags.adnuntius.com/pb/prebid.js"></script>
<script src="https://tags.adnuntius.com/yyq8/RKWghTHJk.prod.js" async></script>
<!-- End Adnuntius Adserver -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());  
  
googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());   

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_bisnis_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Rabu, 2 Juni 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1467960/indosiar-dilaporkan-ke-kpi-netizen-tuntut-suara-hati-istri-zahra-diturunkan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/02/id_1025072/1025072_400.jpg" alt="Indosiar Dilaporkan ke KPI, Netizen Tuntut Suara Hati Istri - Zahra Diturunkan" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1467960/indosiar-dilaporkan-ke-kpi-netizen-tuntut-suara-hati-istri-zahra-diturunkan">
                <h2 class="title">Indosiar Dilaporkan ke KPI, Netizen Tuntut Suara Hati Istri - Zahra Diturunkan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1467954/alur-ikatan-cinta-makin-tak-jelas-amanda-manopo-akui-bosan-dan-tagih-rcti" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/20/id_1002201/1002201_400.jpg" alt="Alur Ikatan Cinta Makin Tak Jelas, Amanda Manopo Akui Bosan dan Tagih RCTI" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1467954/alur-ikatan-cinta-makin-tak-jelas-amanda-manopo-akui-bosan-dan-tagih-rcti">
                <h2 class="title">Alur Ikatan Cinta Makin Tak Jelas, Amanda Manopo Akui Bosan dan Tagih RCTI</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1467772/dua-tahun-ani-yudhoyono-meninggal-ahy-selalu-abadi-di-ingatanku" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/04/19/id_835620/835620_400.jpg" alt="Dua Tahun Ani Yudhoyono Meninggal, AHY: Selalu Abadi di Ingatanku" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1467772/dua-tahun-ani-yudhoyono-meninggal-ahy-selalu-abadi-di-ingatanku">
                <h2 class="title">Dua Tahun Ani Yudhoyono Meninggal, AHY: Selalu Abadi di Ingatanku</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1467908/saling-diam-dengan-pasangan-usai-bertengkar-coba-lakukan-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/07/28/id_627532/627532_400.jpg" alt="Saling Diam dengan Pasangan usai Bertengkar, Coba Lakukan Ini" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1467908/saling-diam-dengan-pasangan-usai-bertengkar-coba-lakukan-ini">
                <h2 class="title">Saling Diam dengan Pasangan usai Bertengkar, Coba Lakukan Ini</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1467743/tanda-kanker-kulit-menyebar-dari-kaki" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/05/30/id_708975/708975_400.jpg" alt="Tanda Kanker Kulit Menyebar dari Kaki" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1467743/tanda-kanker-kulit-menyebar-dari-kaki">
                <h2 class="title">Tanda Kanker Kulit Menyebar dari Kaki</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1467832/4-gejala-covid-19-yang-muncul-setelah-vaksinasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/10/23/id_975661/975661_400.jpg" alt="4 Gejala Covid-19 yang Muncul setelah Vaksinasi" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1467832/4-gejala-covid-19-yang-muncul-setelah-vaksinasi">
                <h2 class="title">4 Gejala Covid-19 yang Muncul setelah Vaksinasi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1467760/dalam-sepekan-tiga-kasus-nuthuk-wisatawan-di-yogyakarta-viral-di-media-sosial" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/31/id_1024778/1024778_400.jpg" alt="Dalam Sepekan, Tiga Kasus Nuthuk Wisatawan di Yogyakarta Viral di Media Sosial" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1467760/dalam-sepekan-tiga-kasus-nuthuk-wisatawan-di-yogyakarta-viral-di-media-sosial">
                <h2 class="title">Dalam Sepekan, Tiga Kasus Nuthuk Wisatawan di Yogyakarta Viral di Media Sosial</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1467961/sempat-kucing-kucingan-dishub-tangkap-juru-parkir-nuthuk-dekat-malioboro" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/31/id_1024778/1024778_400.jpg" alt="Sempat Kucing-kucingan, Dishub Tangkap Juru Parkir 'Nuthuk' Dekat Malioboro" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1467961/sempat-kucing-kucingan-dishub-tangkap-juru-parkir-nuthuk-dekat-malioboro">
                <h2 class="title">Sempat Kucing-kucingan, Dishub Tangkap Juru Parkir 'Nuthuk' Dekat Malioboro</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1467800/baru-diketahui-setelah-viral-jembatan-ambruk-di-geosite-kabui-raja-ampat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/01/id_1024946/1024946_400.jpg" alt="Baru Diketahui Setelah Viral, Jembatan Ambruk di Geosite Kabui Raja Ampat" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1467800/baru-diketahui-setelah-viral-jembatan-ambruk-di-geosite-kabui-raja-ampat">
                <h2 class="title">Baru Diketahui Setelah Viral, Jembatan Ambruk di Geosite Kabui Raja Ampat</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1466871/sebelum-divaksin-128-penyandang-disabilitas-mental-di-sukabumi-periksa-kesehatan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/05/04/id_839403/839403_400.jpg" alt="Sebelum Divaksin 128 Penyandang Disabilitas Mental di Sukabumi Periksa Kesehatan" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1466871/sebelum-divaksin-128-penyandang-disabilitas-mental-di-sukabumi-periksa-kesehatan">
                <h2 class="title">Sebelum Divaksin 128 Penyandang Disabilitas Mental di Sukabumi Periksa Kesehatan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1466846/protein-ganggang-dapat-pulihkan-sel-retina-mata-penyandang-retinitis-pigmentosa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/11/19/id_797869/797869_400.jpg" alt="Protein Ganggang Dapat Pulihkan Sel Retina Mata Penyandang Retinitis Pigmentosa" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1466846/protein-ganggang-dapat-pulihkan-sel-retina-mata-penyandang-retinitis-pigmentosa">
                <h2 class="title">Protein Ganggang Dapat Pulihkan Sel Retina Mata Penyandang Retinitis Pigmentosa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1466903/apple-meluncurkan-teknologi-pengampu-untuk-difabel-netra-tuli-dan-tunadaksa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2012/08/24/id_136375/136375_400.jpg" alt="Apple Meluncurkan Teknologi Pengampu untuk Difabel Netra, Tuli, dan Tunadaksa" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1466903/apple-meluncurkan-teknologi-pengampu-untuk-difabel-netra-tuli-dan-tunadaksa">
                <h2 class="title">Apple Meluncurkan Teknologi Pengampu untuk Difabel Netra, Tuli, dan Tunadaksa</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2686/vonis-rizieq-shihab-dihukum-dalam-dua-perkara-dan-bebas-dari-satu-tuntutan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/27/id_1023941/1023941_400.jpg" alt="Vonis Rizieq Shihab, Dihukum dalam Dua Perkara dan Bebas dari Satu Tuntutan" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2686/vonis-rizieq-shihab-dihukum-dalam-dua-perkara-dan-bebas-dari-satu-tuntutan">
                <h2 class="title">Vonis Rizieq Shihab, Dihukum dalam Dua Perkara dan Bebas dari Satu Tuntutan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2678/icw-sembilan-cara-peretasan-konferensi-pers-daring-bersama-eks-pimpinan-kpk" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/20/id_1022449/1022449_400.jpg" alt="ICW: Sembilan Cara Peretasan Konferensi Pers Daring Bersama Eks Pimpinan KPK" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2678/icw-sembilan-cara-peretasan-konferensi-pers-daring-bersama-eks-pimpinan-kpk">
                <h2 class="title">ICW: Sembilan Cara Peretasan Konferensi Pers Daring Bersama Eks Pimpinan KPK</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2676/dari-rumor-hingga-niat-listing-di-pasar-modal-valuasi-goto-kian-meroket" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/19/id_1022132/1022132_400.jpg" alt="Dari Rumor Hingga Niat Listing di Pasar Modal, Valuasi GoTo Kian Meroket" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2676/dari-rumor-hingga-niat-listing-di-pasar-modal-valuasi-goto-kian-meroket">
                <h2 class="title">Dari Rumor Hingga Niat Listing di Pasar Modal, Valuasi GoTo Kian Meroket</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1135/persentase-warga-yang-berniat-ikut-vaksinasi-di-berbagai-negara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/26/id_1017288/1017288_400.jpg" alt="Persentase Warga yang Berniat Ikut Vaksinasi di Berbagai Negara" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1135/persentase-warga-yang-berniat-ikut-vaksinasi-di-berbagai-negara">
                <h2 class="title">Persentase Warga yang Berniat Ikut Vaksinasi di Berbagai Negara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1134/perusahaan-pengapalan-terbesar-di-dunia-dan-kerugian-akibat-penyumbatan-di-terusan-suez" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/30/id_1010820/1010820_400.jpg" alt="Perusahaan Pengapalan Terbesar di Dunia dan Kerugian Akibat Penyumbatan di Terusan Suez" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1134/perusahaan-pengapalan-terbesar-di-dunia-dan-kerugian-akibat-penyumbatan-di-terusan-suez">
                <h2 class="title">Perusahaan Pengapalan Terbesar di Dunia dan Kerugian Akibat Penyumbatan di Terusan Suez</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1133/penjualan-monitor-komputer-meningkat-kala-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/26/id_1010119/1010119_400.jpg" alt=" Penjualan Monitor Komputer Meningkat Kala Pandemi" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1133/penjualan-monitor-komputer-meningkat-kala-pandemi">
                <h2 class="title"> Penjualan Monitor Komputer Meningkat Kala Pandemi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005000/mobilecom-majukan-dunia-pendidikan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/11/id_1020730/1020730_400.jpg" alt="Mobilecom Majukan Dunia Pendidikan" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005000/mobilecom-majukan-dunia-pendidikan">
                <h2 class="title">Mobilecom Majukan Dunia Pendidikan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005004/kendalikan-smart-home-dengan-satu-aplikasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/11/id_1020839/1020839_400.jpg" alt="Kendalikan Smart Home dengan Satu Aplikasi" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005004/kendalikan-smart-home-dengan-satu-aplikasi">
                <h2 class="title">Kendalikan Smart Home dengan Satu Aplikasi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005001/pembangunan-apartemen-aerium-jakarta-berjalan-lancar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/11/id_1020728/1020728_400.jpg" alt="Pembangunan Apartemen Aerium Jakarta Berjalan Lancar " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005001/pembangunan-apartemen-aerium-jakarta-berjalan-lancar">
                <h2 class="title">Pembangunan Apartemen Aerium Jakarta Berjalan Lancar </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1358/keliru-klaim-ini-bukan-video-kremasi-jenazah-covid-19-di-india-tapi-korban-kebocoran-gas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/05/id_1019387/1019387_400.jpg" alt="Keliru, Klaim Ini Bukan Video Kremasi Jenazah Covid-19 di India Tapi Korban Kebocoran Gas" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1358/keliru-klaim-ini-bukan-video-kremasi-jenazah-covid-19-di-india-tapi-korban-kebocoran-gas">
                <h2 class="title">Keliru, Klaim Ini Bukan Video Kremasi Jenazah Covid-19 di India Tapi Korban Kebocoran Gas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1362/keliru-rusia-tak-temukan-virus-di-hasil-autopsi-jenazah-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/07/id_1020028/1020028_400.jpg" alt="Keliru, Rusia Tak Temukan Virus di Hasil Autopsi Jenazah Covid-19" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1362/keliru-rusia-tak-temukan-virus-di-hasil-autopsi-jenazah-covid-19">
                <h2 class="title">Keliru, Rusia Tak Temukan Virus di Hasil Autopsi Jenazah Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1360/keliru-klaim-ini-foto-penumpang-lion-air-dari-cina-yang-diturunkan-tanpa-lewat-jalur-imigrasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/06/id_1019681/1019681_400.jpg" alt="Keliru, Klaim Ini Foto Penumpang Lion Air dari Cina yang Diturunkan Tanpa Lewat Jalur Imigrasi" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1360/keliru-klaim-ini-foto-penumpang-lion-air-dari-cina-yang-diturunkan-tanpa-lewat-jalur-imigrasi">
                <h2 class="title">Keliru, Klaim Ini Foto Penumpang Lion Air dari Cina yang Diturunkan Tanpa Lewat Jalur Imigrasi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1459404/mengubah-sampah-rumah-menjadi-rupiah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/05/id_1019299/1019299_400.jpg" alt="Mengubah Sampah Rumah Menjadi Rupiah" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1459404/mengubah-sampah-rumah-menjadi-rupiah">
                <h2 class="title">Mengubah Sampah Rumah Menjadi Rupiah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1459513/pekan-komunikasi-universitas-indonesia-2021-see-the-unseen" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/05/id_1019336/1019336_400.jpg" alt="Pekan Komunikasi Universitas Indonesia 2021: See the Unseen" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1459513/pekan-komunikasi-universitas-indonesia-2021-see-the-unseen">
                <h2 class="title">Pekan Komunikasi Universitas Indonesia 2021: See the Unseen</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1465885/royal-tulip-gunung-geulis-resort-golf-merayakan-ulang-tahun-kelima" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/26/id_1023615/1023615_400.jpg" alt="Royal Tulip Gunung Geulis Resort & Golf Merayakan Ulang Tahun Kelima" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1465885/royal-tulip-gunung-geulis-resort-golf-merayakan-ulang-tahun-kelima">
                <h2 class="title">Royal Tulip Gunung Geulis Resort & Golf Merayakan Ulang Tahun Kelima</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/rizieq-shihab" target="_BLANK">
    													#Rizieq Shihab    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bansos-covid-19" target="_BLANK">
    													#Bansos Covid-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bekerja-di-rumah" target="_BLANK">
    													#bekerja di rumah    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wisma-atlet-kemayoran" target="_BLANK">
    													#Wisma Atlet Kemayoran    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/psbb" target="_BLANK">
    													#PSBB    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//bisnis.tempo.co"><span itemprop="name">bisnis</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Profil Bandara JB Soedirman Purbalingga yang Beroperasi 1 Juni						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Francisca Christy Rosana</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Dewi Rina Cahyani</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Rabu, 2 Juni 2021 10:55 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://bisnis.tempo.co/read/1468031/profil-bandara-jb-soedirman-purbalingga-yang-beroperasi-1-juni">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/06/01/id_1024971/1024971_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1024971&width=720" data-original-src="https://statik.tempo.co/?id=1024971&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/06/01/id_1024971/1024971_720.jpg" data-original-src="https://statik.tempo.co/data/2021/06/01/id_1024971/1024971_720.jpg" alt="Pesawat ATR-72 milik maskapai penerbangan Citilink tiba di Bandara Jenderal Besar Soedirman, Purbalingga, Jateng, Selasa 1 Juni 2021. Maskapai penerbangan Citilink melakukan "proving flight" pesawat ATR-72 rute Surabaya-Purbalingga, dengan kapasitas 70 penumpang, sebagai simulasi akhir persiapan operasional komersial Bandara Jenderal Besar Soedirman Purbalingga. ANTARA FOTO/Idhad Zakaria">
							</a>
							<figcaption itemprop="caption">
								<p>Pesawat ATR-72 milik maskapai penerbangan Citilink tiba di Bandara Jenderal Besar Soedirman, Purbalingga, Jateng, Selasa 1 Juni 2021. Maskapai penerbangan Citilink melakukan "proving flight" pesawat ATR-72 rute Surabaya-Purbalingga, dengan kapasitas 70 penumpang, sebagai simulasi akhir persiapan operasional komersial Bandara Jenderal Besar Soedirman Purbalingga. ANTARA FOTO/Idhad Zakaria</p>
							</figcaption>
						</figure>
												<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p>TEMPO.CO, Jakarta &ndash; PT <a href="https://www.tempo.co/tag/angkasa-pura" target="_blank" rel="noopener">Angkasa Pura </a>II (Persero) baru saja mengoperasikan <a href="https://www.tempo.co/tag/bandara" target="_blank" rel="noopener">Bandara </a>Jenderal Besar Soedirman Purbalingga pada 1 Juni 2021. Bandara ini akan mulai melayani penerbangan komersial pada esok, 3 Juni.</p><p>&ldquo;Sejalan dengan terbitnya izin dari <a href="https://www.tempo.co/tag/kementerian-perhubungan" target="_blank" rel="noopener">Kementerian Perhubungan</a>, mulai 1 Juni 2021 Bandara Jenderal Soedirman dalam status in active operation,&rdquo; ujar President Director Angkasa Pura II Muhammad Awaluddin dalam keterangannya pada Selasa petang, 1 Juni 2021.</p><p>Bandara Jenderal Besar (JB) Soedirman dibangun sejak tiga tahun lalu dari titik nol. Angkasa Pura II menggelontorkan investasi sebesar Rp 500 miliar untuk pembangunannya.</p><div id="full"></div><p>Setelah terbangun, bandara digadang-gadang bakal membuka konektivitas lima kabupaten, yakni Banjarnegara, Purbalingga, Banyumas, Cilacap, dan Kebumen. Perseroan menghitung, bandara bisa menampung pergerakan penumpang sampai 300 ribu orang per tahun.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Saat ini, Bandara JB Soedirman memiliki fasilitas landasan pacu sepanjang 1.600 meter dengan lebar 30 meter. Sedangkan apronnya seluas 69x103 meter. Sesuai dengan luas landasan pacu dan apronnya, bandara tersebut bisa menampung pendaratan pesawat ATR-72 dan PKP-PK kategori lima.</p><p>Sementara itu dari sisi terminal, Bandara JB Soedirman memiliki luas bangunan 20x20 meter. Mengacu pada hasil simulasi, proses keberangkatan penumpang membutuhkan waktu 14 menit dari titik awal layanan bandara. Sedangkan proses sejak penumpang mendarat hingga keluar terminal membutuhkan waktu 30 menit.</p><p>Pada 3 Juni, Bandara JB Soedirman akan melayani penerbangan pesawat Citilink. Citilink mengoperasikan rute Surabaya-Purbalingga dan Jakarta (Halim Perdanakusuma) &ndash; Purbalingga dua kali seminggu pada Kamis dan Sabtu menggunakan ATR 72-600.</p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>

						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/bandara" itemprop="keywords" class="bandara">Bandara</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/angkasa-pura" itemprop="keywords" class="angkasa-pura">Angkasa Pura</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kementerian-perhubungan" itemprop="keywords" class="kementerian-perhubungan">Kementerian Perhubungan</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


																	<!-- popin -->
											<div id="_popIn_recommend"></div>
											<script type="text/javascript">
											(function() {
															var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
															pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
															var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
													})();
							        </script>


											<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
											 <div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
											 <script>
											 (function(d,a,b,l,e,_) {
											 if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
											 e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
											 _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
											 })(window,document,'dable','script');
											 dable('setService', 'tempo.co');
											 dable('sendLogOnce');
											 dable('renderWidget', 'dablewidget_KoEYJ8oB');
											 </script>
											 </div>
											 <!-- End article_bottom / For inquiries, visit http://dable.io -->

													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1468015/citilink-terbangi-langit-bandara-jb-soedirman-2-kali-sepekan">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/06/01/id_1024973/1024973_400.jpg" alt="Citilink Terbangi Langit Bandara JB Soedirman 2 Kali Sepekan">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1468015/citilink-terbangi-langit-bandara-jb-soedirman-2-kali-sepekan">
						            <h2 class="title terkait">Citilink Terbangi Langit Bandara JB Soedirman 2 Kali Sepekan</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1468015/citilink-terbangi-langit-bandara-jb-soedirman-2-kali-sepekan">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1467224/warga-protes-uang-ganti-lahan-bandara-kediri-lebih-rendah-dari-harga-pasar">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/04/27/id_1017446/1017446_400.jpg" alt="Warga Protes Uang Ganti Lahan Bandara Kediri Lebih Rendah dari Harga Pasar">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1467224/warga-protes-uang-ganti-lahan-bandara-kediri-lebih-rendah-dari-harga-pasar">
						            <h2 class="title terkait">Warga Protes Uang Ganti Lahan Bandara Kediri Lebih Rendah dari Harga Pasar</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1467224/warga-protes-uang-ganti-lahan-bandara-kediri-lebih-rendah-dari-harga-pasar">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1466979/budi-karya-gagas-proyek-lrt-binjai-dan-belawan-menuju-bandara">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/04/20/id_1015855/1015855_400.jpg" alt="Budi Karya Gagas Proyek LRT Binjai dan Belawan Menuju Bandara">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1466979/budi-karya-gagas-proyek-lrt-binjai-dan-belawan-menuju-bandara">
						            <h2 class="title terkait">Budi Karya Gagas Proyek LRT Binjai dan Belawan Menuju Bandara</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1466979/budi-karya-gagas-proyek-lrt-binjai-dan-belawan-menuju-bandara">
						            <span class="col time">3 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1466282/bandara-jb-soedirman-di-purbalingga-siap-dioperasikan-awal-juni-2021">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/01/31/id_997542/997542_400.jpg" alt="Bandara JB Soedirman di Purbalingga Siap Dioperasikan Awal Juni 2021">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1466282/bandara-jb-soedirman-di-purbalingga-siap-dioperasikan-awal-juni-2021">
						            <h2 class="title terkait">Bandara JB Soedirman di Purbalingga Siap Dioperasikan Awal Juni 2021</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1466282/bandara-jb-soedirman-di-purbalingga-siap-dioperasikan-awal-juni-2021">
						            <span class="col time">5 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1004436">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1468011/garuda-pastikan-tetap-gaji-karyawan-yang-tak-ikut-program-pensiun-dini">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/03/02/id_1004436/1004436_400.jpg" alt="Garuda Pastikan Tetap Gaji Karyawan yang Tak Ikut Program Pensiun Dini">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1468011/garuda-pastikan-tetap-gaji-karyawan-yang-tak-ikut-program-pensiun-dini">
						                        <h2 class="title rekomendasi">Garuda Pastikan Tetap Gaji Karyawan yang Tak Ikut Program Pensiun Dini</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1468011/garuda-pastikan-tetap-gaji-karyawan-yang-tak-ikut-program-pensiun-dini">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1006783">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1467996/erick-thohir-bicara-soal-impor-beras-hingga-subsidi-pupuk">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/03/12/id_1006783/1006783_400.jpg" alt="Erick Thohir Bicara Soal Impor Beras Hingga Subsidi Pupuk">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1467996/erick-thohir-bicara-soal-impor-beras-hingga-subsidi-pupuk">
						                        <h2 class="title rekomendasi">Erick Thohir Bicara Soal Impor Beras Hingga Subsidi Pupuk</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1467996/erick-thohir-bicara-soal-impor-beras-hingga-subsidi-pupuk">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 730471">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1468004/agen-penyelenggara-haji-minta-jokowi-lobi-arab-agar-jemaah-ri-bisa-naik-haji">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2018/09/01/id_730471/730471_400.jpg" alt="Agen Penyelenggara Haji Minta Jokowi Lobi Arab Agar Jemaah RI Bisa Naik Haji">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1468004/agen-penyelenggara-haji-minta-jokowi-lobi-arab-agar-jemaah-ri-bisa-naik-haji">
						                        <h2 class="title rekomendasi">Agen Penyelenggara Haji Minta Jokowi Lobi Arab Agar Jemaah RI Bisa Naik Haji</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1468004/agen-penyelenggara-haji-minta-jokowi-lobi-arab-agar-jemaah-ri-bisa-naik-haji">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1003881">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1467976/bio-farma-siap-negosiasi-pengadaan-vaksin-johnson-johnson-bagi-jemaah-haji">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/02/28/id_1003881/1003881_400.jpg" alt="Bio Farma Siap Negosiasi Pengadaan Vaksin Johnson & Johnson bagi Jemaah Haji">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1467976/bio-farma-siap-negosiasi-pengadaan-vaksin-johnson-johnson-bagi-jemaah-haji">
						                        <h2 class="title rekomendasi">Bio Farma Siap Negosiasi Pengadaan Vaksin Johnson & Johnson bagi Jemaah Haji</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1467976/bio-farma-siap-negosiasi-pengadaan-vaksin-johnson-johnson-bagi-jemaah-haji">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/89111/gelar-diskon-sebelum-ditutup-warga-banten-serbu-giant">
									   <img class="foto" src="https://statik.tempo.co/data/2021/05/31/id_1024815/1024815_400.jpg" alt="Gelar Diskon Sebelum Ditutup, Warga Banten Serbu Giant">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/89111/gelar-diskon-sebelum-ditutup-warga-banten-serbu-giant">
									   <h2 class="title foto">Gelar Diskon Sebelum Ditutup, Warga Banten Serbu Giant</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/89111/gelar-diskon-sebelum-ditutup-warga-banten-serbu-giant">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/89055/peluncuran-apresiasi-kreasi-indonesia-2021-oleh-sandiaga-uno">
									   <img class="foto" src="https://statik.tempo.co/data/2021/05/29/id_1024280/1024280_400.jpg" alt="Peluncuran Apresiasi Kreasi Indonesia 2021 oleh Sandiaga Uno">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/89055/peluncuran-apresiasi-kreasi-indonesia-2021-oleh-sandiaga-uno">
									   <h2 class="title foto">Peluncuran Apresiasi Kreasi Indonesia 2021 oleh Sandiaga Uno</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/89055/peluncuran-apresiasi-kreasi-indonesia-2021-oleh-sandiaga-uno">
									   <span class="col time">4 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/89039/intip-proses-kerajinan-kaca-yang-diekspor-ke-puluhan-negara">
									   <img class="foto" src="https://statik.tempo.co/data/2021/05/28/id_1024134/1024134_400.jpg" alt="Intip Proses Kerajinan Kaca yang Diekspor ke Puluhan Negara">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/89039/intip-proses-kerajinan-kaca-yang-diekspor-ke-puluhan-negara">
									   <h2 class="title foto">Intip Proses Kerajinan Kaca yang Diekspor ke Puluhan Negara</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/89039/intip-proses-kerajinan-kaca-yang-diekspor-ke-puluhan-negara">
									   <span class="col time">4 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/89035/kesibukan-titipaja-warehouse-pasca-pembentukan-goto">
									   <img class="foto" src="https://statik.tempo.co/data/2021/05/28/id_1024104/1024104_400.jpg" alt="Kesibukan Titipaja Warehouse Pasca Pembentukan GoTo">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/89035/kesibukan-titipaja-warehouse-pasca-pembentukan-goto">
									   <h2 class="title foto">Kesibukan Titipaja Warehouse Pasca Pembentukan GoTo</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/89035/kesibukan-titipaja-warehouse-pasca-pembentukan-goto">
									   <span class="col time">4 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-05-31">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24778/indef-potong-gaji-kepala-daerah-yang-lambat-realisasikan-apbd">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/31/id_1024647/1024647_400.jpg" alt="INDEF: Potong Gaji Kepala Daerah yang Lambat Realisasikan APBD">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24778/indef-potong-gaji-kepala-daerah-yang-lambat-realisasikan-apbd">
					                        <h2 class="title video">INDEF: Potong Gaji Kepala Daerah yang Lambat Realisasikan APBD</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24778/indef-potong-gaji-kepala-daerah-yang-lambat-realisasikan-apbd">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-30">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24767/kolaborasi-goto-group-diharapkan-ciptakan-kemandirian-ekonomi">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/30/id_1024476/1024476_400.jpg" alt="Kolaborasi GoTo Group Diharapkan Ciptakan Kemandirian Ekonomi ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24767/kolaborasi-goto-group-diharapkan-ciptakan-kemandirian-ekonomi">
					                        <h2 class="title video">Kolaborasi GoTo Group Diharapkan Ciptakan Kemandirian Ekonomi </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24767/kolaborasi-goto-group-diharapkan-ciptakan-kemandirian-ekonomi">
					                        <span class="col time">3 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-27">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24736/selain-giant-ini-daftar-pusat-perbelanjaan-yang-tutup-selama-pandemi">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/27/id_1023872/1023872_400.jpg" alt="Selain Giant, Ini Daftar Pusat Perbelanjaan yang Tutup Selama Pandemi">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24736/selain-giant-ini-daftar-pusat-perbelanjaan-yang-tutup-selama-pandemi">
					                        <h2 class="title video">Selain Giant, Ini Daftar Pusat Perbelanjaan yang Tutup Selama Pandemi</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24736/selain-giant-ini-daftar-pusat-perbelanjaan-yang-tutup-selama-pandemi">
					                        <span class="col time">5 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-25">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24717/kebocoran-279-juta-data-bpjs-kesehatan-menduga-ada-peretasan">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/25/id_1023582/1023582_400.jpg" alt="Kebocoran 279 Juta Data, BPJS Kesehatan Menduga Ada Peretasan">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24717/kebocoran-279-juta-data-bpjs-kesehatan-menduga-ada-peretasan">
					                        <h2 class="title video">Kebocoran 279 Juta Data, BPJS Kesehatan Menduga Ada Peretasan</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24717/kebocoran-279-juta-data-bpjs-kesehatan-menduga-ada-peretasan">
					                        <span class="col time">7 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://bisnis.tempo.co/read/1468031/profil-bandara-jb-soedirman-purbalingga-yang-beroperasi-1-juni" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1467759/giant-tutup-juli-2021-serikat-pekerja-60-70-persen-karyawan-ingin-berhenti" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1467759/giant-tutup-juli-2021-serikat-pekerja-60-70-persen-karyawan-ingin-berhenti">
            <h2 class="title">Giant Tutup Juli 2021, Serikat Pekerja: 60-70 Persen Karyawan Ingin Berhenti</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1467869/terkini-bisnis-kisaran-biaya-pemasangan-plts-atap-iconnect-pln" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1467869/terkini-bisnis-kisaran-biaya-pemasangan-plts-atap-iconnect-pln">
            <h2 class="title">Terkini Bisnis: Kisaran Biaya Pemasangan PLTS Atap, Iconnect PLN</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1467798/simak-kisaran-biaya-hingga-tempat-yang-dibutuhkan-sebelum-memasang-plts-atap" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1467798/simak-kisaran-biaya-hingga-tempat-yang-dibutuhkan-sebelum-memasang-plts-atap">
            <h2 class="title">Simak Kisaran Biaya hingga Tempat yang Dibutuhkan Sebelum Memasang PLTS Atap</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1467875/pertamina-digugat-rp-26-t-di-pn-jakarta-pusat-ada-apa" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1467875/pertamina-digugat-rp-26-t-di-pn-jakarta-pusat-ada-apa">
            <h2 class="title">Pertamina Digugat Rp 2,6 T di PN Jakarta Pusat, Ada Apa?</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1467837/biaya-investasi-plts-turun-90-persen-di-indonesia-mulai-rp-13-juta-per-1-kwp" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1467837/biaya-investasi-plts-turun-90-persen-di-indonesia-mulai-rp-13-juta-per-1-kwp">
            <h2 class="title">Biaya Investasi PLTS Turun 90 Persen, di Indonesia Mulai Rp 13 Juta per 1 kWp</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1467707/keluarga-berencana-tiga-anak-jadi-tumpuan-cina-mengentas-penurunan-populasi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/02/13/id_1000274/1000274_400.jpg" alt="Keluarga Berencana Tiga Anak Jadi Tumpuan Cina Mengentas Penurunan Populasi">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1467707/keluarga-berencana-tiga-anak-jadi-tumpuan-cina-mengentas-penurunan-populasi">
            <h2 class="title">Keluarga Berencana Tiga Anak Jadi Tumpuan Cina Mengentas Penurunan Populasi</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1467585/pelantikan-pegawai-kpk-menjadi-asn-di-tengah-polemik-twk">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/05/31/id_1024721/1024721_400.jpg" alt="Pelantikan Pegawai KPK Menjadi ASN di Tengah Polemik TWK">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1467585/pelantikan-pegawai-kpk-menjadi-asn-di-tengah-polemik-twk">
            <h2 class="title">Pelantikan Pegawai KPK Menjadi ASN di Tengah Polemik TWK</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1467158/menimbang-modernisasi-alutsista-tni-dengan-anggaran-rp-17-kuadriliun">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/01/23/id_908509/908509_400.jpg" alt="Menimbang Modernisasi Alutsista TNI Dengan Anggaran Rp 1,7 Kuadriliun">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1467158/menimbang-modernisasi-alutsista-tni-dengan-anggaran-rp-17-kuadriliun">
            <h2 class="title">Menimbang Modernisasi Alutsista TNI Dengan Anggaran Rp 1,7 Kuadriliun</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1466923/mendongkrak-target-vaksinasi-covid-19-dki-jakarta">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/10/23/id_975819/975819_400.jpg" alt="Mendongkrak Target Vaksinasi Covid-19 DKI Jakarta">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1466923/mendongkrak-target-vaksinasi-covid-19-dki-jakarta">
            <h2 class="title">Mendongkrak Target Vaksinasi Covid-19 DKI Jakarta</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1468058/peter-gontha-minta-gajinya-sebagai-komisaris-garuda-dihentikan-sementara" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2012/06/22/id_127157/127157_400.jpg" alt="Peter Gontha Minta Gajinya sebagai Komisaris Garuda Dihentikan Sementara" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1468058/peter-gontha-minta-gajinya-sebagai-komisaris-garuda-dihentikan-sementara">
												<h2 class="title terkini">Peter Gontha Minta Gajinya sebagai Komisaris Garuda Dihentikan Sementara</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1468058/peter-gontha-minta-gajinya-sebagai-komisaris-garuda-dihentikan-sementara">
						<span class="col terkini">37 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1468052/pengelola-hypermart-perluas-kemitraan-dengan-tokopedia-pasca-merger-goto" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/07/15/id_623621/623621_400.jpg" alt="Pengelola Hypermart Perluas Kemitraan dengan Tokopedia Pasca Merger GoTo" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1468052/pengelola-hypermart-perluas-kemitraan-dengan-tokopedia-pasca-merger-goto">
												<h2 class="title terkini">Pengelola Hypermart Perluas Kemitraan dengan Tokopedia Pasca Merger GoTo</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1468052/pengelola-hypermart-perluas-kemitraan-dengan-tokopedia-pasca-merger-goto">
						<span class="col terkini">45 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1468038/harga-minyak-dunia-melejit-ke-usd-71-per-barel-rekor-tertinggi-sejak-maret-2020" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2010/03/23/id_29430/29430_400.jpg" alt="Harga Minyak Dunia Melejit ke USD 71 per Barel, Rekor Tertinggi Sejak Maret 2020" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1468038/harga-minyak-dunia-melejit-ke-usd-71-per-barel-rekor-tertinggi-sejak-maret-2020">
												<h2 class="title terkini">Harga Minyak Dunia Melejit ke USD 71 per Barel, Rekor Tertinggi Sejak Maret 2020</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1468038/harga-minyak-dunia-melejit-ke-usd-71-per-barel-rekor-tertinggi-sejak-maret-2020">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1468037/aturan-penumpang-lion-air-terbaru-rapid-test-antigen-berlaku-2-hari" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/05/07/id_936427/936427_400.jpg" alt="Aturan Penumpang Lion Air Terbaru, Rapid Test Antigen Berlaku 2 Hari" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1468037/aturan-penumpang-lion-air-terbaru-rapid-test-antigen-berlaku-2-hari">
												<h2 class="title terkini">Aturan Penumpang Lion Air Terbaru, Rapid Test Antigen Berlaku 2 Hari</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1468037/aturan-penumpang-lion-air-terbaru-rapid-test-antigen-berlaku-2-hari">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1468011/garuda-pastikan-tetap-gaji-karyawan-yang-tak-ikut-program-pensiun-dini" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/02/id_1004436/1004436_400.jpg" alt="Garuda Pastikan Tetap Gaji Karyawan yang Tak Ikut Program Pensiun Dini" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1468011/garuda-pastikan-tetap-gaji-karyawan-yang-tak-ikut-program-pensiun-dini">
												<h2 class="title terkini">Garuda Pastikan Tetap Gaji Karyawan yang Tak Ikut Program Pensiun Dini</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1468011/garuda-pastikan-tetap-gaji-karyawan-yang-tak-ikut-program-pensiun-dini">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1468028/ihsg-menguat-12-persen-tembus-6-000-seiring-rekor-data-manufaktur" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/03/27/id_829726/829726_400.jpg" alt="IHSG Menguat 1,2 Persen Tembus 6.000 Seiring Rekor Data Manufaktur" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1468028/ihsg-menguat-12-persen-tembus-6-000-seiring-rekor-data-manufaktur">
												<h2 class="title terkini">IHSG Menguat 1,2 Persen Tembus 6.000 Seiring Rekor Data Manufaktur</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1468028/ihsg-menguat-12-persen-tembus-6-000-seiring-rekor-data-manufaktur">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1468006/tak-gratis-transfer-sesama-bri-lewat-atm-kini-kena-biaya-rp-1-000" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/23/id_1023018/1023018_400.jpg" alt="Tak Gratis, Transfer Sesama BRI Lewat ATM Kini Kena Biaya Rp 1.000" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1468006/tak-gratis-transfer-sesama-bri-lewat-atm-kini-kena-biaya-rp-1-000">
												<h2 class="title terkini">Tak Gratis, Transfer Sesama BRI Lewat ATM Kini Kena Biaya Rp 1.000</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1468006/tak-gratis-transfer-sesama-bri-lewat-atm-kini-kena-biaya-rp-1-000">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1468021/di-level-553-pmi-manufaktur-indonesia-cetak-rekor-tertinggi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/08/05/id_629670/629670_400.jpg" alt="Di Level 55,3, PMI Manufaktur Indonesia Cetak Rekor Tertinggi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1468021/di-level-553-pmi-manufaktur-indonesia-cetak-rekor-tertinggi">
												<h2 class="title terkini">Di Level 55,3, PMI Manufaktur Indonesia Cetak Rekor Tertinggi</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1468021/di-level-553-pmi-manufaktur-indonesia-cetak-rekor-tertinggi">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1468015/citilink-terbangi-langit-bandara-jb-soedirman-2-kali-sepekan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/01/id_1024973/1024973_400.jpg" alt="Citilink Terbangi Langit Bandara JB Soedirman 2 Kali Sepekan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1468015/citilink-terbangi-langit-bandara-jb-soedirman-2-kali-sepekan">
												<h2 class="title terkini">Citilink Terbangi Langit Bandara JB Soedirman 2 Kali Sepekan</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1468015/citilink-terbangi-langit-bandara-jb-soedirman-2-kali-sepekan">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1467996/erick-thohir-bicara-soal-impor-beras-hingga-subsidi-pupuk" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/12/id_1006783/1006783_400.jpg" alt="Erick Thohir Bicara Soal Impor Beras Hingga Subsidi Pupuk" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1467996/erick-thohir-bicara-soal-impor-beras-hingga-subsidi-pupuk">
												<h2 class="title terkini">Erick Thohir Bicara Soal Impor Beras Hingga Subsidi Pupuk</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1467996/erick-thohir-bicara-soal-impor-beras-hingga-subsidi-pupuk">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2687/rincian-tiga-prioritas-zonasi-ppdb-dki-jakarta-dan-syarat-prapendaftaran-2021?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Rincian Tiga Prioritas Zonasi PPDB DKI Jakarta dan Syarat Prapendaftaran 2021</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/05/31/id_1024706/1024706_720.jpg">
      </a>
      <p>
        Pemerintah membagi ulang Zonasi PPDB DKI Jakarta tahun 2021/2022 dengan tiga prioritas berdasarkan evaluasi pembagian tahun sebelumnya.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://bisnis.tempo.co/read/1468015/citilink-terbangi-langit-bandara-jb-soedirman-2-kali-sepekan');
	// 			window.location = 'https://bisnis.tempo.co/read/1468015/citilink-terbangi-langit-bandara-jb-soedirman-2-kali-sepekan';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  bisnis-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1468011",
										   "title" : "garuda-pastikan-tetap-gaji-karyawan-yang-tak-ikut-program-pensiun-dini"
									   },
									   {
										   "id"	:"1467996",
										   "title" : "erick-thohir-bicara-soal-impor-beras-hingga-subsidi-pupuk"
									   },
									   {
										   "id"	:"1468004",
										   "title" : "agen-penyelenggara-haji-minta-jokowi-lobi-arab-agar-jemaah-ri-bisa-naik-haji"
									   },
									   {
										   "id"	:"1467976",
										   "title" : "bio-farma-siap-negosiasi-pengadaan-vaksin-johnson-johnson-bagi-jemaah-haji"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-06-02T04:11:05Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
		
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
