<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Kemenperin Minta Industri Farmasi Uji Laboratorium Parameter Cemaran Produk Obat - Bisnis Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://bisnis.tempo.co/read/1649499/kemenperin-minta-industri-farmasi-uji-laboratorium-parameter-cemaran-produk-obat" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Kemenperin memastikan mutu atas seluruh produk obat, mulai dari bahan baku hingga produk jadi agar sesuai dengan ketentuan yang berlaku."/>
<meta name="keywords" content="Kemenperin, BPOM, Kemenkes, Menperin , farmasi"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel bisnis -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1072975&width=650" />
<meta property="og:url" content="https://bisnis.tempo.co/read/1649499/kemenperin-minta-industri-farmasi-uji-laboratorium-parameter-cemaran-produk-obat" />
<meta property="og:title" content="Kemenperin Minta Industri Farmasi Uji Laboratorium Parameter Cemaran Produk Obat" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Kemenperin memastikan mutu atas seluruh produk obat, mulai dari bahan baku hingga produk jadi agar sesuai dengan ketentuan yang berlaku." />


<link rel="canonical" href="https://bisnis.tempo.co/read/1649499/kemenperin-minta-industri-farmasi-uji-laboratorium-parameter-cemaran-produk-obat" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//bisnis.tempo.co/amp/1649499/kemenperin-minta-industri-farmasi-uji-laboratorium-parameter-cemaran-produk-obat">

<meta name="author" content="Ali Akhmad Noor Hidayat">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1649499">

<link rel="image_src" href="https://statik.tempo.co?id=1072975&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Antara">
<!-- Item Category -->
<meta property="article:section" content="bisnis"> <!-- Main category (Required) -->
<meta property="article:section2" content="bisnis"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-10-26T11:39:08+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Kemenperin Minta Industri Farmasi Uji Laboratorium Parameter Cemaran Produk Obat">
<meta name="twitter:description" content="Kemenperin memastikan mutu atas seluruh produk obat, mulai dari bahan baku hingga produk jadi agar sesuai dengan ketentuan yang berlaku.">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2021/12/10/id_1072975/1072975_720.jpg">

<meta name="date published" content="2022-10-26T11:39:08+07:00">

<meta name="date_published" content="2022-10-26T11:39:08+07:00">

<meta name="datepublished" content="2022-10-26T11:39:08+07:00">

<meta name="adx:sections" content="bisnis" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20221019" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://bisnis.tempo.co/read/1649499/kemenperin-minta-industri-farmasi-uji-laboratorium-parameter-cemaran-produk-obat"
    },
    "headline": "Kemenperin Minta Industri Farmasi Uji Laboratorium Parameter Cemaran Produk Obat",
    "author": {
            "@type": "Person",
            "name": "Antara"
    },
    "editor": {
            "@type": "Person",
            "name": "Ali Akhmad Noor Hidayat"
    },
    "keywords": "Kemenperin, BPOM, Kemenkes, Menperin , farmasi",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1072975&width=650",
          "caption": "Menteri Perindustrian Agus Gumiwang Kartasasmita mencicipi es krim produksi PT Yili Indonesia Dairy di Bekasi, Jumat, 10 Desember 2021. ANTARA/ Biro Humas Kementerian Perindustrian"
    },
    "description": "Kemenperin memastikan mutu atas seluruh produk obat, mulai dari bahan baku hingga produk jadi agar sesuai dengan ketentuan yang berlaku.",
        "articleBody": "TEMPO.CO, Jakarta - Kementerian Perindustrian (Kemenperin) bekerja sama dengan Badan Pengawas Obat dan Makanan (BPOM), Kementerian Kesehatan, dan seluruh industri farmasi memastikan mutu atas seluruh produk obat, mulai dari bahan baku hingga produk jadi agar sesuai dengan ketentuan yang berlaku.Hal tersebut dilakukan menindaklanjuti arahan Presiden Joko Widodo (Jokowi) mengenai pengawasan produksi obat, khususnya terkait dengan kejadian cemaran Etilen Flikol (EG) dan Dietilen Glikol (DEG) yang melebihi ambang batas pada obat sirup.“Sehingga produk yang didistribusikan, mutu dan kualitasnya terjamin dan aman untuk dikonsumsi oleh masyarakat,” kata Menteri Perindustrian (Menperin) Agus Gumiwang Kartasasmita lewat keterangannya di Jakarta, Rabu 26 Oktober 2022. Baca: Produk Mie Sedaap Ditarik di Banyak Negara, Ini Pesan Kemenperin ke ProdusenKemenperin mengimbau industri farmasi untuk menggunakan bahan baku yang sesuai dengan regulasi serta memonitor dan mengevaluasi secara berkala baik bersama-sama dengan BPOM maupun pengujian secara independen.Untuk memastikan keamanan produk obat-obatan, Kemenperin meminta perusahaan untuk melakukan uji laboratorium terhadap parameter kritis seperti persyaratan cemaran pada bahan baku obat yang digunakan, sesuai dengan Farmakope Indonesia atau standar mutu lainnya yang berlaku. “Kami juga memastikan perusahaan mengimplementasikan sistem manajemen kualitas di industri farmasi berjalan guna menjamin produk yang dihasilkan memenuhi syarat quality, safety dan efficacy sesuai dengan regulasi yang berlaku,” jelas Menperin.Hal ini bertujuan untuk mengeksplorasi seluruh faktor risiko penyebab gagal ginjal, baik dari sumber obat-obatan maupun potensi penyebab lainnya.Hingga saat ini, lanjutnya, Kemenperin telah melakukan koordinasi secara langsung dengan mengunjungi beberapa fasilitas produksi industri farmasi untuk memastikan bahwa fasilitas produksi yang dimiliki oleh perusahaan industri telah memenuhi persyaratan Cara Pembuatan Obat yang Baik (CPOB) serta produknya terdaftar, dan memiliki Nomor Izin Edar (NIE).\"Pengecekan ke fasilitas produksi dilakukan untuk memastikan bahwa industri tidak menggunakan EG dan DEG sebagai bahan baku tambahan dalam sirop obat,” ujar Plt Direktur Jenderal Industri Kimia, Farmasi, dan Tekstil (IKFT) Kemenperin Ignatius Warsito.Kemenperin memastikan industri menghentikan proses produksi, distribusi, dan recall terhadap seluruh produk yang berdasarkan hasil pengujian diduga mengandung cemaran EG/DEG di atas ambang batas.“Industri telah melakukan karantina terhadap seluruh produk sirop obat maupun bahan baku PEG, PG, sorbitol, dan gliserin/gliserol yang ada di gudang pada fasilitas produksi,” imbuhnya.Kemenperin juga memastikan industri memiliki tim khusus yang menangani laporan/keluhan pelanggan terhadap produknya serta melakukan farmakovigilans untuk memantau efek samping dari obat yang diproduksi.Baca: Produk Mie Sedaap Ditarik di Banyak Negara, Ini Pesan Kemenperin ke ProdusenIkuti berita terkini dari Tempo di Google News, klik di sini",
    "datePublished": "2022-10-26T11:39:08+07:00",
        "dateModified": "2022-10-26T11:41:26+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://bisnis.tempo.co",
            "name": "Bisnis"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://bisnis.tempo.co",
            "name": "Bisnis"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Bisnis/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Bisnis/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Kemenperin, BPOM, Kemenkes, Menperin , farmasi"];
                  googletag.pubads().setTargeting('topic', topic);
                  googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                  googletag.pubads().enableSingleRequest();
                  googletag.pubads().collapseEmptyDivs();
                  googletag.pubads().setCentering(true);
                  googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


</head>

<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/tragedi-kanjuruhan">Tragedi Kanjuruhan</a></li>
                <li><a href="https://www.tempo.co/tag/teddy-minahasa">Teddy Minahasa</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/obat-sirop">Obat Sirop</a></li>
                <li><a href="https://www.tempo.co/tag/pssi">PSSI</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="selected">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	
	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//bisnis.tempo.co" class="fade selected"><span itemprop="name">Bisnis</span></a></li>
		<!-- <li><a href="//bisnis.tempo.co" class="fade selected">Bisnis</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Kemenperin Minta Industri Farmasi Uji Laboratorium Parameter Cemaran Produk Obat</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1449/antara"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1449/antara"><span itemprop="author">Antara</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/94/ali-akhmad-noor-hidayat"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/94/ali-akhmad-noor-hidayat"><span itemprop="editor">Ali Akhmad Noor Hidayat</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Rabu, 26 Oktober 2022 11:39 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2021/12/10/id_1072975/1072975_720.jpg">
      <figcaption itemprop="caption">Menteri Perindustrian Agus Gumiwang Kartasasmita mencicipi es krim produksi PT Yili Indonesia Dairy di Bekasi, Jumat, 10 Desember 2021. ANTARA/ Biro Humas Kementerian Perindustrian</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Menteri Perindustrian Agus Gumiwang Kartasasmita mencicipi es krim produksi PT Yili Indonesia Dairy di Bekasi, Jumat, 10 Desember 2021. ANTARA/ Biro Humas Kementerian Perindustrian</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Kementerian Perindustrian (<a href="https://www.tempo.co/tag/kemenperin">Kemenperin</a>) bekerja sama dengan Badan Pengawas Obat dan Makanan (BPOM), Kementerian Kesehatan, dan seluruh industri farmasi memastikan mutu atas seluruh produk obat, mulai dari bahan baku hingga produk jadi agar sesuai dengan ketentuan yang berlaku.</p><p>Hal tersebut dilakukan menindaklanjuti arahan Presiden Joko Widodo (Jokowi) mengenai pengawasan produksi obat, khususnya terkait dengan kejadian cemaran Etilen Flikol (EG) dan Dietilen Glikol (DEG) yang melebihi ambang batas pada obat sirup.</p><p>&ldquo;Sehingga produk yang didistribusikan, mutu dan kualitasnya terjamin dan aman untuk dikonsumsi oleh masyarakat,&rdquo; kata Menteri Perindustrian (<a href="https://www.tempo.co/tag/menperin">Menperin</a>) Agus Gumiwang Kartasasmita lewat keterangannya di Jakarta, Rabu 26 Oktober 2022.&nbsp;</p><p>Baca:&nbsp;<a href="https://bisnis.tempo.co/read/1647772/produk-mie-sedaap-ditarik-di-banyak-negara-ini-pesan-kemenperin-ke-produsen">Produk Mie Sedaap Ditarik di Banyak Negara, Ini Pesan Kemenperin ke Produsen</a></p><p>Kemenperin mengimbau industri farmasi untuk menggunakan bahan baku yang sesuai dengan regulasi serta memonitor&nbsp;dan mengevaluasi secara berkala baik bersama-sama dengan <a href="https://www.tempo.co/tag/bpom">BPOM</a> maupun pengujian secara independen.</p><p>Untuk memastikan keamanan produk obat-obatan, Kemenperin meminta perusahaan untuk melakukan uji laboratorium terhadap parameter kritis seperti persyaratan cemaran pada bahan baku obat yang digunakan, sesuai dengan Farmakope Indonesia atau standar mutu lainnya yang berlaku.&nbsp;</p><p>&ldquo;Kami juga memastikan perusahaan mengimplementasikan sistem manajemen kualitas di industri farmasi berjalan guna menjamin produk yang dihasilkan memenuhi syarat <em>quality, safety</em> dan <em>efficacy&nbsp;</em>sesuai dengan regulasi yang berlaku,&rdquo; jelas Menperin.</p><p>Hal ini bertujuan untuk mengeksplorasi seluruh faktor risiko penyebab gagal ginjal, baik dari sumber obat-obatan maupun potensi penyebab lainnya.</p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p>Hingga saat ini, lanjutnya, Kemenperin telah melakukan koordinasi secara langsung dengan mengunjungi beberapa fasilitas produksi industri farmasi untuk memastikan bahwa fasilitas produksi yang dimiliki oleh perusahaan industri telah memenuhi persyaratan Cara Pembuatan Obat yang Baik (CPOB)&nbsp;serta produknya terdaftar, dan memiliki Nomor Izin Edar (NIE).</p><p>"Pengecekan ke fasilitas produksi dilakukan untuk memastikan bahwa industri tidak menggunakan EG dan DEG sebagai bahan baku tambahan dalam sirop obat,&rdquo; ujar Plt Direktur Jenderal Industri Kimia, Farmasi, dan Tekstil (IKFT) Kemenperin Ignatius Warsito.</p><p>Kemenperin memastikan industri menghentikan proses produksi, distribusi, dan <em>recall</em> terhadap seluruh produk yang berdasarkan hasil pengujian diduga mengandung cemaran EG/DEG di atas ambang batas.</p><p>&ldquo;Industri telah melakukan karantina terhadap seluruh produk sirop obat maupun bahan baku PEG, PG, sorbitol, dan gliserin/gliserol yang ada di gudang pada fasilitas produksi,&rdquo; imbuhnya.</p><p>Kemenperin juga memastikan industri memiliki tim khusus yang menangani laporan/keluhan pelanggan terhadap produknya serta melakukan farmakovigilans untuk memantau efek samping dari obat yang diproduksi.</p><p>Baca:&nbsp;<a href="https://bisnis.tempo.co/read/1647772/produk-mie-sedaap-ditarik-di-banyak-negara-ini-pesan-kemenperin-ke-produsen">Produk Mie Sedaap Ditarik di Banyak Negara, Ini Pesan Kemenperin ke Produsen</a></p><p class="p2"><em><strong><span class="s1">Ikuti berita terkini dari Tempo di Google News, klik di&nbsp;<a href="https://news.google.com/publications/CAAqBwgKMPmU3Qow-KHQAQ">sini</a></span></strong></em></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>
	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/kemenperin" itemprop="keywords">Kemenperin</a><a href ="https://www.tempo.co/tag/bpom" itemprop="keywords">BPOM</a><a href ="https://www.tempo.co/tag/kemenkes" itemprop="keywords">Kemenkes</a><a href ="https://www.tempo.co/tag/menperin" itemprop="keywords">Menperin </a><a href ="https://www.tempo.co/tag/farmasi" itemprop="keywords">farmasi</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649499/kemenperin-minta-industri-farmasi-uji-laboratorium-parameter-cemaran-produk-obat">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/12/10/id_1072975/1072975_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1649499/kemenperin-minta-industri-farmasi-uji-laboratorium-parameter-cemaran-produk-obat">Kemenperin Minta Industri Farmasi Uji Laboratorium Parameter Cemaran Produk Obat</a></h4>
    <h4 class="date margin-top-xs">45 menit lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649459/utang-pemerintah-naik-lagi-kini-per-september-2022-rp-7-420-triliun">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/10/06/id_1056375/1056375_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1649459/utang-pemerintah-naik-lagi-kini-per-september-2022-rp-7-420-triliun">Utang Pemerintah Naik Lagi, Kini Per September 2022 Rp 7.420 Triliun</a></h4>
    <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649432/jelaskan-maksud-stok-kedelai-sisa-7-hari-badan-pangan-sebut-impor-akan-dipercepat">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/02/id_1137908/1137908_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1649432/jelaskan-maksud-stok-kedelai-sisa-7-hari-badan-pangan-sebut-impor-akan-dipercepat">Jelaskan Maksud Stok Kedelai Sisa 7 Hari, Badan Pangan Sebut Impor Akan Dipercepat</a></h4>
    <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649417/batik-air-tawarkan-rute-langsung-pp-dari-jakarta-halim-perdanakusuma-ke-15-kota">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/08/id_1131377/1131377_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1649417/batik-air-tawarkan-rute-langsung-pp-dari-jakarta-halim-perdanakusuma-ke-15-kota">Batik Air Tawarkan Rute Langsung PP dari Jakarta Halim Perdanakusuma ke 15 Kota</a></h4>
    <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649349/sambut-ktt-g20-di-bali-pemerintah-matangkan-persiapan-ekosistem-kendaraan-listrik">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/12/27/id_1076769/1076769_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1649349/sambut-ktt-g20-di-bali-pemerintah-matangkan-persiapan-ekosistem-kendaraan-listrik">Sambut KTT G20 di Bali, Pemerintah Matangkan Persiapan Ekosistem Kendaraan Listrik</a></h4>
    <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649349/sambut-ktt-g20-di-bali-pemerintah-matangkan-persiapan-ekosistem-kendaraan-listrik">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/12/27/id_1076769/1076769_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1649349/sambut-ktt-g20-di-bali-pemerintah-matangkan-persiapan-ekosistem-kendaraan-listrik">Sambut KTT G20 di Bali, Pemerintah Matangkan Persiapan Ekosistem Kendaraan Listrik</a></h4>
    <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649261/pupr-bangun-infrastruktur-penyuplai-air-baku-di-ikn-nusantara">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/03/15/id_1095147/1095147_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1649261/pupr-bangun-infrastruktur-penyuplai-air-baku-di-ikn-nusantara">PUPR Bangun Infrastruktur Penyuplai Air Baku di IKN Nusantara</a></h4>
    <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649251/kemenko-perekonomian-sebut-bulog-gagal-jaga-stabilisasi-beras-enggak-berfungsi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/03/11/id_1094254/1094254_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1649251/kemenko-perekonomian-sebut-bulog-gagal-jaga-stabilisasi-beras-enggak-berfungsi">Kemenko Perekonomian Sebut Bulog Gagal Jaga Stabilisasi Beras: Enggak Berfungsi</a></h4>
    <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649245/terkini-bbm-premium-resmi-dihapus-shopee-take-down-800-produk-obat">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/10/11/id_740106/740106_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1649245/terkini-bbm-premium-resmi-dihapus-shopee-take-down-800-produk-obat">Terkini: BBM Premium Resmi Dihapus, Shopee Take Down 800 Produk Obat</a></h4>
    <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649230/shopee-take-down-800-produk-obat-mengandung-eg-dan-deg-yang-dijual-online">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/19/id_1142129/1142129_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1649230/shopee-take-down-800-produk-obat-mengandung-eg-dan-deg-yang-dijual-online">Shopee Take Down 800 Produk Obat Mengandung EG dan DEG yang Dijual Online</a></h4>
    <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Obat Mengandung EG dan DEG Dijual Online, Blibli Punya Customer Care untuk Melaporkannya</h1>
<h4 class="date margin-bottom-sm">1 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2017/08/25/id_635897/635897_620.jpg"></figure>
<figcaption>Obat Mengandung EG dan DEG Dijual Online, Blibli Punya Customer Care untuk Melaporkannya</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Blibli mengatakan bekerja sama dengan BPOM untuk mencegah peredaran obat yang mengandung cemaran EG dan DEG di toko daring. </p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1649479/obat-mengandung-eg-dan-deg-dijual-online-blibli-punya-customer-care-untuk-melaporkannya';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Staf KSP Sebut Pemberian Fomepizole pada Pasien Gagal Ginjal Akut Beri Perbaikan Signifikan</h1>
<h4 class="date margin-bottom-sm">2 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/20/id_1150442/1150442_720.jpg"></figure>
<figcaption>Staf KSP Sebut Pemberian Fomepizole pada Pasien Gagal Ginjal Akut Beri Perbaikan Signifikan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Obat Fomepizole hanya ampuh untuk pasien gagal ginjal akut stadium awal. Untuk pasien stadium tiga tingkat kesembuhan menurun.</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1649464/staf-ksp-sebut-pemberian-fomepizole-pada-pasien-gagal-ginjal-akut-beri-perbaikan-signifikan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Beberapa Hal yang Perlu Diketahui soal Fomepizole, Obat Gagal Ginjal Akut</h1>
<h4 class="date margin-bottom-sm">4 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/25/id_1151499/1151499_720.jpg"></figure>
<figcaption>Beberapa Hal yang Perlu Diketahui soal Fomepizole, Obat Gagal Ginjal Akut</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Setelah berdampak signifikan terhadap 10 dari 11 pasein anak gagal ginjal akut, pemerintah berencana mendatangkan ratusan vial Fomepizole atas dasar rekomendasi WHO.</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1649408/beberapa-hal-yang-perlu-diketahui-soal-fomepizole-obat-gagal-ginjal-akut';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Menengok Aturan Penetapan KLB di Indonesia, Bagaimana Gagal Ginjal Akut?</h1>
<h4 class="date margin-bottom-sm">5 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/22/id_1150783/1150783_720.jpg"></figure>
<figcaption>Menengok Aturan Penetapan KLB di Indonesia, Bagaimana Gagal Ginjal Akut?</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Ada 245 lebih kasus gagal ginjal akut anak dengan tingkat kematian 58% dan beberapa pihak mendorong pemerintah menetapkannya kejadian luar biasa (KLB)</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1649389/menengok-aturan-penetapan-klb-di-indonesia-bagaimana-gagal-ginjal-akut';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Gagal Ginjal Akut Melonjak, Pasien Cuci Darah Tuntut BPOM Bertanggung Jawab </h1>
<h4 class="date margin-bottom-sm">6 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/24/id_1151377/1151377_720.jpg"></figure>
<figcaption>Gagal Ginjal Akut Melonjak, Pasien Cuci Darah Tuntut BPOM Bertanggung Jawab </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Komunitas Pasien Cuci Darah Indonesia menilai tingginya kasus misterius gagal ginjal akut pada anak merupakan bukti buruknya kerja BPOM. </p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1649393/gagal-ginjal-akut-melonjak-pasien-cuci-darah-tuntut-bpom-bertanggung-jawab';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">4 Fakta di Balik Gagal Ginjal Akut: Asal-muasal hingga Obat Penawar</h1>
<h4 class="date margin-bottom-sm">8 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/25/id_1151713/1151713_720.jpg"></figure>
<figcaption>4 Fakta di Balik Gagal Ginjal Akut: Asal-muasal hingga Obat Penawar</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Data Kemenkes mencatat bahwa per Minggu, 23 Oktober 2022, kasus gagal ginjal akut mencapai 245 dengan tingkat kematian mencapai 57,6%. </p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1649353/4-fakta-di-balik-gagal-ginjal-akut-asal-muasal-hingga-obat-penawar';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Dinas Kesehatan DKI Minta Faskes Karantina Obat Sirup, Antisipasi Kasus Gagal Ginjal Akut  </h1>
<h4 class="date margin-bottom-sm">9 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/22/id_1150934/1150934_720.jpg"></figure>
<figcaption>Dinas Kesehatan DKI Minta Faskes Karantina Obat Sirup, Antisipasi Kasus Gagal Ginjal Akut  </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Karantina obat sirup ini merupakan tinjak lanjut Surat Edaran Kementerian Kesehatan tentang petunjuk penggunaan obat sediaan cair. </p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1649366/dinas-kesehatan-dki-minta-faskes-karantina-obat-sirup-antisipasi-kasus-gagal-ginjal-akut';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Guru Besar UGM: Perbanyak Minum Air Putih Jika Terlanjur Konsumsi Etilen Glikol</h1>
<h4 class="date margin-bottom-sm">17 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/07/29/id_1038839/1038839_720.jpg"></figure>
<figcaption>Guru Besar UGM: Perbanyak Minum Air Putih Jika Terlanjur Konsumsi Etilen Glikol</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Guru Besar Fakultas Farmasi Universitas Gadjah Mada (UGM) menyarankan memperbanyak minum air putih jika terlanjur mengonsumsi obat yang ada EG.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1649258/guru-besar-ugm-perbanyak-minum-air-putih-jika-terlanjur-konsumsi-etilen-glikol';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kasus Gagal Ginjal Akut, Ombudsman Sebut Kemenkes dan BPOM Lakukan Maladministrasi</h1>
<h4 class="date margin-bottom-sm">18 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/06/30/id_1121640/1121640_720.jpg"></figure>
<figcaption>Kasus Gagal Ginjal Akut, Ombudsman Sebut Kemenkes dan BPOM Lakukan Maladministrasi</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Ombusman menilai Kemenkes dan BPOM melakukan maladministrasi dalam kasus gagal ginjal akut pada anak. </p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1649239/kasus-gagal-ginjal-akut-ombudsman-sebut-kemenkes-dan-bpom-lakukan-maladministrasi';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Jubir Kemenkes Sebut Pasien Gagal Ginjal Akut Membaik Setelah Diberi Fomepizole</h1>
<h4 class="date margin-bottom-sm">21 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/25/id_1151499/1151499_720.jpg"></figure>
<figcaption>Jubir Kemenkes Sebut Pasien Gagal Ginjal Akut Membaik Setelah Diberi Fomepizole</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Total sekitar 200 vial Fomepizole akan didatangkan pemerintah. Obat ini akan segera didistribusikan ke rumah sakit rujukan pemerintah di seluruh Indon</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1649161/jubir-kemenkes-sebut-pasien-gagal-ginjal-akut-membaik-setelah-diberi-fomepizole';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Bisnis</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649417/batik-air-layani-rute-langsung-pp-dari-jakarta-halim-perdanakusuma-ke-15-kota">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/08/id_1131377/1131377_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1649417/batik-air-layani-rute-langsung-pp-dari-jakarta-halim-perdanakusuma-ke-15-kota">Batik Air Layani Rute Langsung PP dari Jakarta Halim Perdanakusuma ke 15 Kota</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649214/bbm-premium-resmi-dihapus-tahun-depan-pertamina-terendah-ron-90">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/16/id_1141355/1141355_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1649214/bbm-premium-resmi-dihapus-tahun-depan-pertamina-terendah-ron-90">BBM Premium Resmi Dihapus Tahun Depan, Pertamina: Terendah RON 90 </a></h4>
      <h4 class="date margin-top-xs">19 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649278/antisipasi-ancaman-resesi-shipper-fokus-ke-pasar-ukm">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/04/29/id_934483/934483_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1649278/antisipasi-ancaman-resesi-shipper-fokus-ke-pasar-ukm">Antisipasi Ancaman Resesi, Shipper Fokus ke Pasar UKM</a></h4>
      <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649163/pln-bangun-spklu-untuk-dorong-ekosistem-ev-ini-deretan-mitranya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/18/id_1149796/1149796_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1649163/pln-bangun-spklu-untuk-dorong-ekosistem-ev-ini-deretan-mitranya">PLN Bangun SPKLU untuk Dorong Ekosistem EV, Ini Deretan Mitranya</a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649251/kemenko-perekonomian-sebut-bulog-gagal-jaga-stabilisasi-beras">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/03/11/id_1094254/1094254_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1649251/kemenko-perekonomian-sebut-bulog-gagal-jaga-stabilisasi-beras">Kemenko Perekonomian Sebut Bulog Gagal Jaga Stabilisasi Beras</a></h4>
      <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649499/kemenperin-minta-industri-farmasi-uji-laboratorium-parameter-cemaran-produk-obat">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/10/21/id_1060216/1060216_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1649499/kemenperin-minta-industri-farmasi-uji-laboratorium-parameter-cemaran-produk-obat"></a></h4>
      <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649198/bbm-ron-88-dan-89-resmi-dihapus-mulai-1-januari-2023">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/10/11/id_740104/740104_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1649198/bbm-ron-88-dan-89-resmi-dihapus-mulai-1-januari-2023">BBM RON 88 dan 89 Resmi Dihapus Mulai 1 Januari 2023</a></h4>
      <h4 class="date margin-top-xs">20 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649230/shopee-take-down-800-produk-obat-mengandung-eg-dan-deg-yang-dijual-online">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/19/id_1142129/1142129_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1649230/shopee-take-down-800-produk-obat-mengandung-eg-dan-deg-yang-dijual-online">Shopee Take Down 800 Produk Obat Mengandung EG dan DEG yang Dijual Online</a></h4>
      <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649337/terpopuler-bisnis-pertamina-soal-bbm-pertalite-156-obat-sirup-bisa-diresepkan-lagi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/15/id_1141062/1141062_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1649337/terpopuler-bisnis-pertamina-soal-bbm-pertalite-156-obat-sirup-bisa-diresepkan-lagi">Terpopuler Bisnis: Pertamina Soal BBM Pertalite, 156 Obat Sirup Bisa Diresepkan Lagi</a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649151/1-won-berapa-rupiah-berikut-penjelasan-dan-sekilas-sejarahnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/25/id_1151640/1151640_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1649151/1-won-berapa-rupiah-berikut-penjelasan-dan-sekilas-sejarahnya">1 Won Berapa Rupiah? Berikut Penjelasan dan Sekilas Sejarahnya</a></h4>
      <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Bisnis  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649510/pemerintah-targetkan-ekspor-udang-naik-250-persen-pada-2024">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/03/23/id_1097362/1097362_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1649510/pemerintah-targetkan-ekspor-udang-naik-250-persen-pada-2024">Pemerintah Targetkan Ekspor Udang Naik 250 Persen pada 2024</a></h4>
      <h4 class="date margin-top-xs">41 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649507/hapus-kemiskinan-ekstrem-pupr-dan-bank-dunia-garap-program-bantuan-rumah-layak-huni">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/01/id_1145399/1145399_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1649507/hapus-kemiskinan-ekstrem-pupr-dan-bank-dunia-garap-program-bantuan-rumah-layak-huni">Hapus Kemiskinan Ekstrem, PUPR dan Bank Dunia Garap Program Bantuan Rumah Layak Huni</a></h4>
      <h4 class="date margin-top-xs">47 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649499/kemenperin-minta-industri-farmasi-uji-laboratorium-parameter-cemaran-produk-obat">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/12/10/id_1072975/1072975_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1649499/kemenperin-minta-industri-farmasi-uji-laboratorium-parameter-cemaran-produk-obat">Kemenperin Minta Industri Farmasi Uji Laboratorium Parameter Cemaran Produk Obat</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649479/obat-mengandung-eg-dan-deg-dijual-online-blibli-punya-customer-care-untuk-melaporkannya">
      <img loading="lazy" src="https://statik.tempo.co/data/2017/08/25/id_635897/635897_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1649479/obat-mengandung-eg-dan-deg-dijual-online-blibli-punya-customer-care-untuk-melaporkannya">Obat Mengandung EG dan DEG Dijual Online, Blibli Punya Customer Care untuk Melaporkannya</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649474/beda-dengan-di-indonesia-pengusaha-asing-utamakan-merek-dulu-baru-bisnis">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/12/17/id_804753/804753_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1649474/beda-dengan-di-indonesia-pengusaha-asing-utamakan-merek-dulu-baru-bisnis">Beda Dengan di Indonesia, Pengusaha Asing Utamakan Merek Dulu Baru Bisnis</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649459/utang-pemerintah-naik-lagi-kini-per-september-2022-rp-7-420-triliun">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/10/06/id_1056375/1056375_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1649459/utang-pemerintah-naik-lagi-kini-per-september-2022-rp-7-420-triliun">Utang Pemerintah Naik Lagi, Kini Per September 2022 Rp 7.420 Triliun</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649457/dibuka-menghijau-ihsg-berpotensi-bertahan-di-level-7-000-dengan-catatan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/05/20/id_1111262/1111262_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1649457/dibuka-menghijau-ihsg-berpotensi-bertahan-di-level-7-000-dengan-catatan">Dibuka Menghijau, IHSG Berpotensi Bertahan di Level 7.000 dengan Catatan</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649445/pengendalian-banjir-di-ikn-pupr-akan-bangun-lagi-bendungan-batu-lepek-dan-selamayu">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/08/24/id_1045456/1045456_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1649445/pengendalian-banjir-di-ikn-pupr-akan-bangun-lagi-bendungan-batu-lepek-dan-selamayu">Pengendalian Banjir di IKN, PUPR Akan Bangun Lagi Bendungan: Batu Lepek dan Selamayu</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649432/jelaskan-maksud-stok-kedelai-sisa-7-hari-badan-pangan-sebut-impor-akan-dipercepat">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/02/id_1137908/1137908_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1649432/jelaskan-maksud-stok-kedelai-sisa-7-hari-badan-pangan-sebut-impor-akan-dipercepat">Jelaskan Maksud Stok Kedelai Sisa 7 Hari, Badan Pangan Sebut Impor Akan Dipercepat</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1649430/rangkuman-proyeksi-ekonom-hingga-bankir-ihwal-wajah-indonesia-kala-resesi-2023">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/12/id_1148132/1148132_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1649430/rangkuman-proyeksi-ekonom-hingga-bankir-ihwal-wajah-indonesia-kala-resesi-2023">Rangkuman Proyeksi Ekonom hingga Bankir Ihwal Wajah Indonesia Kala Resesi 2023</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
