<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>BKPM: Perpres 10 Tahun 2021 Masih Berlaku, yang Dicabut Lampiran Soal Alkohol - Bisnis Tempo.co</title>

    
  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=920976&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=920976&width=650" />
    <meta property="og:url" content="https://bisnis.tempo.co/read/1438097/bkpm-perpres-10-tahun-2021-masih-berlaku-yang-dicabut-lampiran-soal-alkohol" />
  <meta property="og:title" content="BKPM: Perpres 10 Tahun 2021 Masih Berlaku, yang Dicabut Lampiran Soal Alkohol" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Kepala BKPM Bahlil Lahadalia mengatakan Perpres Nomor 10 Tahun 2021 tentang Bidang Usaha Penanaman Modal masih berlaku." />

  
    <!-- AdAsia New ATM -->
  <script defer type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://bisnis.tempo.co/read/1438097/bkpm-perpres-10-tahun-2021-masih-berlaku-yang-dicabut-lampiran-soal-alkohol" />
        <link rel="canonical" href="https://bisnis.tempo.co/read/1438097/bkpm-perpres-10-tahun-2021-masih-berlaku-yang-dicabut-lampiran-soal-alkohol" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://bisnis.tempo.co/amp/1438097/bkpm-perpres-10-tahun-2021-masih-berlaku-yang-dicabut-lampiran-soal-alkohol">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Kepala BKPM Bahlil Lahadalia mengatakan Perpres Nomor 10 Tahun 2021 tentang Bidang Usaha Penanaman Modal masih berlaku."/>
    <meta name="keywords" content="Perpres, Jokowi, BKPM, Bahlil Lahadalia, Alkohol"/>
            <meta name="author" content="Kodrat Setiawan">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1438097">

		<link rel="image_src" href="https://statik.tempo.co?id=920976&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Muhammad Hendartyo">
    <!-- Item Category -->
    <meta property="article:section" content="bisnis"> <!-- Main category (Required) -->
    <meta property="article:section2" content="bisnis"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-03-02T19:27:33+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="BKPM: Perpres 10 Tahun 2021 Masih Berlaku, yang Dicabut Lampiran Soal Alkohol">
		<meta name="twitter:description" content="Kepala BKPM Bahlil Lahadalia mengatakan Perpres Nomor 10 Tahun 2021 tentang Bidang Usaha Penanaman Modal masih berlaku.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=920976&width=650">

				<meta name="adx:sections" content="bisnis" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v3"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://bisnis.tempo.co/read/1438097/bkpm-perpres-10-tahun-2021-masih-berlaku-yang-dicabut-lampiran-soal-alkohol"
    },
    "headline": "BKPM: Perpres 10 Tahun 2021 Masih Berlaku, yang Dicabut Lampiran Soal Alkohol",
    "author": {
            "@type": "Person",
            "name": "Muhammad Hendartyo"
    },
    "editor": {
            "@type": "Person",
            "name": "Kodrat Setiawan"
    },
    "keywords": "Perpres, Jokowi, BKPM, Bahlil Lahadalia, Alkohol",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=920976&width=650",
          "caption": "Kepala Badan Koordinasi Penanaman Modal (BKPM) Bahlil Lahadalia saat ditemui di Kantor BKPM, Jakarta Selatan, Jumat, 6 Maret 2020. Tempo/Fajar Pebrianto"
    },
    "description": "Kepala BKPM Bahlil Lahadalia mengatakan Perpres Nomor 10 Tahun 2021 tentang Bidang Usaha Penanaman Modal masih berlaku.",
        "articleBody": "TEMPO.CO, Jakarta - Kepala Badan Koordinasi Penanaman Modal (BKPM) Bahlil Lahadalia mengatakan Peraturan Presiden atau Perpres Nomor 10 Tahun 2021 tentang Bidang Usaha Penanaman Modal masih berlaku.\"Perpres ini berlaku kecuali lampiran di bagian ketiga nomor 31, 32 dan 33, tentang alkohol. Itu yang dicabut, selebihnya tidak dicabut,\" kata Bahlil dalam konferensi pers, 2 Maret 2021.Dia mengatakan izin yang sudah ada, tidak dibatalkan. \"Monggo aja selama aturannya, prosesnya, mekanismenya harus disesuaikan dengan undang-udang atau Permen yang sudah ditetapkan sebelumnya. Jadi tidak ada yang tidak pasti,\" ujarnya.Siang ini, Presiden Joko Widodo atau Jokowi memastikan mencabut lampiran Peraturan Presiden Nomor 10 Tahun 2021 tentang Bidang Usaha Penanaman Modal yang melegalkan minuman keras.\"Bersama ini saya sampaikan, saya putuskan lampiran perpres terkait pembukaan investasi baru dalam industri minuman keras yang mengandung alkohol saya nyatakan dicabut,\" kata Jokowi di YouTube Sekretariat Presiden, Selasa, 2 Maret 2021.Perpres ini telah memancing banyak penolakan di tengah masyarakat. Jokowi pun mengatakan keputusan ini ia ambil setelah menerima masukan dari ulama, Majelis Ulama Indonesia (MUI), Nahdlatul Ulama (NU), Muhammadiyah, dan ormas-ormas lainnya. \"Serta tokoh-tokoh agama yang lain, juga masukan-masukan dari provinsi daerah,\" kata Jokowi.HENDARTYO HANGGIBaca juga: Sebelum Jokowi Cabut Lampiran, Bahlil: Sudah Ada 109 Izin Minuman Beralkohol ",
    "datePublished": "2021-03-02T19:27:33+07:00",
        "dateModified": "2021-03-02T19:27:33+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://bisnis.tempo.co",
            "name": "Bisnis"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://bisnis.tempo.co",
            "name": "Bisnis"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 


 <!-- Alexa -->
 <script type="text/javascript">
   _atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
   (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
 </script>

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <!-- <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>

     <script src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script> -->

     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script defer src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>


    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());  
  
googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());   

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_bisnis_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 2 Maret 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                  <!-- <a href="https://langganan.tempo.co/dukungkami" style="height:48px; display:flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:16px; font-weight:700; border-radius:4px; z-index:3;">Dukung Independensi Tempo</a> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Kolom" href="//kolom.tempo.co">Kolom</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a>
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1437935/kesal-ditanya-soal-momongan-gilang-dirga-pastikan-setia-pada-adiezty-fersa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/09/26/id_736393/736393_400.jpg" alt="Kesal Ditanya Soal Momongan, Gilang Dirga Pastikan Setia pada Adiezty Fersa" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1437935/kesal-ditanya-soal-momongan-gilang-dirga-pastikan-setia-pada-adiezty-fersa">
                <h2 class="title">Kesal Ditanya Soal Momongan, Gilang Dirga Pastikan Setia pada Adiezty Fersa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1437923/sangat-dekat-rizky-febian-anggap-nathalie-holscher-seperti-ibu-kandungnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/11/15/id_980856/980856_400.jpg" alt="Sangat Dekat, Rizky Febian Anggap Nathalie Holscher Seperti Ibu Kandungnya " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1437923/sangat-dekat-rizky-febian-anggap-nathalie-holscher-seperti-ibu-kandungnya">
                <h2 class="title">Sangat Dekat, Rizky Febian Anggap Nathalie Holscher Seperti Ibu Kandungnya </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1437954/nia-ramadhani-alami-kekurangan-zat-besi-bisa-bikin-loading-nya-lama" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/12/27/id_990394/990394_400.jpg" alt="Nia Ramadhani Alami Kekurangan Zat Besi, Bisa Bikin Loading-nya Lama" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1437954/nia-ramadhani-alami-kekurangan-zat-besi-bisa-bikin-loading-nya-lama">
                <h2 class="title">Nia Ramadhani Alami Kekurangan Zat Besi, Bisa Bikin Loading-nya Lama</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1437762/tak-sulit-dekati-wanita-asal-tahu-trik-berikut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/06/28/id_851912/851912_400.jpg" alt="Tak Sulit Dekati Wanita Asal Tahu Trik Berikut" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1437762/tak-sulit-dekati-wanita-asal-tahu-trik-berikut">
                <h2 class="title">Tak Sulit Dekati Wanita Asal Tahu Trik Berikut</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1437801/stres-bisa-jadi-faktor-kegagalan-program-bayi-tabung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2013/01/09/id_160523/160523_400.jpg" alt="Stres Bisa Jadi Faktor Kegagalan Program Bayi Tabung" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1437801/stres-bisa-jadi-faktor-kegagalan-program-bayi-tabung">
                <h2 class="title">Stres Bisa Jadi Faktor Kegagalan Program Bayi Tabung</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1437766/pentingnya-pemberian-plasma-konvalesen-sedini-mungkin" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/15/id_1000637/1000637_400.jpg" alt="Pentingnya Pemberian Plasma Konvalesen Sedini Mungkin" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1437766/pentingnya-pemberian-plasma-konvalesen-sedini-mungkin">
                <h2 class="title">Pentingnya Pemberian Plasma Konvalesen Sedini Mungkin</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1437765/warga-kota-yogyakarta-450-ribu-jiwa-yang-dapat-vaksin-covid-19-15-juta-orang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/01/id_1004148/1004148_400.jpg" alt="Warga Kota Yogyakarta 450 Ribu Jiwa, yang Dapat Vaksin Covid-19 1,5 Juta Orang" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1437765/warga-kota-yogyakarta-450-ribu-jiwa-yang-dapat-vaksin-covid-19-15-juta-orang">
                <h2 class="title">Warga Kota Yogyakarta 450 Ribu Jiwa, yang Dapat Vaksin Covid-19 1,5 Juta Orang</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1437847/sandiaga-uno-berencana-terapkan-free-covid-corridor-di-nusa-dua-dan-ubud-bali" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/25/id_1003365/1003365_400.jpg" alt="Sandiaga Uno Berencana Terapkan Free Covid Corridor di Nusa Dua dan Ubud Bali" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1437847/sandiaga-uno-berencana-terapkan-free-covid-corridor-di-nusa-dua-dan-ubud-bali">
                <h2 class="title">Sandiaga Uno Berencana Terapkan Free Covid Corridor di Nusa Dua dan Ubud Bali</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1437952/cara-bayar-jasa-andong-di-malioboro-yogyakarta-sekaligus-bantu-kusir-berhemat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/07/01/id_949442/949442_400.jpg" alt="Cara Bayar Jasa Andong di Malioboro Yogyakarta Sekaligus Bantu Kusir Berhemat" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1437952/cara-bayar-jasa-andong-di-malioboro-yogyakarta-sekaligus-bantu-kusir-berhemat">
                <h2 class="title">Cara Bayar Jasa Andong di Malioboro Yogyakarta Sekaligus Bantu Kusir Berhemat</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1436333/pasien-kanker-anak-yang-terinfeksi-covid-19-harus-menunda-pengobatan-dua-pekan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/12/03/id_561377/561377_400.jpg" alt="Pasien Kanker Anak yang Terinfeksi Covid-19 Harus Menunda Pengobatan Dua Pekan" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1436333/pasien-kanker-anak-yang-terinfeksi-covid-19-harus-menunda-pengobatan-dua-pekan">
                <h2 class="title">Pasien Kanker Anak yang Terinfeksi Covid-19 Harus Menunda Pengobatan Dua Pekan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1436117/penyandang-disabilitas-masih-menunggu-vaksinasi-covid-19-atau-buat-permohonan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/23/id_1002855/1002855_400.jpg" alt="Penyandang Disabilitas Masih Menunggu Vaksinasi Covid-19 atau Buat Permohonan" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1436117/penyandang-disabilitas-masih-menunggu-vaksinasi-covid-19-atau-buat-permohonan">
                <h2 class="title">Penyandang Disabilitas Masih Menunggu Vaksinasi Covid-19 atau Buat Permohonan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1437247/polda-metro-jaya-hadirkan-juru-bahasa-isyarat-saat-jumpa-pers" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/01/31/id_997468/997468_400.jpg" alt="Polda Metro Jaya Hadirkan Juru Bahasa Isyarat Saat Jumpa Pers" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1437247/polda-metro-jaya-hadirkan-juru-bahasa-isyarat-saat-jumpa-pers">
                <h2 class="title">Polda Metro Jaya Hadirkan Juru Bahasa Isyarat Saat Jumpa Pers</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2557/kronologi-terungkapnya-keterlibatan-kapolsek-astanaanyar-di-kasus-narkoba" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/19/id_1001854/1001854_400.jpg" alt="Kronologi Terungkapnya Keterlibatan Kapolsek Astanaanyar di Kasus Narkoba " width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2557/kronologi-terungkapnya-keterlibatan-kapolsek-astanaanyar-di-kasus-narkoba">
                <h2 class="title">Kronologi Terungkapnya Keterlibatan Kapolsek Astanaanyar di Kasus Narkoba </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2546/tahap-pendaftaran-cpns-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/16/id_1000919/1000919_400.jpg" alt="Tahap Pendaftaran CPNS 2021" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2546/tahap-pendaftaran-cpns-2021">
                <h2 class="title">Tahap Pendaftaran CPNS 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2550/apa-itu-aplikasi-clubhouse" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/17/id_1001144/1001144_400.jpg" alt="Apa Itu Aplikasi Clubhouse?" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2550/apa-itu-aplikasi-clubhouse">
                <h2 class="title">Apa Itu Aplikasi Clubhouse?</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1117/persentase-harga-eceran-beberapa-bahan-pokok-desember-2020" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/02/id_1004343/1004343_400.jpg" alt="Persentase Harga Eceran Beberapa Bahan Pokok Desember 2020" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1117/persentase-harga-eceran-beberapa-bahan-pokok-desember-2020">
                <h2 class="title">Persentase Harga Eceran Beberapa Bahan Pokok Desember 2020</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1116/ransomware-mulai-meresahkan-negara-negara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/01/id_1004184/1004184_400.jpg" alt="Ransomware Mulai Meresahkan Negara-Negara" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1116/ransomware-mulai-meresahkan-negara-negara">
                <h2 class="title">Ransomware Mulai Meresahkan Negara-Negara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1115/smartphone-dengan-5g" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/28/id_1003887/1003887_400.jpg" alt="Smartphone dengan 5G" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1115/smartphone-dengan-5g">
                <h2 class="title">Smartphone dengan 5G</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004480/singapore-airlines-tangguhkan-belanja-modal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/11/id_999868/999868_400.jpg" alt="Singapore Airlines Tangguhkan Belanja Modal " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004480/singapore-airlines-tangguhkan-belanja-modal">
                <h2 class="title">Singapore Airlines Tangguhkan Belanja Modal </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004446/semangat-kurangi-plastik-di-kampung-berseri-astra-talagasari" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/05/id_998590/998590_400.jpg" alt="Semangat Kurangi Plastik di Kampung Berseri Astra Talagasari " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004446/semangat-kurangi-plastik-di-kampung-berseri-astra-talagasari">
                <h2 class="title">Semangat Kurangi Plastik di Kampung Berseri Astra Talagasari </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004447/realme-berikan-teknologi-terdepan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/06/id_998738/998738_400.jpg" alt="Realme Berikan Teknologi Terdepan" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004447/realme-berikan-teknologi-terdepan">
                <h2 class="title">Realme Berikan Teknologi Terdepan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1228/keliru-jokowi-beri-sinyal-tunjuk-risma-gantikan-anies-baswedan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/05/id_998554/998554_400.jpg" alt="Keliru, Jokowi Beri Sinyal Tunjuk Risma Gantikan Anies Baswedan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1228/keliru-jokowi-beri-sinyal-tunjuk-risma-gantikan-anies-baswedan">
                <h2 class="title">Keliru, Jokowi Beri Sinyal Tunjuk Risma Gantikan Anies Baswedan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1236/keliru-who-ubah-kebijakan-bahwa-masker-tak-perlu-lagi-dipakai-kecuali-sakit" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/10/id_999616/999616_400.jpg" alt="Keliru, WHO Ubah Kebijakan bahwa Masker Tak Perlu Lagi Dipakai Kecuali Sakit" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1236/keliru-who-ubah-kebijakan-bahwa-masker-tak-perlu-lagi-dipakai-kecuali-sakit">
                <h2 class="title">Keliru, WHO Ubah Kebijakan bahwa Masker Tak Perlu Lagi Dipakai Kecuali Sakit</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1239/sesat-foto-ini-terkait-dengan-restu-sby-untuk-anies-sebagai-capres" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/12/id_1000033/1000033_400.jpg" alt="Sesat, Foto Ini Terkait dengan Restu SBY untuk Anies Sebagai Capres" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1239/sesat-foto-ini-terkait-dengan-restu-sby-untuk-anies-sebagai-capres">
                <h2 class="title">Sesat, Foto Ini Terkait dengan Restu SBY untuk Anies Sebagai Capres</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1430311/jazz-goes-to-campus-hadir-kembali13-14-februari-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2012/03/17/id_110764/110764_400.jpg" alt="Jazz Goes To Campus Hadir Kembali  13-14 Februari 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1430311/jazz-goes-to-campus-hadir-kembali13-14-februari-2021">
                <h2 class="title">Jazz Goes To Campus Hadir Kembali  13-14 Februari 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1431344/tren-energi-bersih-meningkat-peluang-munculnya-unicorn-di-bidang-energi-terbarukan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/09/id_999413/999413_400.jpg" alt="Tren Energi Bersih Meningkat, Peluang Munculnya Unicorn di Bidang Energi Terbarukan?" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1431344/tren-energi-bersih-meningkat-peluang-munculnya-unicorn-di-bidang-energi-terbarukan">
                <h2 class="title">Tren Energi Bersih Meningkat, Peluang Munculnya Unicorn di Bidang Energi Terbarukan?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1436860/days-of-law-career-fhui-2021-bursa-kerja-bidang-hukum-terbesar-di-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/26/id_1003638/1003638_400.jpg" alt="Days of Law Career FHUI 2021: Bursa Kerja Bidang Hukum Terbesar di Indonesia" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1436860/days-of-law-career-fhui-2021-bursa-kerja-bidang-hukum-terbesar-di-indonesia">
                <h2 class="title">Days of Law Career FHUI 2021: Bursa Kerja Bidang Hukum Terbesar di Indonesia</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/rizieq-shihab" target="_BLANK">
    													#Rizieq Shihab    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bansos-covid-19" target="_BLANK">
    													#Bansos Covid-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bekerja-di-rumah" target="_BLANK">
    													#bekerja di rumah    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wisma-atlet-kemayoran" target="_BLANK">
    													#Wisma Atlet Kemayoran    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/psbb" target="_BLANK">
    													#PSBB    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//bisnis.tempo.co"><span itemprop="name">bisnis</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							BKPM: Perpres 10 Tahun 2021 Masih Berlaku, yang Dicabut Lampiran Soal Alkohol						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Muhammad Hendartyo</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Kodrat Setiawan</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Selasa, 2 Maret 2021 19:27 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://bisnis.tempo.co/read/1438097/bkpm-perpres-10-tahun-2021-masih-berlaku-yang-dicabut-lampiran-soal-alkohol">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2020/03/06/id_920976/920976_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=920976&width=720" data-original-src="https://statik.tempo.co/?id=920976&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2020/03/06/id_920976/920976_720.jpg" data-original-src="https://statik.tempo.co/data/2020/03/06/id_920976/920976_720.jpg" alt="Kepala Badan Koordinasi Penanaman Modal (BKPM) Bahlil Lahadalia saat ditemui di Kantor BKPM, Jakarta Selatan, Jumat, 6 Maret 2020. Tempo/Fajar Pebrianto">
							</a>
							<figcaption itemprop="caption">
								<p>Kepala Badan Koordinasi Penanaman Modal (BKPM) Bahlil Lahadalia saat ditemui di Kantor BKPM, Jakarta Selatan, Jumat, 6 Maret 2020. Tempo/Fajar Pebrianto</p>
							</figcaption>
						</figure>
												<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p>TEMPO.CO, Jakarta - Kepala Badan Koordinasi Penanaman Modal (BKPM) Bahlil Lahadalia mengatakan Peraturan Presiden atau <a href="https://www.tempo.co/tag/perpres">Perpres</a> Nomor 10 Tahun 2021 tentang Bidang Usaha Penanaman Modal masih berlaku.</p><p>"Perpres ini berlaku kecuali lampiran di bagian ketiga nomor 31, 32 dan 33, tentang <a href="https://www.tempo.co/tag/alkohol">alkohol</a>. Itu yang dicabut, selebihnya tidak dicabut," kata Bahlil dalam konferensi pers, 2 Maret 2021.</p><p>Dia mengatakan izin yang sudah ada, tidak dibatalkan. "Monggo aja selama aturannya, prosesnya, mekanismenya harus disesuaikan dengan undang-udang atau Permen yang sudah ditetapkan sebelumnya. Jadi tidak ada yang tidak pasti," ujarnya.</p><div id="full"></div><p>Siang ini, Presiden Joko Widodo atau Jokowi memastikan mencabut lampiran Peraturan Presiden Nomor 10 Tahun 2021 tentang Bidang Usaha Penanaman Modal yang melegalkan minuman keras.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>"Bersama ini saya sampaikan, saya putuskan lampiran perpres terkait pembukaan investasi baru dalam industri minuman keras yang mengandung alkohol saya nyatakan dicabut," kata Jokowi di YouTube Sekretariat Presiden, Selasa, 2 Maret 2021.</p><p>Perpres ini telah memancing banyak penolakan di tengah masyarakat. Jokowi pun mengatakan keputusan ini ia ambil setelah menerima masukan dari ulama, Majelis Ulama Indonesia (MUI), Nahdlatul Ulama (NU), Muhammadiyah, dan ormas-ormas lainnya. "Serta tokoh-tokoh agama yang lain, juga masukan-masukan dari provinsi daerah," kata <a href="https://www.tempo.co/tag/jokowi">Jokowi</a>.</p><p>HENDARTYO HANGGI</p><p>Baca juga: <a href="https://bisnis.tempo.co/read/1438053/sebelum-jokowi-cabut-lampiran-bahlil-sudah-ada-109-izin-minuman-beralkohol/full&amp;view=ok">Sebelum Jokowi Cabut Lampiran, Bahlil: Sudah Ada 109 Izin Minuman Beralkohol</a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>

						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/perpres" itemprop="keywords" class="perpres">Perpres</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/jokowi" itemprop="keywords" class="jokowi">Jokowi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/bkpm" itemprop="keywords" class="bkpm">BKPM</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/bahlil-lahadalia" itemprop="keywords" class="bahlil-lahadalia">Bahlil Lahadalia</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/alkohol" itemprop="keywords" class="alkohol">Alkohol</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->



							<!-- <div class="OUTBRAIN" data-src="https://bisnis.tempo.co/read/1438097/bkpm-perpres-10-tahun-2021-masih-berlaku-yang-dicabut-lampiran-soal-alkohol" data-widget-id="GS_2" data-ob-template="PT.InfoMediaDigital"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> -->
													 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
								<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
								<script>
								(function(d,a,b,l,e,_) {
								if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
								e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
								_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
								})(window,document,'dable','script');
								dable('setService', 'tempo.co');
								dable('sendLogOnce');
								dable('renderWidget', 'dablewidget_KoEYJ8oB');
								</script>
								</div>
							<!-- End article_bottom / For inquiries, visit http://dable.io -->


							<!-- Composite Start -->
							<div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
							<!-- Composite End -->

													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://seleb.tempo.co/read/1438081/yusuf-mansur-sejak-awal-yakin-jokowi-akan-cabut-perpres-investasi-miras">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/12/31/id_991092/991092_400.jpg" alt="Yusuf Mansur Sejak Awal Yakin Jokowi Akan Cabut Perpres Investasi Miras">
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1438081/yusuf-mansur-sejak-awal-yakin-jokowi-akan-cabut-perpres-investasi-miras">
						            <h2 class="title terkait">Yusuf Mansur Sejak Awal Yakin Jokowi Akan Cabut Perpres Investasi Miras</h2>
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1438081/yusuf-mansur-sejak-awal-yakin-jokowi-akan-cabut-perpres-investasi-miras">
						            <span class="col time">1 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1438064/soal-investasi-miras-nu-kalau-setuju-industri-khamar-setuju-bangsa-ini-teler">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/01/11/id_905033/905033_400.jpg" alt="Soal Investasi Miras, NU: Kalau Setuju Industri Khamar, Setuju Bangsa Ini Teler">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1438064/soal-investasi-miras-nu-kalau-setuju-industri-khamar-setuju-bangsa-ini-teler">
						            <h2 class="title terkait">Soal Investasi Miras, NU: Kalau Setuju Industri Khamar, Setuju Bangsa Ini Teler</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1438064/soal-investasi-miras-nu-kalau-setuju-industri-khamar-setuju-bangsa-ini-teler">
						            <span class="col time">1 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1438066/pgi-ikut-apresiasi-jokowi-cabut-lampiran-perpres-investasi-miras">
						            <img class="terkait" src="https://statik.tempo.co/data/2013/03/22/id_173763/173763_400.jpg" alt="PGI Ikut Apresiasi Jokowi Cabut Lampiran Perpres Investasi Miras">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1438066/pgi-ikut-apresiasi-jokowi-cabut-lampiran-perpres-investasi-miras">
						            <h2 class="title terkait">PGI Ikut Apresiasi Jokowi Cabut Lampiran Perpres Investasi Miras</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1438066/pgi-ikut-apresiasi-jokowi-cabut-lampiran-perpres-investasi-miras">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1438057/said-aqil-sampaikan-3-sikap-pbnu-usai-jokowi-cabut-lampiran-perpres-soal-miras">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/02/27/id_918756/918756_400.jpg" alt="Said Aqil Sampaikan 3 Sikap PBNU usai Jokowi Cabut Lampiran Perpres Soal Miras">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1438057/said-aqil-sampaikan-3-sikap-pbnu-usai-jokowi-cabut-lampiran-perpres-soal-miras">
						            <h2 class="title terkait">Said Aqil Sampaikan 3 Sikap PBNU usai Jokowi Cabut Lampiran Perpres Soal Miras</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1438057/said-aqil-sampaikan-3-sikap-pbnu-usai-jokowi-cabut-lampiran-perpres-soal-miras">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 997695">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1438010/mengapa-hary-tanoe-dorong-percepatan-pembayaran-utang-dolar-as-mnc">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/02/01/id_997695/997695_400.jpg" alt="Mengapa Hary Tanoe Dorong Percepatan Pembayaran Utang Dolar AS MNC?">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1438010/mengapa-hary-tanoe-dorong-percepatan-pembayaran-utang-dolar-as-mnc">
						                        <h2 class="title rekomendasi">Mengapa Hary Tanoe Dorong Percepatan Pembayaran Utang Dolar AS MNC?</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1438010/mengapa-hary-tanoe-dorong-percepatan-pembayaran-utang-dolar-as-mnc">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 829722">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1437978/setahun-pandemi-62-anak-buah-sri-mulyani-meninggal-dunia-akibat-covid-19">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/03/27/id_829722/829722_400.jpg" alt="Setahun Pandemi, 62 Anak Buah Sri Mulyani Meninggal Dunia Akibat Covid-19">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1437978/setahun-pandemi-62-anak-buah-sri-mulyani-meninggal-dunia-akibat-covid-19">
						                        <h2 class="title rekomendasi">Setahun Pandemi, 62 Anak Buah Sri Mulyani Meninggal Dunia Akibat Covid-19</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1437978/setahun-pandemi-62-anak-buah-sri-mulyani-meninggal-dunia-akibat-covid-19">
						                        <span class="col time">5 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 689381">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1437964/saham-bank-yang-akan-dicaplok-chairul-tanjung-ini-melejit-usai-suspensi-dibuka">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2018/03/07/id_689381/689381_400.jpg" alt="Saham Bank yang Akan Dicaplok Chairul Tanjung Ini Melejit Usai Suspensi Dibuka">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1437964/saham-bank-yang-akan-dicaplok-chairul-tanjung-ini-melejit-usai-suspensi-dibuka">
						                        <h2 class="title rekomendasi">Saham Bank yang Akan Dicaplok Chairul Tanjung Ini Melejit Usai Suspensi Dibuka</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1437964/saham-bank-yang-akan-dicaplok-chairul-tanjung-ini-melejit-usai-suspensi-dibuka">
						                        <span class="col time">6 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 836152">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1437917/ingin-dapat-diskon-pertamax-series-dan-dex-series-ini-penjelasan-pertamina">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/04/22/id_836152/836152_400.jpg" alt="Ingin Dapat Diskon Pertamax Series dan Dex Series? Ini Penjelasan Pertamina">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1437917/ingin-dapat-diskon-pertamax-series-dan-dex-series-ini-penjelasan-pertamina">
						                        <h2 class="title rekomendasi">Ingin Dapat Diskon Pertamax Series dan Dex Series? Ini Penjelasan Pertamina</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1437917/ingin-dapat-diskon-pertamax-series-dan-dex-series-ini-penjelasan-pertamina">
						                        <span class="col time">7 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86998/replika-kereta-buatan-cimahi-tembus-pasar-eropa-dan-amerika">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/01/id_1004247/1004247_400.jpg" alt="Replika Kereta Buatan Cimahi Tembus Pasar Eropa dan Amerika">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86998/replika-kereta-buatan-cimahi-tembus-pasar-eropa-dan-amerika">
									   <h2 class="title foto">Replika Kereta Buatan Cimahi Tembus Pasar Eropa dan Amerika</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86998/replika-kereta-buatan-cimahi-tembus-pasar-eropa-dan-amerika">
									   <span class="col time">22 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86996/pedasnya-harga-cabai-picu-inflasi-februari-2021">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/01/id_1004235/1004235_400.jpg" alt="Pedasnya Harga Cabai Picu Inflasi Februari 2021">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86996/pedasnya-harga-cabai-picu-inflasi-februari-2021">
									   <h2 class="title foto">Pedasnya Harga Cabai Picu Inflasi Februari 2021</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86996/pedasnya-harga-cabai-picu-inflasi-februari-2021">
									   <span class="col time">23 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86954/nasib-petani-tembakau-di-tengah-pandemi-dan-naiknya-cukai-rokok">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/27/id_1003793/1003793_400.jpg" alt="Nasib Petani Tembakau di Tengah Pandemi dan Naiknya Cukai Rokok">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86954/nasib-petani-tembakau-di-tengah-pandemi-dan-naiknya-cukai-rokok">
									   <h2 class="title foto">Nasib Petani Tembakau di Tengah Pandemi dan Naiknya Cukai Rokok</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86954/nasib-petani-tembakau-di-tengah-pandemi-dan-naiknya-cukai-rokok">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86942/melihat-produksi-keju-lasi-di-kaki-gunung-marapi-sumatera-barat">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/26/id_1003664/1003664_400.jpg" alt="Melihat Produksi Keju Lasi di Kaki Gunung Marapi Sumatera Barat">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86942/melihat-produksi-keju-lasi-di-kaki-gunung-marapi-sumatera-barat">
									   <h2 class="title foto">Melihat Produksi Keju Lasi di Kaki Gunung Marapi Sumatera Barat</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86942/melihat-produksi-keju-lasi-di-kaki-gunung-marapi-sumatera-barat">
									   <span class="col time">3 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-03-02">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23630/pemerintah-resmi-bebaskan-ppn-perumahan-maret-hingga-agustus-ini-syaratnya">
					                        <img class="video" src="https://statik.tempo.co/data/2021/03/02/id_1004381/1004381_400.jpg" alt="Pemerintah Resmi Bebaskan PPN Perumahan Maret hingga Agustus, Ini Syaratnya">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23630/pemerintah-resmi-bebaskan-ppn-perumahan-maret-hingga-agustus-ini-syaratnya">
					                        <h2 class="title video">Pemerintah Resmi Bebaskan PPN Perumahan Maret hingga Agustus, Ini Syaratnya</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23630/pemerintah-resmi-bebaskan-ppn-perumahan-maret-hingga-agustus-ini-syaratnya">
					                        <span class="col time">5 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-03-01">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23626/polisi-ungkap-peredaran-benih-hortikultura-tanpa-sertifikasi">
					                        <img class="video" src="https://statik.tempo.co/data/2021/03/01/id_1004269/1004269_400.jpg" alt="Polisi Ungkap Peredaran Benih Hortikultura Tanpa Sertifikasi">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23626/polisi-ungkap-peredaran-benih-hortikultura-tanpa-sertifikasi">
					                        <h2 class="title video">Polisi Ungkap Peredaran Benih Hortikultura Tanpa Sertifikasi</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23626/polisi-ungkap-peredaran-benih-hortikultura-tanpa-sertifikasi">
					                        <span class="col time">13 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-02-25">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23583/soal-relaksasi-pajak-ppnbm-ini-penjelasan-mendag-muhammad-lutfi">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/25/id_1003396/1003396_400.jpg" alt="Soal Relaksasi Pajak PPnBM, Ini Penjelasan Mendag Muhammad Lutfi">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23583/soal-relaksasi-pajak-ppnbm-ini-penjelasan-mendag-muhammad-lutfi">
					                        <h2 class="title video">Soal Relaksasi Pajak PPnBM, Ini Penjelasan Mendag Muhammad Lutfi</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23583/soal-relaksasi-pajak-ppnbm-ini-penjelasan-mendag-muhammad-lutfi">
					                        <span class="col time">4 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-02-17">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23464/ppnbm-mobil-baru-nol-persen-penerimaan-negara-hilang-2-3-triliun">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/17/id_1001119/1001119_400.jpg" alt="PPnBM Mobil Baru Nol Persen, Penerimaan Negara Hilang 2.3 Triliun">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23464/ppnbm-mobil-baru-nol-persen-penerimaan-negara-hilang-2-3-triliun">
					                        <h2 class="title video">PPnBM Mobil Baru Nol Persen, Penerimaan Negara Hilang 2.3 Triliun</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23464/ppnbm-mobil-baru-nol-persen-penerimaan-negara-hilang-2-3-triliun">
					                        <span class="col time">13 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://bisnis.tempo.co/read/1438097/bkpm-perpres-10-tahun-2021-masih-berlaku-yang-dicabut-lampiran-soal-alkohol" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1437744/potret-bisnis-spbu-mini-pertamina-yang-dikritik-ahok" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1437744/potret-bisnis-spbu-mini-pertamina-yang-dikritik-ahok">
            <h2 class="title">Potret Bisnis SPBU Mini Pertamina yang Dikritik Ahok</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1437902/pln-beri-diskon-listrik-hingga-100-persen-bulan-ini-simak-cara-mendapatkannya" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1437902/pln-beri-diskon-listrik-hingga-100-persen-bulan-ini-simak-cara-mendapatkannya">
            <h2 class="title">PLN Beri Diskon Listrik Hingga 100 Persen Bulan Ini, Simak Cara Mendapatkannya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1437968/ahok-senang-proyek-pertamina-hemat-hingga-rp-84-triliun-kita-itu-bisa" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1437968/ahok-senang-proyek-pertamina-hemat-hingga-rp-84-triliun-kita-itu-bisa">
            <h2 class="title">Ahok Senang Proyek Pertamina Hemat Hingga Rp 84 Triliun: Kita Itu Bisa</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1437996/siang-ini-ketua-umum-pbnu-said-aqil-sampaikan-sikap-soal-investasi-miras" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1437996/siang-ini-ketua-umum-pbnu-said-aqil-sampaikan-sikap-soal-investasi-miras">
            <h2 class="title">Siang Ini, Ketua Umum PBNU Said Aqil Sampaikan Sikap Soal Investasi Miras</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1437807/kekerasan-di-kantor-jayapura-bea-cukai-copot-sementara-jabatan-pegawainya" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1437807/kekerasan-di-kantor-jayapura-bea-cukai-copot-sementara-jabatan-pegawainya">
            <h2 class="title">Kekerasan di Kantor Jayapura, Bea Cukai Copot Sementara Jabatan Pegawainya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1437948/dilema-joe-biden-di-antara-jamal-khashoggi-dan-mohammed-bin-salman">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Dilema Joe Biden di antara Jamal Khashoggi dan Mohammed bin Salman">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1437948/dilema-joe-biden-di-antara-jamal-khashoggi-dan-mohammed-bin-salman">
            <h2 class="title">Dilema Joe Biden di antara Jamal Khashoggi dan Mohammed bin Salman</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1437682/adu-siasat-demokrat-melawan-aktor-pendorong-kongres-luar-biasa">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Adu Siasat Demokrat Melawan Aktor Pendorong Kongres Luar Biasa">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1437682/adu-siasat-demokrat-melawan-aktor-pendorong-kongres-luar-biasa">
            <h2 class="title">Adu Siasat Demokrat Melawan Aktor Pendorong Kongres Luar Biasa</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1437447/kasus-nurdin-abdullah-bancakan-proyek-untuk-teman-lama">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Kasus Nurdin Abdullah, Bancakan Proyek untuk Teman Lama">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1437447/kasus-nurdin-abdullah-bancakan-proyek-untuk-teman-lama">
            <h2 class="title">Kasus Nurdin Abdullah, Bancakan Proyek untuk Teman Lama</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1437034/polisi-main-tembak-penggunaan-senjata-api-jadi-sorotan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Polisi Main Tembak, Penggunaan Senjata Api Jadi Sorotan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1437034/polisi-main-tembak-penggunaan-senjata-api-jadi-sorotan">
            <h2 class="title">Polisi Main Tembak, Penggunaan Senjata Api Jadi Sorotan</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438060/200-ribu-vaksin-covid-19-disuntik-per-hari-wamenkeu-masih-belum-cukup-cepat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/02/id_1004393/1004393_400.jpg" alt="200 Ribu Vaksin Covid-19 Disuntik per Hari, Wamenkeu: Masih Belum Cukup Cepat" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438060/200-ribu-vaksin-covid-19-disuntik-per-hari-wamenkeu-masih-belum-cukup-cepat">
												<h2 class="title terkini">200 Ribu Vaksin Covid-19 Disuntik per Hari, Wamenkeu: Masih Belum Cukup Cepat</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438060/200-ribu-vaksin-covid-19-disuntik-per-hari-wamenkeu-masih-belum-cukup-cepat">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438064/soal-investasi-miras-nu-kalau-setuju-industri-khamar-setuju-bangsa-ini-teler" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/01/11/id_905033/905033_400.jpg" alt="Soal Investasi Miras, NU: Kalau Setuju Industri Khamar, Setuju Bangsa Ini Teler" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438064/soal-investasi-miras-nu-kalau-setuju-industri-khamar-setuju-bangsa-ini-teler">
												<h2 class="title terkini">Soal Investasi Miras, NU: Kalau Setuju Industri Khamar, Setuju Bangsa Ini Teler</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438064/soal-investasi-miras-nu-kalau-setuju-industri-khamar-setuju-bangsa-ini-teler">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438057/said-aqil-sampaikan-3-sikap-pbnu-usai-jokowi-cabut-lampiran-perpres-soal-miras" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/02/27/id_918756/918756_400.jpg" alt="Said Aqil Sampaikan 3 Sikap PBNU usai Jokowi Cabut Lampiran Perpres Soal Miras" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438057/said-aqil-sampaikan-3-sikap-pbnu-usai-jokowi-cabut-lampiran-perpres-soal-miras">
												<h2 class="title terkini">Said Aqil Sampaikan 3 Sikap PBNU usai Jokowi Cabut Lampiran Perpres Soal Miras</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438057/said-aqil-sampaikan-3-sikap-pbnu-usai-jokowi-cabut-lampiran-perpres-soal-miras">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438058/ihsg-ditutup-menguat-033-persen-dipimpin-saham-sektor-perindustrian" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/03/27/id_829726/829726_400.jpg" alt="IHSG Ditutup Menguat 0,33 Persen Dipimpin Saham Sektor Perindustrian" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438058/ihsg-ditutup-menguat-033-persen-dipimpin-saham-sektor-perindustrian">
												<h2 class="title terkini">IHSG Ditutup Menguat 0,33 Persen Dipimpin Saham Sektor Perindustrian</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438058/ihsg-ditutup-menguat-033-persen-dipimpin-saham-sektor-perindustrian">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438056/paytren-siap-ipo-september-2021-yusuf-mansur-standby-buyer-udah-banyak" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/12/12/id_987486/987486_400.jpg" alt="Paytren Siap IPO September 2021, Yusuf Mansur: Standby Buyer Udah Banyak" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438056/paytren-siap-ipo-september-2021-yusuf-mansur-standby-buyer-udah-banyak">
												<h2 class="title terkini">Paytren Siap IPO September 2021, Yusuf Mansur: Standby Buyer Udah Banyak</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438056/paytren-siap-ipo-september-2021-yusuf-mansur-standby-buyer-udah-banyak">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438053/sebelum-jokowi-cabut-lampiran-bahlil-sudah-ada-109-izin-minuman-beralkohol" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/11/14/id_980575/980575_400.jpg" alt="Sebelum Jokowi Cabut Lampiran, Bahlil: Sudah Ada 109 Izin Minuman Beralkohol" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438053/sebelum-jokowi-cabut-lampiran-bahlil-sudah-ada-109-izin-minuman-beralkohol">
												<h2 class="title terkini">Sebelum Jokowi Cabut Lampiran, Bahlil: Sudah Ada 109 Izin Minuman Beralkohol</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438053/sebelum-jokowi-cabut-lampiran-bahlil-sudah-ada-109-izin-minuman-beralkohol">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438019/setahun-corona-ekonomi-ri-di-lembah-resesi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/04/13/id_930261/930261_400.jpg" alt="Setahun Corona: Ekonomi RI di Lembah Resesi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438019/setahun-corona-ekonomi-ri-di-lembah-resesi">
												<h2 class="title terkini">Setahun Corona: Ekonomi RI di Lembah Resesi</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438019/setahun-corona-ekonomi-ri-di-lembah-resesi">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438030/jokowi-cabut-lampiran-perpres-investasi-miras-kepala-bkpm-kami-tunduk-dan-taat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/07/21/id_954194/954194_400.jpg" alt="Jokowi Cabut Lampiran Perpres Investasi Miras, Kepala BKPM: Kami Tunduk dan Taat" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438030/jokowi-cabut-lampiran-perpres-investasi-miras-kepala-bkpm-kami-tunduk-dan-taat">
												<h2 class="title terkini">Jokowi Cabut Lampiran Perpres Investasi Miras, Kepala BKPM: Kami Tunduk dan Taat</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438030/jokowi-cabut-lampiran-perpres-investasi-miras-kepala-bkpm-kami-tunduk-dan-taat">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438033/selain-tiktok-cash-dan-snack-video-satgas-ojk-ungkap-26-entitas-ilegal" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/07/23/id_954775/954775_400.jpg" alt="Selain TikTok Cash dan Snack Video, Satgas OJK Ungkap 26 Entitas Ilegal" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438033/selain-tiktok-cash-dan-snack-video-satgas-ojk-ungkap-26-entitas-ilegal">
												<h2 class="title terkini">Selain TikTok Cash dan Snack Video, Satgas OJK Ungkap 26 Entitas Ilegal</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438033/selain-tiktok-cash-dan-snack-video-satgas-ojk-ungkap-26-entitas-ilegal">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438024/jokowi-cabut-beleid-investasi-miras-komut-delta-djakarta-langkah-tepat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/04/27/id_701215/701215_400.jpg" alt="Jokowi Cabut Beleid Investasi Miras, Komut Delta Djakarta: Langkah Tepat " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438024/jokowi-cabut-beleid-investasi-miras-komut-delta-djakarta-langkah-tepat">
												<h2 class="title terkini">Jokowi Cabut Beleid Investasi Miras, Komut Delta Djakarta: Langkah Tepat </h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1438024/jokowi-cabut-beleid-investasi-miras-komut-delta-djakarta-langkah-tepat">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2580/ppnbm-nol-persen-cara-mudah-hitung-harga-mobil-baru-honda-brio?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>PPnBM Nol Persen, Cara Mudah Hitung Harga Mobil Baru Honda Brio </h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/03/01/id_1004214/1004214_720.jpg">
      </a>
      <p>
        Harga baru berlaku setelah penerapan PPnBM Nol Persen mulai Senin, 1 Maret 2021. Diskon terhadap PPnBM ini berlaku pula untuk Honda Brio.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://seleb.tempo.co/read/1438081/yusuf-mansur-sejak-awal-yakin-jokowi-akan-cabut-perpres-investasi-miras');
	// 			window.location = 'https://seleb.tempo.co/read/1438081/yusuf-mansur-sejak-awal-yakin-jokowi-akan-cabut-perpres-investasi-miras';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  bisnis-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1438010",
										   "title" : "mengapa-hary-tanoe-dorong-percepatan-pembayaran-utang-dolar-as-mnc"
									   },
									   {
										   "id"	:"1437978",
										   "title" : "setahun-pandemi-62-anak-buah-sri-mulyani-meninggal-dunia-akibat-covid-19"
									   },
									   {
										   "id"	:"1437964",
										   "title" : "saham-bank-yang-akan-dicaplok-chairul-tanjung-ini-melejit-usai-suspensi-dibuka"
									   },
									   {
										   "id"	:"1437917",
										   "title" : "ingin-dapat-diskon-pertamax-series-dan-dex-series-ini-penjelasan-pertamina"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>



</body>
</html>
