<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Libur Nataru, Jumlah Penumpang di Bandara Surabaya Naik Sampai 70 Persen - Bisnis Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://bisnis.tempo.co/read/1673855/libur-nataru-jumlah-penumpang-di-bandara-surabaya-naik-sampai-70-persen" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Peningkatan penummpang selama Nataru tercatat untuk periode keberangkatan 28-30 Desember 2022. "/>
<meta name="keywords" content="nataru, Libur Natal, Libur Natal dan Tahun Baru, Bandara Juanda, Bandara Sam Ratulangi"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel bisnis -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1052733&width=650" />
<meta property="og:url" content="https://bisnis.tempo.co/read/1673855/libur-nataru-jumlah-penumpang-di-bandara-surabaya-naik-sampai-70-persen" />
<meta property="og:title" content="Libur Nataru, Jumlah Penumpang di Bandara Surabaya Naik Sampai 70 Persen" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Peningkatan penummpang selama Nataru tercatat untuk periode keberangkatan 28-30 Desember 2022. " />


<link rel="canonical" href="https://bisnis.tempo.co/read/1673855/libur-nataru-jumlah-penumpang-di-bandara-surabaya-naik-sampai-70-persen" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//bisnis.tempo.co/amp/1673855/libur-nataru-jumlah-penumpang-di-bandara-surabaya-naik-sampai-70-persen">

<meta name="author" content="Francisca Christy Rosana">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1673855">

<link rel="image_src" href="https://statik.tempo.co?id=1052733&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Moh. Khory Alfarizi">
<!-- Item Category -->
<meta property="article:section" content="bisnis"> <!-- Main category (Required) -->
<meta property="article:section2" content="bisnis"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-12-30T09:05:47+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Libur Nataru, Jumlah Penumpang di Bandara Surabaya Naik Sampai 70 Persen">
<meta name="twitter:description" content="Peningkatan penummpang selama Nataru tercatat untuk periode keberangkatan 28-30 Desember 2022. ">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2021/09/21/id_1052733/1052733_720.jpg">

<meta name="date published" content="2022-12-30T09:05:47+07:00">

<meta name="date_published" content="2022-12-30T09:05:47+07:00">

<meta name="datepublished" content="2022-12-30T09:05:47+07:00">

<meta name="adx:sections" content="bisnis" />


<script>
  dataLayer = [{
      "breadcrumb_detail": "Article Page",
      "content_category": "Bisnis",
      "published_date": "Jumat, 30 Desember 2022 09:05 WIB",
      "reporter": "Moh. Khory Alfarizi",
      "editor": "Francisca Christy Rosana",
      "tags": "nataru, Libur Natal, Libur Natal dan Tahun Baru, Bandara Juanda, Bandara Sam Ratulangi",
      "penulis_id": "1586",
      "editor_id": "1604",
      "jumlah_kata": "",
      "artikel_id": "1673855",
      "judul_artikel": "Libur Nataru, Jumlah Penumpang di Bandara Surabaya Naik Sampai 70 Persen"
  }];
</script>

<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20221124" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://bisnis.tempo.co/read/1673855/libur-nataru-jumlah-penumpang-di-bandara-surabaya-naik-sampai-70-persen"
    },
    "headline": "Libur Nataru, Jumlah Penumpang di Bandara Surabaya Naik Sampai 70 Persen",
    "author": {
            "@type": "Person",
            "name": "Moh. Khory Alfarizi"
    },
    "editor": {
            "@type": "Person",
            "name": "Francisca Christy Rosana"
    },
    "keywords": "nataru, Libur Natal, Libur Natal dan Tahun Baru, Bandara Juanda, Bandara Sam Ratulangi",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1052733&width=650",
          "caption": "Calon penumpang pesawat berjalan di area Terminal 3 Bandara Internasional Soekarno Hatta, Tangerang, Banten, Selasa, 21 September 2021. Kementerian Perhubungan menyatakan pintu masuk untuk penerbangan internasional hanya melalui Bandara Soekarno Hatta, Tangerang dan Bandara Sam Ratulangi, Manado.  ANTARA/Fauzan"
    },
    "description": "Peningkatan penummpang selama Nataru tercatat untuk periode keberangkatan 28-30 Desember 2022. ",
        "articleBody": "TEMPO.CO, Jakarta - Jumlah penumpang pesawat di tiga bandara yang dikelola PT Angkasa Pura I (Persero) melonjak menjelang libur tahun baru 2023 atau Nataru. Ketiga bandara tersebut adalah Bandara Internasional Juanda di Surabaya, Bandara Sultan Hasaunddin di Makassar, dan Bandara Sam Ratulangi di Manado. Direktur Jenderal Perhubungan Udara Kementerian Perhubungan Maria Kristi Endah Murni mengatakan peningkatan tercatat untuk periode keberangkatan 28-30 Desember 2022. Di Bandara Juanda, misalnya, peningkatan jumlah penumpang pesawat mencapai 70 persen. Sedangkan trafik pesawat naik 47 persen. “Maka recovery rate sebesar 69 persen bila dibandingkan data sebelum pandemi Covid pada 2019,” ujar Kristi lewat keterangan tertulis yang dikutip pada Jumat, 30 Desember 2022Kristi meninjau Posko Monitoring Pengendalian Transportasi Natal 2022 dan Tahun Baru 2023 (Nataru). Setelah Bandara Juanda, Kristi menyebut jumlah penumpang di Bandara Sultan Hasanuddin Makassar naik 49-50 persen ketimbang 2021. Namun bila dibandingkan dengan 2019, masih terdapat deviasi sekitar 12 sampai 15 persen. Baca Juga: Cuaca Ekstrem Saat Libur Nataru, Asita: Belum Ada Laporan Pembatalan Perjalanan Wisata“Sehingga recovery rate sebelum pandemi dan sekarang sekitar 85 persen,” ucap dia.Sementara itu jumlah penumpang di Bandara Sam Ratulangi di Manado naik 42 persen ketimbang 2021. Seiring dengan penambahan jumlah penumpang, trafik pesawat pun meningkat 15 persen. Sehingga, recovery rate mencapai hampir 50 persen.Selain di Bandara Sam Ratulangi, Kristi melakukan pemantauan ke Pelabuhan Manado, Pelabuhan Bitung, Pelabuhan ASDP Bitung, dan Terminal Type A Tangkoko di Bitung. Di pelabuhan tersebut, terdapat peningkatan jumlah penumpang sekitar 26 persen dibanding 2021. “Peningkatan tersebut tentunya hal yang menggembirakan, tapi saya menghimbau semua stakeholders penerbangan untuk tetap meningkatkan kinerja masing-masing dalam hal safety, security dan services,” tutur Kristi.Dia pun mengingatkan soal cuaca ekstrem di beberapa wilayah di Indonesia yang terjadi sebelum periode Nataru dan diprediksi akan berlangsung sampai awal tahun nanti. “Kami menghimbau kepada seluruh stakeholder penerbangan agar senantiasa waspada dan menerapkan mitigasi sebagai langkah antisipasi terhadap cuaca ekstrem,” kata Kristi.Dalam, pelaksanaan transportasi pada masa angkutan Nataru, kata Kristi, aspek keselamatan, keamanan, dan kenyamanan tetap menjadi prioritas. Lantaran tantangan terbesar saat ini adalah cuaca ekstrem, ia menyebut perlu koordinasi intensif dan kolaborasi yang baik semua pihak.“Agar penyelenggaraan Nataru tahun ini berjalan lancar sehingga selamat, aman dan nyaman,” ucap Kristi.Baca Juga: Terkini: Dampak Cuaca Ekstrem Terhadap Perjalanan Wisata, Profil Bendungan Beringin Sila Rp 1,72 TIkuti berita terkini dari Tempo di Google News, klik di sini.",
    "datePublished": "2022-12-30T09:05:47+07:00",
        "dateModified": "2022-12-30T09:05:47+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://bisnis.tempo.co",
            "name": "Bisnis"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://bisnis.tempo.co",
            "name": "Bisnis"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Bisnis/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Bisnis/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["nataru, Libur Natal, Libur Natal dan Tahun Baru, Bandara Juanda, Bandara Sam Ratulangi"];
                  googletag.pubads().setTargeting('topic', topic);
                  googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                  googletag.pubads().enableSingleRequest();
                  googletag.pubads().collapseEmptyDivs();
                  googletag.pubads().setCentering(true);
                  googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


<!-- Regie Alfa -->
<script async src="//get.optad360.io/sf/45e12619-7fc5-4def-867e-6fce9e7ad416/plugin.min.js"></script>

<!-- Jixie -->
<script async src="https://scripts.jixie.media/onescript/Te267Ckc0n/jx-Te33267EnmTw.min.js"></script>

<!--remp -->
<script type="text/javascript">
      (function (win, doc) {
          function mock(fn) {
              return function () {
                  this._.push([fn, arguments])
              }
          }

          function load(url) {
              const script = doc.createElement("script");
              script.type = "text/javascript";
              script.async = true;
              script.src = url;
              doc.getElementsByTagName("head")[0].appendChild(script);
          }

          win.remplib = win.remplib || {};
          const mockFuncs = {
              "campaign": "init",
              "tracker": "init trackEvent trackPageview trackCommerce",
              "iota": "init"
          };

          Object.keys(mockFuncs).forEach(function (key) {
              if (!win.remplib[key]) {
                  let fn, i, funcs = mockFuncs[key].split(" ");
                  win.remplib[key] = {_: []};

                  for (i = 0; i < funcs.length; i++) {
                      fn = funcs[i];
                      win.remplib[key][fn] = mock(fn);
                  }
              }
          });
          load("https://campaign.tempo.co/assets/lib/js/remplib.js");
          load("https://beam.tempo.co/assets/lib/js/remplib.js");
      })(window, document);

      // configuration
      // 
      const rempConfig = {
          token: "afb259bd-4c5e-410e-8c94-f109fbe3cb37",

                    articleElement: document.getElementById("article"),
          articleElementFn: function () {
              return document.getElementById("article");
          },

          // optional, controls where cookies (UTM parameters of visit) are stored
          cookieDomain: ".tempo.co",

          // optional, controls which type of storage should be used by default (`local_storage` or `cookie`)
          // default is `local_storage`
          storage: "local_storage",

          // optional article details
           article: {
               id: "teco_1673855", // optional
  			 // category: "super-truper-sekcia",
  			 // tags: ["ijoe"]
           },

          // required, Tracker API specific options
          tracker: {
              url: "https://tracker-beam.tempo.co",
              timeSpent: {
                  enabled: true
              },

              readingProgress: {
                  enabled: false,
                  interval: 5,
              },
          },

          // required, Campaign specific options
          campaign: {
              // required, URL host of REMP Campaign
              url: "https://campaign.tempo.co",

              // Additional params that will be appended links within displayed banner
              //
              // Key represents variable name, value should be defined as callback returning string response.
              // Following example will be appended as "&foo=bar&baz=XXX".
              // If the value is not function, remplib validation will throw an error and won't proceed further.
              // bannerUrlParams: {
              //     "foo": function () {
              //         return "bar"
              //     },
              //     "baz": function () {
              //         return "XXX"
              //     }
              // },

              variables: {
                  // variables replace template placeholders in banners,
                  // e.g. {{ email }} -> foo@example.com
                  //
                  // the callback doesn't pass any parameters, it's required for convenience and just-in-time evaluation
                  //
                  // missing variable is translated to empty string
                  // email: {
                  //     value: function () {
                  //         return "foo@example.com"
                  //     }
                  // },
              }
          }
      };
      remplib.tracker.init(rempConfig); remplib.campaign.init(rempConfig);  </script>

</head>


<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNSBXFS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="block-all" style="display:none;"></div>
<header class="header">
<div id="custom_top_collapse_bar"></div>
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/piala-dunia-2022">Piala Dunia 2022</a></li>
                <li><a href="https://www.tempo.co/tag/gempa-cianjur">Gempa Cianjur</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/ismail-bolong">Ismail Bolong</a></li>
                <li><a href="https://www.tempo.co/tag/kematian-satu-keluarga-di-kalideres">Kematian Satu Keluarga di Kalideres</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="selected">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	

	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//bisnis.tempo.co" class="fade selected"><span itemprop="name">Bisnis</span></a></li>
		<!-- <li><a href="//bisnis.tempo.co" class="fade selected">Bisnis</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Libur Nataru, Jumlah Penumpang di Bandara Surabaya Naik Sampai 70 Persen</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1586/moh-khory-alfarizi"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1586/moh-khory-alfarizi"><span itemprop="author">Moh. Khory Alfarizi</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/1604/francisca-christy-rosana"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/1604/francisca-christy-rosana"><span itemprop="editor">Francisca Christy Rosana</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Jumat, 30 Desember 2022 09:05 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2021/09/21/id_1052733/1052733_720.jpg">
      <figcaption itemprop="caption">Calon penumpang pesawat berjalan di area Terminal 3 Bandara Internasional Soekarno Hatta, Tangerang, Banten, Selasa, 21 September 2021. Kementerian Perhubungan menyatakan pintu masuk untuk penerbangan internasional hanya melalui Bandara Soekarno Hatta, Tangerang dan Bandara Sam Ratulangi, Manado.  ANTARA/Fauzan</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Calon penumpang pesawat berjalan di area Terminal 3 Bandara Internasional Soekarno Hatta, Tangerang, Banten, Selasa, 21 September 2021. Kementerian Perhubungan menyatakan pintu masuk untuk penerbangan internasional hanya melalui Bandara Soekarno Hatta, Tangerang dan Bandara Sam Ratulangi, Manado.  ANTARA/Fauzan</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> - Jumlah penumpang pesawat di tiga bandara yang dikelola PT Angkasa Pura I (Persero) melonjak menjelang libur tahun baru 2023 atau <strong><a href="https://www.tempo.co/tag/nataru">Nataru</a></strong>. Ketiga bandara tersebut adalah Bandara Internasional Juanda di Surabaya, Bandara Sultan Hasaunddin di Makassar, dan Bandara Sam Ratulangi di Manado.&nbsp;</p><p>Direktur Jenderal Perhubungan Udara Kementerian Perhubungan Maria Kristi Endah Murni mengatakan peningkatan tercatat untuk periode keberangkatan 28-30 Desember 2022.&nbsp;Di Bandara Juanda, misalnya, peningkatan jumlah <strong><a href="https://www.tempo.co/tag/penumpang-pesawat">penumpang pesawat </a></strong>mencapai 70 persen. Sedangkan trafik pesawat naik 47 persen.&nbsp;</p><p>&ldquo;Maka <em>recovery rate</em> sebesar 69 persen bila dibandingkan data sebelum pandemi Covid pada 2019,&rdquo; ujar Kristi lewat keterangan tertulis yang dikutip pada Jumat, 30 Desember 2022</p><div id="superleaderboard"></div><p>Kristi meninjau Posko Monitoring Pengendalian Transportasi Natal 2022 dan Tahun Baru 2023 (Nataru). Setelah Bandara Juanda, Kristi menyebut jumlah penumpang di Bandara Sultan Hasanuddin Makassar naik 49-50 persen ketimbang 2021. Namun bila dibandingkan dengan 2019, masih terdapat deviasi sekitar 12 sampai 15 persen.&nbsp;</p><p><strong>Baca Juga</strong><span>:&nbsp;</span><strong><a href="https://bisnis.tempo.co/read/1673539/cuaca-ekstrem-saat-libur-nataru-asita-belum-ada-laporan-pembatalan-perjalanan-wisata" target="_blank" rel="noopener">Cuaca Ekstrem Saat Libur Nataru, Asita: Belum Ada Laporan Pembatalan Perjalanan Wisata</a></strong></p><p>&ldquo;Sehingga r<em>ecovery rate</em> sebelum pandemi dan sekarang sekitar 85 persen,&rdquo; ucap dia.</p><p>Sementara itu jumlah penumpang di <strong><a href="https://www.tempo.co/tag/bandara-sam-ratulangi">Bandara Sam Ratulangi</a></strong> di Manado naik 42 persen ketimbang 2021. Seiring dengan penambahan jumlah penumpang, trafik pesawat pun meningkat 15 persen. Sehingga, <em>recovery rate </em>mencapai hampir 50 persen.</p><p>Selain di Bandara Sam Ratulangi, Kristi melakukan pemantauan ke Pelabuhan Manado, Pelabuhan Bitung, Pelabuhan ASDP Bitung, dan Terminal Type A Tangkoko di Bitung. Di pelabuhan tersebut, terdapat peningkatan jumlah penumpang sekitar 26 persen dibanding 2021.&nbsp;</p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p>&ldquo;Peningkatan tersebut tentunya hal yang menggembirakan, tapi saya menghimbau semua stakeholders penerbangan untuk tetap meningkatkan kinerja masing-masing dalam hal s<em>afety, security </em>dan<em> services</em>,&rdquo; tutur Kristi.</p><p>Dia pun mengingatkan soal cuaca ekstrem di beberapa wilayah di Indonesia yang terjadi sebelum periode Nataru dan diprediksi akan berlangsung sampai awal tahun nanti. &ldquo;Kami menghimbau kepada seluruh stakeholder penerbangan agar senantiasa waspada dan menerapkan mitigasi sebagai langkah antisipasi terhadap cuaca ekstrem,&rdquo; kata Kristi.</p><p>Dalam, pelaksanaan transportasi pada masa angkutan Nataru, kata Kristi, aspek keselamatan, keamanan, dan kenyamanan tetap menjadi prioritas. Lantaran tantangan terbesar saat ini adalah cuaca ekstrem, ia menyebut perlu koordinasi intensif dan kolaborasi yang baik semua pihak.</p><p>&ldquo;Agar penyelenggaraan Nataru tahun ini berjalan lancar sehingga selamat, aman dan nyaman,&rdquo; ucap Kristi.</p><p><strong>Baca Juga</strong>:<strong>&nbsp;<a href="https://bisnis.tempo.co/read/1673551/terkini-dampak-cuaca-ekstrem-terhadap-perjalanan-wisata-profil-bendungan-beringin-sila-rp-172-t" target="_blank" rel="noopener">Terkini: Dampak Cuaca Ekstrem Terhadap Perjalanan Wisata, Profil Bendungan Beringin Sila Rp 1,72 T</a></strong></p><p><strong>Ikuti berita terkini dari Tempo di Google News, klik di <a href="https://news.google.com/publications/CAAqBwgKMPmU3Qow-KHQAQ?hl=en-ID&amp;gl=ID&amp;ceid=ID:en" target="_blank" rel="noopener">sini</a>.</strong></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>

    <div id="superleaderboard"></div>

	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/nataru" itemprop="keywords">nataru</a><a href ="https://www.tempo.co/tag/libur-natal" itemprop="keywords">Libur Natal</a><a href ="https://www.tempo.co/tag/libur-natal-dan-tahun-baru" itemprop="keywords">Libur Natal dan Tahun Baru</a><a href ="https://www.tempo.co/tag/bandara-juanda" itemprop="keywords">Bandara Juanda</a><a href ="https://www.tempo.co/tag/bandara-sam-ratulangi" itemprop="keywords">Bandara Sam Ratulangi</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <!-- <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script> -->
  <!-- Composite End -->

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1388997"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1388997.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673846/desak-pemerintah-segera-larang-rokok-eceran-komnas-1-dari-5-anak-smp-sudah-mulai-merokok">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/28/id_1168934/1168934_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1673846/desak-pemerintah-segera-larang-rokok-eceran-komnas-1-dari-5-anak-smp-sudah-mulai-merokok">Desak Pemerintah Segera Larang Rokok Eceran, Komnas: 1 dari 5 Anak SMP Sudah Mulai Merokok</a></h4>
    <h4 class="date margin-top-xs">23 menit lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673835/kementerian-investasi-rilis-peta-jalan-industri-hilirisasi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1144091/1144091_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1673835/kementerian-investasi-rilis-peta-jalan-industri-hilirisasi">Kementerian Investasi Rilis Peta Jalan Industri Hilirisasi</a></h4>
    <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673808/harga-emas-dunia-berbalik-menguat-setelah-aturan-karantina-di-cina-dicabut">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/15/id_1125248/1125248_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1673808/harga-emas-dunia-berbalik-menguat-setelah-aturan-karantina-di-cina-dicabut">Harga Emas Dunia Berbalik Menguat Setelah Aturan Karantina di Cina Dicabut</a></h4>
    <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673763/umkm-di-solo-tumbuh-signifikan-selama-2022-jumlahnya-naik-lebih-dari-300-persen">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/03/31/id_1099584/1099584_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1673763/umkm-di-solo-tumbuh-signifikan-selama-2022-jumlahnya-naik-lebih-dari-300-persen">UMKM di Solo Tumbuh Signifikan Selama 2022, Jumlahnya Naik Lebih dari 300 Persen</a></h4>
    <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673703/tol-cisumdawu-seksi-2-3-beroperasi-wagub-jabar-klaim-waktu-tempuh-cileunyi-sumedang-25-menit">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/29/id_1169095/1169095_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1673703/tol-cisumdawu-seksi-2-3-beroperasi-wagub-jabar-klaim-waktu-tempuh-cileunyi-sumedang-25-menit">Tol Cisumdawu Seksi 2-3 Beroperasi, Wagub Jabar Klaim Waktu Tempuh Cileunyi-Sumedang 25 Menit</a></h4>
    <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673647/jetstar-dilarang-mendarat-di-bali-dan-harus-balik-ke-australia-begini-duduk-persoalannya">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/06/04/id_710118/710118_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1673647/jetstar-dilarang-mendarat-di-bali-dan-harus-balik-ke-australia-begini-duduk-persoalannya">Jetstar Dilarang Mendarat di Bali dan Harus Balik ke Australia, Begini Duduk Persoalannya</a></h4>
    <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673621/kemenhub-minta-operator-pelabuhan-larang-truk-odolmasuk-ke-kapal">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/29/id_1169195/1169195_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1673621/kemenhub-minta-operator-pelabuhan-larang-truk-odolmasuk-ke-kapal">Kemenhub Minta Operator Pelabuhan Larang Truk ODOL  Masuk ke Kapal</a></h4>
    <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673566/bukan-karena-cuaca-ekstrem-asita-ungkap-penyebab-libur-nataru-tak-terlalu-ramai">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/29/id_1169212/1169212_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1673566/bukan-karena-cuaca-ekstrem-asita-ungkap-penyebab-libur-nataru-tak-terlalu-ramai">Bukan Karena Cuaca Ekstrem, Asita Ungkap Penyebab Libur Nataru Tak Terlalu Ramai</a></h4>
    <h4 class="date margin-top-xs">19 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673548/profil-bendungan-beringin-sila-di-ntb-senilai-rp-172-triliun-yang-diresmikan-jokowi-hari-ini">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/29/id_1169215/1169215_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1673548/profil-bendungan-beringin-sila-di-ntb-senilai-rp-172-triliun-yang-diresmikan-jokowi-hari-ini">Profil Bendungan Beringin Sila di NTB Senilai Rp 1,72 Triliun yang Diresmikan Jokowi Hari Ini</a></h4>
    <h4 class="date margin-top-xs">20 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673526/truk-diduga-kelebihan-muatan-jatuh-ke-laut-di-demaga-5-pelabuhan-merak-ini-kata-kemenhub">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/29/id_1169195/1169195_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1673526/truk-diduga-kelebihan-muatan-jatuh-ke-laut-di-demaga-5-pelabuhan-merak-ini-kata-kemenhub">Truk Diduga Kelebihan Muatan Jatuh ke Laut di Demaga 5 Pelabuhan Merak, Ini Kata Kemenhub</a></h4>
    <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">4 Tips Liburan Tahun Baru yang Oke</h1>
<h4 class="date margin-bottom-sm">26 menit lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2019/01/17/id_812439/812439_720.jpg"></figure>
<figcaption>4 Tips Liburan Tahun Baru yang Oke</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Liburan Tahun Baru 2023 adalah momen tepat untuk libur bersama keluarga. Begini tipsnya.</p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1673859/4-tips-liburan-tahun-baru-yang-oke';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kemenhub Perkirakan Pergerakan di Libur Tahun Baru Lebih Ramai Ketimbang Natal</h1>
<h4 class="date margin-bottom-sm">2 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/12/26/id_1168449/1168449_720.jpg"></figure>
<figcaption>Kemenhub Perkirakan Pergerakan di Libur Tahun Baru Lebih Ramai Ketimbang Natal</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Peningkatan lalu-lintas terjadi karena waktu pergerakan masyarakat selama libur tahun baru lebih pendek. </p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1673826/kemenhub-perkirakan-pergerakan-di-libur-tahun-baru-lebih-ramai-ketimbang-natal';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Terpopuler Bisnis: Kronologi Jetstar Dilarang Mendarat di Bali, Penyebab Liburan Nataru Sepi Wisatawan</h1>
<h4 class="date margin-bottom-sm">3 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2018/08/16/id_726647/726647_720.jpg"></figure>
<figcaption>Terpopuler Bisnis: Kronologi Jetstar Dilarang Mendarat di Bali, Penyebab Liburan Nataru Sepi Wisatawan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Berita terpopuler ekonomi bisnis sepanjang Kamis, 29 Desember 2022, kronologi pesawat Jetstar dilarang mendarat di Bali dan kembali ke Australia.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1673768/terpopuler-bisnis-kronologi-jetstar-dilarang-mendarat-di-bali-penyebab-liburan-nataru-sepi-wisatawan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kemenkes Data 247 Orang Positif Covid-19 Berkeliaran Bebas</h1>
<h4 class="date margin-bottom-sm">6 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/04/06/id_1101031/1101031_720.jpg"></figure>
<figcaption>Kemenkes Data 247 Orang Positif Covid-19 Berkeliaran Bebas</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Kemenkes memantau  penggunaan aplikasi PeduliLindungi sebagai alat skrining Covid-19 di beberapa ruang publik mulai kendur. </p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1673788/kemenkes-data-247-orang-positif-covid-19-berkeliaran-bebas';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Asita Yakin Kunjungan Wisatawan Meningkat Meski Ada Cuaca Ekstrem</h1>
<h4 class="date margin-bottom-sm">13 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/12/28/id_1168982/1168982_720.jpg"></figure>
<figcaption>Asita Yakin Kunjungan Wisatawan Meningkat Meski Ada Cuaca Ekstrem</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Sandiaga Uno mengimbau masyarakat yang hendak pergi berwisata untuk berhati-hati menyusul cuaca ekstrem selama libur Natal dan Tahun Baru 2023.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1673715/asita-yakin-kunjungan-wisatawan-meningkat-meski-ada-cuaca-ekstrem';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Tol Cisumdawu Seksi 2-3 Beroperasi, Wagub Jabar Klaim Waktu Tempuh Cileunyi-Sumedang 25 Menit</h1>
<h4 class="date margin-bottom-sm">14 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/12/29/id_1169095/1169095_720.jpg"></figure>
<figcaption>Tol Cisumdawu Seksi 2-3 Beroperasi, Wagub Jabar Klaim Waktu Tempuh Cileunyi-Sumedang 25 Menit</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Jalan tol Cisumdawu Seksi 2 dan 3 tersebut menjadi alternatif kendaraan menuju Sumedang untuk menghindari jalur Cadas Pangeran.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1673703/tol-cisumdawu-seksi-2-3-beroperasi-wagub-jabar-klaim-waktu-tempuh-cileunyi-sumedang-25-menit';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Bukan Karena Cuaca Ekstrem, Asita Ungkap Penyebab Libur Nataru Tak Terlalu Ramai</h1>
<h4 class="date margin-bottom-sm">19 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/12/29/id_1169212/1169212_720.jpg"></figure>
<figcaption>Bukan Karena Cuaca Ekstrem, Asita Ungkap Penyebab Libur Nataru Tak Terlalu Ramai</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Asosiasi Perusahaan Perjalanan Wisata (Asita) mencatat ada periode sepi wasatawan saat libur Natal dan Tahun Baru atau Nataru kali ini. Apa sebabnya?</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1673566/bukan-karena-cuaca-ekstrem-asita-ungkap-penyebab-libur-nataru-tak-terlalu-ramai';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Terkini: Dampak Cuaca Ekstrem Terhadap Perjalanan Wisata, Profil Bendungan Beringin Sila Rp 1,72 T</h1>
<h4 class="date margin-bottom-sm">20 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/12/26/id_1168646/1168646_720.jpg"></figure>
<figcaption>Terkini: Dampak Cuaca Ekstrem Terhadap Perjalanan Wisata, Profil Bendungan Beringin Sila Rp 1,72 T</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Berita terkini bisnis pada siang ini dimulai dari belum adanya laporan pembatalan perjalanan wisata di tengah cuaca ekstrem pada libur Nataru.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1673551/terkini-dampak-cuaca-ekstrem-terhadap-perjalanan-wisata-profil-bendungan-beringin-sila-rp-172-t';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Perputaran Uang Saat Nataru Diprediksi Tembus Rp 23,85 Triliun, Bos Kadin: Ini Peluang UMKM</h1>
<h4 class="date margin-bottom-sm">21 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2012/12/23/id_157826/157826_620.jpg"></figure>
<figcaption>Perputaran Uang Saat Nataru Diprediksi Tembus Rp 23,85 Triliun, Bos Kadin: Ini Peluang UMKM</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Bos Kadin Arsjad Rasjid memperkirakan perputaran uang yang terjadi selama libur Nataru kali ini dapat mencapai Rp 23,85 triliun.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1673536/perputaran-uang-saat-nataru-diprediksi-tembus-rp-2385-triliun-bos-kadin-ini-peluang-umkm';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Tetap Beroperasi Selama Libur Nataru, BCA Siapkan Uang Tunai Rp 37,6 Triliun</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/12/05/id_1163045/1163045_720.jpg"></figure>
<figcaption>Tetap Beroperasi Selama Libur Nataru, BCA Siapkan Uang Tunai Rp 37,6 Triliun</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Kantor cabang Bank Central Asia (BCA) tetap beroperasi normal di hari kerja selama libur Natal dan tahun baru atau Nataru</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1673473/tetap-beroperasi-selama-libur-nataru-bca-siapkan-uang-tunai-rp-376-triliun';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Bisnis</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673814/jokowi-larang-penjualan-rokok-eceran-ideas-sulit-diawasi-pembeli-bisa-patungan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/28/id_1168935/1168935_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1673814/jokowi-larang-penjualan-rokok-eceran-ideas-sulit-diawasi-pembeli-bisa-patungan">Jokowi Larang Penjualan Rokok Eceran, IDEAS: Sulit Diawasi, Pembeli Bisa Patungan</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673566/bukan-karena-cuaca-ekstrem-asita-ungkap-penyebab-libur-nataru-tak-terlalu-ramai">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/29/id_1169212/1169212_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1673566/bukan-karena-cuaca-ekstrem-asita-ungkap-penyebab-libur-nataru-tak-terlalu-ramai">Bukan Karena Cuaca Ekstrem, Asita Ungkap Penyebab Libur Nataru Tak Terlalu Ramai</a></h4>
      <h4 class="date margin-top-xs">19 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673647/jetstar-dilarang-mendarat-di-bali-dan-harus-balik-ke-australia-begini-duduk-persoalannya">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/06/04/id_710118/710118_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1673647/jetstar-dilarang-mendarat-di-bali-dan-harus-balik-ke-australia-begini-duduk-persoalannya">Jetstar Dilarang Mendarat di Bali dan Harus Balik ke Australia, Begini Duduk Persoalannya</a></h4>
      <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673548/profil-bendungan-beringin-sila-di-ntb-senilai-rp-172-triliun-yang-diresmikan-jokowi-hari-ini">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/29/id_1169215/1169215_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1673548/profil-bendungan-beringin-sila-di-ntb-senilai-rp-172-triliun-yang-diresmikan-jokowi-hari-ini">Profil Bendungan Beringin Sila di NTB Senilai Rp 1,72 Triliun yang Diresmikan Jokowi Hari Ini</a></h4>
      <h4 class="date margin-top-xs">20 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673699/daftar-maskapai-dan-terminal-di-bandara-soekarno-hatta-terbaru-lion-air-dipindah">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/04/29/id_1106753/1106753_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1673699/daftar-maskapai-dan-terminal-di-bandara-soekarno-hatta-terbaru-lion-air-dipindah">Daftar Maskapai dan Terminal di Bandara Soekarno - Hatta Terbaru, Lion Air Dipindah</a></h4>
      <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673855/libur-nataru-jumlah-penumpang-di-bandara-surabaya-naik-sampai-70-persen">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1144091/1144091_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1673855/libur-nataru-jumlah-penumpang-di-bandara-surabaya-naik-sampai-70-persen"></a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673846/desak-pemerintah-segera-larang-rokok-eceran-komnas-1-dari-5-anak-smp-sudah-mulai-merokok">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/28/id_1168934/1168934_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1673846/desak-pemerintah-segera-larang-rokok-eceran-komnas-1-dari-5-anak-smp-sudah-mulai-merokok">Desak Pemerintah Segera Larang Rokok Eceran, Komnas: 1 dari 5 Anak SMP Sudah Mulai Merokok</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673539/cuaca-ekstrem-saat-libur-nataru-asita-belum-ada-laporan-pembatalan-perjalanan-wisata">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/28/id_1168979/1168979_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1673539/cuaca-ekstrem-saat-libur-nataru-asita-belum-ada-laporan-pembatalan-perjalanan-wisata">Cuaca Ekstrem Saat Libur Nataru, Asita: Belum Ada Laporan Pembatalan Perjalanan Wisata</a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673774/menhub-bmkg-brin-dan-bnpb-gelar-rakor-bahas-antisipasi-dan-rekomendasi-cuaca-ekstrem">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/29/id_1169213/1169213_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1673774/menhub-bmkg-brin-dan-bnpb-gelar-rakor-bahas-antisipasi-dan-rekomendasi-cuaca-ekstrem">Menhub, BMKG, BRIN dan BNPB Gelar Rakor, Bahas Antisipasi dan Rekomendasi Cuaca Ekstrem</a></h4>
      <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673680/terkini-bisnis-acuan-harga-pangan-hingga-perkembangan-kasus-wanaartha-life">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/05/23/id_1111972/1111972_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1673680/terkini-bisnis-acuan-harga-pangan-hingga-perkembangan-kasus-wanaartha-life">Terkini Bisnis: Acuan Harga Pangan hingga Perkembangan Kasus Wanaartha Life</a></h4>
      <h4 class="date margin-top-xs">15 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

   <div id="medium_rectangle"></div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Bisnis  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673864/ihsg-dibuka-cerah-di-hari-terakhir-perdagangan-saham-bca-hingga-mandiri-menguat">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/05/20/id_1111262/1111262_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1673864/ihsg-dibuka-cerah-di-hari-terakhir-perdagangan-saham-bca-hingga-mandiri-menguat">IHSG Dibuka Cerah di Hari Terakhir Perdagangan, Saham BCA hingga Mandiri Menguat</a></h4>
      <h4 class="date margin-top-xs">15 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673855/libur-nataru-jumlah-penumpang-di-bandara-surabaya-naik-sampai-70-persen">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/09/21/id_1052733/1052733_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1673855/libur-nataru-jumlah-penumpang-di-bandara-surabaya-naik-sampai-70-persen">Libur Nataru, Jumlah Penumpang di Bandara Surabaya Naik Sampai 70 Persen</a></h4>
      <h4 class="date margin-top-xs">40 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673846/desak-pemerintah-segera-larang-rokok-eceran-komnas-1-dari-5-anak-smp-sudah-mulai-merokok">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/28/id_1168934/1168934_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1673846/desak-pemerintah-segera-larang-rokok-eceran-komnas-1-dari-5-anak-smp-sudah-mulai-merokok">Desak Pemerintah Segera Larang Rokok Eceran, Komnas: 1 dari 5 Anak SMP Sudah Mulai Merokok</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673841/harga-emas-di-pegadaian-hari-ini-cetakan-antam-turun-ubs-naik">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/02/08/id_999178/999178_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1673841/harga-emas-di-pegadaian-hari-ini-cetakan-antam-turun-ubs-naik">Harga Emas di Pegadaian Hari Ini: Cetakan Antam Turun, UBS Naik </a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673837/truk-odol-dilarang-beroperasi-mulai-2023-berikut-sederet-faktanya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/02/22/id_1090061/1090061_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1673837/truk-odol-dilarang-beroperasi-mulai-2023-berikut-sederet-faktanya">Truk ODOL Dilarang Beroperasi Mulai 2023, Berikut Sederet Faktanya </a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673171/kaleidoskop-2022-kisruh-pertambangan-sepanjang-tahun-dari-wadas-sampai-sangihe">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/02/11/id_1087368/1087368_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1673171/kaleidoskop-2022-kisruh-pertambangan-sepanjang-tahun-dari-wadas-sampai-sangihe">Kaleidoskop 2022: Kisruh Pertambangan Sepanjang Tahun, dari Wadas sampai Sangihe</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673835/kementerian-investasi-rilis-peta-jalan-industri-hilirisasi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/26/id_1144091/1144091_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1673835/kementerian-investasi-rilis-peta-jalan-industri-hilirisasi">Kementerian Investasi Rilis Peta Jalan Industri Hilirisasi</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673822/gen-z-dan-milenilai-mendominasi-investor-pasar-modal-ri-aset-tembus-rp-8097-triliun">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/17/id_1141603/1141603_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1673822/gen-z-dan-milenilai-mendominasi-investor-pasar-modal-ri-aset-tembus-rp-8097-triliun">Gen Z dan Milenilai Mendominasi Investor Pasar Modal RI, Aset Tembus Rp 80,97 Triliun</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673831/bos-kadin-sebut-beras-impor-murah-bisa-mengancam-petani-ri">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/16/id_1166102/1166102_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1673831/bos-kadin-sebut-beras-impor-murah-bisa-mengancam-petani-ri">Bos Kadin Sebut Beras Impor Murah Bisa Mengancam Petani RI</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1673826/kemenhub-perkirakan-pergerakan-di-libur-tahun-baru-lebih-ramai-ketimbang-natal">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/26/id_1168449/1168449_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1673826/kemenhub-perkirakan-pergerakan-di-libur-tahun-baru-lebih-ramai-ketimbang-natal">Kemenhub Perkirakan Pergerakan di Libur Tahun Baru Lebih Ramai Ketimbang Natal</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
