<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Sri Mulyani Sebut Pertumbuhan Ekonomi 2023 Bisa di Bawah 5,3 Persen, Kenapa? - Bisnis Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://bisnis.tempo.co/read/1628992/sri-mulyani-sebut-pertumbuhan-ekonomi-2023-bisa-di-bawah-53-persen-kenapa" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Menteri Keuangan Sri Mulyani Indrawati mengatakan ada potensi penurunan proyeksi pertumbuhan ekonomi pada tahun 2023 dari semula sebesar 5,3 persen. "/>
<meta name="keywords" content="Sri Mulyani, Pertumbuhan Ekonomi , Konsumsi, Pertumbuhan, Bank sentral , Ekspor"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel bisnis -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1114036&width=650" />
<meta property="og:url" content="https://bisnis.tempo.co/read/1628992/sri-mulyani-sebut-pertumbuhan-ekonomi-2023-bisa-di-bawah-53-persen-kenapa" />
<meta property="og:title" content="Sri Mulyani Sebut Pertumbuhan Ekonomi 2023 Bisa di Bawah 5,3 Persen, Kenapa?" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Menteri Keuangan Sri Mulyani Indrawati mengatakan ada potensi penurunan proyeksi pertumbuhan ekonomi pada tahun 2023 dari semula sebesar 5,3 persen. " />


<link rel="canonical" href="https://bisnis.tempo.co/read/1628992/sri-mulyani-sebut-pertumbuhan-ekonomi-2023-bisa-di-bawah-53-persen-kenapa" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//bisnis.tempo.co/amp/1628992/sri-mulyani-sebut-pertumbuhan-ekonomi-2023-bisa-di-bawah-53-persen-kenapa">

<meta name="author" content="Rr. Ariyani Yakti Widyastuti">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1628992">

<link rel="image_src" href="https://statik.tempo.co?id=1114036&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Muhammad Hendartyo">
<!-- Item Category -->
<meta property="article:section" content="bisnis"> <!-- Main category (Required) -->
<meta property="article:section2" content="bisnis"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-08-31T16:37:52+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Sri Mulyani Sebut Pertumbuhan Ekonomi 2023 Bisa di Bawah 5,3 Persen, Kenapa?">
<meta name="twitter:description" content="Menteri Keuangan Sri Mulyani Indrawati mengatakan ada potensi penurunan proyeksi pertumbuhan ekonomi pada tahun 2023 dari semula sebesar 5,3 persen. ">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/05/31/id_1114036/1114036_720.jpg">

<meta name="date published" content="2022-08-31T16:37:52+07:00">

<meta name="date_published" content="2022-08-31T16:37:52+07:00">

<meta name="datepublished" content="2022-08-31T16:37:52+07:00">

<meta name="adx:sections" content="bisnis" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20220714" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://bisnis.tempo.co/read/1628992/sri-mulyani-sebut-pertumbuhan-ekonomi-2023-bisa-di-bawah-53-persen-kenapa"
    },
    "headline": "Sri Mulyani Sebut Pertumbuhan Ekonomi 2023 Bisa di Bawah 5,3 Persen, Kenapa?",
    "author": {
            "@type": "Person",
            "name": "Muhammad Hendartyo"
    },
    "editor": {
            "@type": "Person",
            "name": "Rr. Ariyani Yakti Widyastuti"
    },
    "keywords": "Sri Mulyani, Pertumbuhan Ekonomi , Konsumsi, Pertumbuhan, Bank sentral , Ekspor",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1114036&width=650",
          "caption": "Menteri Keuangan Sri Mulyani saat mengikuti rapat kerja dengan Badan Anggaran DPR RI di Kompleks Parlemen, Senayan, Jakarta, Selasa, 24 Mei 2022. Rapat tersebut membahas pembicaraan pendahuluan RAPBN tahun anggaran 2023 dan rencana kerja pemerintah tahun 2023, dengan agenda keterangan pemerintah atas KEM PPKF RAPBN 2023 dan RKP Tahun 2023 serta Proyeksi Ekonomi Tahun 2023. TEMPO/M Taufan Rengganis"
    },
    "description": "Menteri Keuangan Sri Mulyani Indrawati mengatakan ada potensi penurunan proyeksi pertumbuhan ekonomi pada tahun 2023 dari semula sebesar 5,3 persen. ",
        "articleBody": "TEMPO.CO, Jakarta - Menteri Keuangan Sri Mulyani Indrawati mengatakan ada potensi penurunan proyeksi pertumbuhan ekonomi pada tahun 2023 dari semula sebesar 5,3 persen. \"Meskipun kalau kita lihat secara hati-hati tahun 2023, ada tendensi revisi ke bawah terhadap proyeksi ekonomi,\" kata Sri Mulyani dalam rapat dengan komisi XI Dewan Perwakilan Rakyat pada Rabu, 31 Agustus 2022.Hal itu, kata dia, karena hawkish dari bank-bank sentral di negara maju yang akan terus menaikkan suku bunga pada 2023. Kenaikan suku bunga itu diperkirakan akan memukul pertumbuhan ekonomi dan akan berpotensi mengenai Indonesia dari sisi ekspor.\"Dan itu tentu saja tadi ekspor kita yang bisa tumbuh di atas 30 persen, mungkin bukan menjadi base line yang akan terus-menerus terjadi,\" ujar Sri Mulyani.Selain itu, kata dia, pemerintah juga sangat hati-hati melihat konsumsi masyarakat yang kemungkinan akan juga mengalami dampak pelemahan akibat kenaikan harga-harga.\"Ini yang kemudian perlu untuk kita lihat untuk forecast tahun 2023, faktor-faktor baru ini harus kita pertimbangkan,\" kata dia.Dengan pertumbuhan ekonomi 5,3 persen, konsumsi rumah tangga akan tetap bertahan di atas 5 persen. Hal itu berarti sebuah asumsi yang cukup optimistis.\"Makanya kalau kita terlalu bicara optimis namun waspada, kita langsung memahami kalau optimisme ini perlu dikalibrasi dengan kewaspadaan,\" kata Sri Mulyani.Sedangkan pertumbuhan ekonomi Indonesia hingga akhir tahun 2022, diproyeksikan masih stabil di 5,2 persen. Di kuartal III ini, kata dia, pertumbuhan ekonomi diperkirakan masih akan tumbuh tinggi, karena memang baseline untuk kuartal ketiga tahun lalu akibat penyebaran Covid varian Delta yang berimbas pada pertumbuhan ekonomi cukup rendah.Dengan begitu pemulihan untuk kuartal III pergerakan masih di atas 5 persen \"Ini kemudian kita akan coba jaga hingga kuartal keempat,\" ujar Sri Mulyani.Baca: Warteg Bersiap Naikkan Harga Jual Jika Harga BBM Naik Lebih dari 20 Persen, Ini BesarannyaIkuti berita terkini dari Tempo di Google News, klik di sini.",
    "datePublished": "2022-08-31T16:37:52+07:00",
        "dateModified": "2022-08-31T16:37:52+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://bisnis.tempo.co",
            "name": "Bisnis"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://bisnis.tempo.co",
            "name": "Bisnis"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Bisnis/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Bisnis/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Bisnis/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Sri Mulyani, Pertumbuhan Ekonomi , Konsumsi, Pertumbuhan, Bank sentral , Ekspor"];
                  googletag.pubads().setTargeting('topic', topic);
                  googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                  googletag.pubads().enableSingleRequest();
                  googletag.pubads().collapseEmptyDivs();
                  googletag.pubads().setCentering(true);
                  googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


</head>

<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/bharada-e">Bharada E</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/rektor-unila">Rektor Unila</a></li>
                <li><a href="https://www.tempo.co/tag/cacar-monyet">cacar monyet</a></li>
                <li><a href="https://www.tempo.co/tag/bbm">BBM</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="selected">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	
	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//bisnis.tempo.co" class="fade selected"><span itemprop="name">Bisnis</span></a></li>
		<!-- <li><a href="//bisnis.tempo.co" class="fade selected">Bisnis</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Sri Mulyani Sebut Pertumbuhan Ekonomi 2023 Bisa di Bawah 5,3 Persen, Kenapa?</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/891/muhammad-hendartyo"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/891/muhammad-hendartyo"><span itemprop="author">Muhammad Hendartyo</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/198/rr-ariyani-yakti-widyastuti"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/198/rr-ariyani-yakti-widyastuti"><span itemprop="editor">Rr. Ariyani Yakti Widyastuti</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Rabu, 31 Agustus 2022 16:37 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/05/31/id_1114036/1114036_720.jpg">
      <figcaption itemprop="caption">Menteri Keuangan Sri Mulyani saat mengikuti rapat kerja dengan Badan Anggaran DPR RI di Kompleks Parlemen, Senayan, Jakarta, Selasa, 24 Mei 2022. Rapat tersebut membahas pembicaraan pendahuluan RAPBN tahun anggaran 2023 dan rencana kerja pemerintah tahun 2023, dengan agenda keterangan pemerintah atas KEM PPKF RAPBN 2023 dan RKP Tahun 2023 serta Proyeksi Ekonomi Tahun 2023. TEMPO/M Taufan Rengganis</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Menteri Keuangan Sri Mulyani saat mengikuti rapat kerja dengan Badan Anggaran DPR RI di Kompleks Parlemen, Senayan, Jakarta, Selasa, 24 Mei 2022. Rapat tersebut membahas pembicaraan pendahuluan RAPBN tahun anggaran 2023 dan rencana kerja pemerintah tahun 2023, dengan agenda keterangan pemerintah atas KEM PPKF RAPBN 2023 dan RKP Tahun 2023 serta Proyeksi Ekonomi Tahun 2023. TEMPO/M Taufan Rengganis</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> - Menteri Keuangan <a href="https://www.tempo.co/tag/sri-mulyani">Sri Mulyani</a> Indrawati mengatakan ada potensi penurunan proyeksi <a href="https://www.tempo.co/tag/pertumbuhan-ekonomi">pertumbuhan ekonomi</a> pada tahun 2023 dari semula sebesar 5,3 persen.&nbsp;</p><p dir="ltr">"Meskipun kalau kita lihat secara hati-hati tahun 2023, ada tendensi revisi ke bawah terhadap proyeksi ekonomi," kata Sri Mulyani dalam rapat dengan komisi XI Dewan Perwakilan Rakyat pada Rabu, 31 Agustus 2022.</p><p dir="ltr">Hal itu, kata dia, karena <em>hawkish </em>dari bank-bank sentral di negara maju yang akan terus menaikkan suku bunga pada 2023. Kenaikan suku bunga itu diperkirakan akan memukul pertumbuhan ekonomi dan akan berpotensi mengenai Indonesia dari sisi <a href="https://www.tempo.co/tag/ekspor">ekspor</a>.</p><p dir="ltr">"Dan itu tentu saja tadi ekspor kita yang bisa tumbuh di atas 30 persen, mungkin bukan menjadi <em>base line </em>yang akan terus-menerus terjadi," ujar Sri Mulyani.</p><p dir="ltr">Selain itu, kata dia, pemerintah juga sangat hati-hati melihat konsumsi masyarakat yang kemungkinan akan juga mengalami dampak pelemahan akibat kenaikan harga-harga.</p><p dir="ltr">"Ini yang kemudian perlu untuk kita lihat untuk <em>forecast </em>tahun 2023, faktor-faktor baru ini harus kita pertimbangkan," kata dia.</p><p dir="ltr">Dengan pertumbuhan ekonomi 5,3 persen, konsumsi rumah tangga akan tetap bertahan di atas 5 persen. Hal itu berarti sebuah asumsi yang cukup optimistis.</p><p dir="ltr">"Makanya kalau kita terlalu bicara optimis namun waspada, kita langsung memahami kalau optimisme ini perlu dikalibrasi dengan kewaspadaan," kata Sri Mulyani.</p><p dir="ltr">Sedangkan pertumbuhan ekonomi Indonesia hingga akhir tahun 2022, diproyeksikan masih stabil di 5,2 persen. Di kuartal III ini, kata dia, pertumbuhan ekonomi diperkirakan masih akan tumbuh tinggi, karena memang <em>baseline </em>untuk kuartal ketiga tahun lalu akibat penyebaran Covid varian Delta yang berimbas pada pertumbuhan ekonomi cukup rendah.</p><p dir="ltr">Dengan begitu pemulihan untuk kuartal III pergerakan masih di atas 5 persen "Ini kemudian kita akan coba jaga hingga kuartal keempat," ujar Sri Mulyani.</p><p dir="ltr"><strong>Baca:</strong>&nbsp;<a href="https://bisnis.tempo.co/read/1628985/warteg-bersiap-naikkan-harga-jual-jika-harga-bbm-naik-lebih-dari-20-persen-ini-besarannya">Warteg Bersiap Naikkan Harga Jual Jika Harga BBM Naik Lebih dari 20 Persen, Ini Besarannya</a></p><p dir="ltr"><em>Ikuti berita terkini dari Tempo di Google News, klik&nbsp;<a href="https://news.google.com/publications/CAAqBwgKMPmU3Qow-KHQAQ?hl=en-ID&amp;gl=ID&amp;ceid=ID:en" target="_blank" rel="noopener">di sini</a>.</em></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>
	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/sri-mulyani" itemprop="keywords">Sri Mulyani</a><a href ="https://www.tempo.co/tag/pertumbuhan-ekonomi" itemprop="keywords">Pertumbuhan Ekonomi </a><a href ="https://www.tempo.co/tag/konsumsi" itemprop="keywords">Konsumsi</a><a href ="https://www.tempo.co/tag/pertumbuhan" itemprop="keywords">Pertumbuhan</a><a href ="https://www.tempo.co/tag/bank-sentral" itemprop="keywords">Bank sentral </a><a href ="https://www.tempo.co/tag/ekspor" itemprop="keywords">Ekspor</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1629013/laba-indofood-cbp-sukses-makmur-jeblok-40-persen-ini-penjelasan-lengkap-anthoni-salim">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/12/11/id_986811/986811_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1629013/laba-indofood-cbp-sukses-makmur-jeblok-40-persen-ini-penjelasan-lengkap-anthoni-salim">Laba Indofood CBP Sukses Makmur Jeblok 40 Persen, Ini Penjelasan Lengkap Anthoni Salim</a></h4>
    <h4 class="date margin-top-xs">42 menit lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1628979/besok-bandara-halim-perdanakusuma-kembali-beroperasi-ap-ii-terminal-lebih-luas">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/01/23/id_1082948/1082948_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1628979/besok-bandara-halim-perdanakusuma-kembali-beroperasi-ap-ii-terminal-lebih-luas">Besok Bandara Halim Perdanakusuma Kembali Beroperasi, AP II: Terminal Lebih Luas</a></h4>
    <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1628935/harga-bbm-subsidi-dikabarkan-naik-besok-pertamina-ungkap-kenaikan-volume-penjualan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/01/id_1121926/1121926_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1628935/harga-bbm-subsidi-dikabarkan-naik-besok-pertamina-ungkap-kenaikan-volume-penjualan">Harga BBM Subsidi Dikabarkan Naik Besok, Pertamina Ungkap Kenaikan Volume Penjualan</a></h4>
    <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1628893/sri-mulyani-arus-keluar-modal-asing-capai-rp-12685-triliun-hingga-agustus">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/23/id_1135283/1135283_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1628893/sri-mulyani-arus-keluar-modal-asing-capai-rp-12685-triliun-hingga-agustus">Sri Mulyani: Arus Keluar Modal Asing Capai Rp 126,85 Triliun hingga Agustus</a></h4>
    <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1628875/lihat-produk-umkm-papua-potensial-jokowi-dorong-pelaku-usaha-masuk-ke-platform-digital">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137141/1137141_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1628875/lihat-produk-umkm-papua-potensial-jokowi-dorong-pelaku-usaha-masuk-ke-platform-digital">Lihat Produk UMKM Papua Potensial, Jokowi Dorong Pelaku Usaha Masuk ke Platform Digital</a></h4>
    <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1628835/rupiah-melemah-di-level-rp14-850-per-dolar-as-analis-masih-berpeluang-menguat">
      <img loading="lazy" src="https://statik.tempo.co/data/2015/09/22/id_439355/439355_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1628835/rupiah-melemah-di-level-rp14-850-per-dolar-as-analis-masih-berpeluang-menguat">Rupiah Melemah di Level Rp14.850 per Dolar AS, Analis: Masih Berpeluang Menguat</a></h4>
    <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1628805/pelaku-pasar-tunggu-pengumuman-harga-bbm-ini-perkiraan-ihsg-samuel-sekuritas">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/04/id_1122633/1122633_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1628805/pelaku-pasar-tunggu-pengumuman-harga-bbm-ini-perkiraan-ihsg-samuel-sekuritas">Pelaku Pasar Tunggu Pengumuman Harga BBM, Ini Perkiraan IHSG Samuel Sekuritas</a></h4>
    <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1628781/pakar-kemenhub-tak-berwenang-atur-tarif-ojek-online">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/29/id_1136707/1136707_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1628781/pakar-kemenhub-tak-berwenang-atur-tarif-ojek-online">Pakar: Kemenhub Tak Berwenang Atur Tarif Ojek Online</a></h4>
    <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1628702/mengenal-3-jenis-bansos-pengalihan-subsidi-bbm">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/04/15/id_1103219/1103219_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1628702/mengenal-3-jenis-bansos-pengalihan-subsidi-bbm">Mengenal 3 Jenis Bansos Pengalihan Subsidi BBM</a></h4>
    <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1628695/sritex-terima-salinan-putusan-ma-usai-lolos-pkpu-saham-sril-segera-diperdagangkan-lagi">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/12/21/id_989245/989245_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://bisnis.tempo.co/read/1628695/sritex-terima-salinan-putusan-ma-usai-lolos-pkpu-saham-sril-segera-diperdagangkan-lagi">Sritex Terima Salinan Putusan MA Usai Lolos PKPU, Saham SRIL Segera Diperdagangkan Lagi?  </a></h4>
    <h4 class="date margin-top-xs">12 jam lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Terkini: Bantalan Sosial Rp 24,17 Triliun Dianggap Tak Cukup, Penjelasan Anthoni Salim Soal Laba Indofood</h1>
<h4 class="date margin-bottom-sm">11 menit lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2012/02/06/id_104946/104946_620.jpg"></figure>
<figcaption>Terkini: Bantalan Sosial Rp 24,17 Triliun Dianggap Tak Cukup, Penjelasan Anthoni Salim Soal Laba Indofood</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Berita terkini bisnis dimulai dari tambahan bantalan sosial Rp 24,17 triliun yang dianggap tak akan sebanding dengan dampak kenaikan harga BBM subsidi</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1629027/terkini-bantalan-sosial-rp-2417-triliun-dianggap-tak-cukup-penjelasan-anthoni-salim-soal-laba-indofood';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Mengenal Cutaneous Horns, Kondisi Munculnya Tanduk pada Manusia</h1>
<h4 class="date margin-bottom-sm">1 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2017/03/02/id_586234/586234_620.jpg"></figure>
<figcaption>Mengenal Cutaneous Horns, Kondisi Munculnya Tanduk pada Manusia</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Cutaneous horns merupakan kondisi tumbuhnya lesi dengan kandungan keratin yang tumbuh pada kulit.</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1628993/mengenal-cutaneous-horns-kondisi-munculnya-tanduk-pada-manusia';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Rasio Utang Indonesia 37,9 Persen, Sri Mulyani: Penggunaan Fiskal Hati-hati</h1>
<h4 class="date margin-bottom-sm">2 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2020/06/29/id_948948/948948_720.jpg"></figure>
<figcaption>Rasio Utang Indonesia 37,9 Persen, Sri Mulyani: Penggunaan Fiskal Hati-hati</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Sri Mulyani Indrawati mengatakan rasio utang Indonesia saat ini sebesar 37,9 persen termasuk relatif modest dibandingkan negara-negara lain.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1628962/rasio-utang-indonesia-379-persen-sri-mulyani-penggunaan-fiskal-hati-hati';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Sri Mulyani: Arus Keluar Modal Asing Capai Rp 126,85 Triliun hingga Agustus</h1>
<h4 class="date margin-bottom-sm">5 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/23/id_1135283/1135283_720.jpg"></figure>
<figcaption>Sri Mulyani: Arus Keluar Modal Asing Capai Rp 126,85 Triliun hingga Agustus</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Menteri Keuangan Sri Mulyani Indrawati mengatakan arus keluar modal asing mencapai Rp 126 triliun pada Agustus 2022. </p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1628893/sri-mulyani-arus-keluar-modal-asing-capai-rp-12685-triliun-hingga-agustus';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Terpopuler Bisnis: Faisal Basri Sebut Malaikat pun Akan Beli BBM Subsidi, Luhut Ajak Tanam Cabai untuk Jaga Inflasi</h1>
<h4 class="date margin-bottom-sm">12 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1137039/1137039_720.jpg"></figure>
<figcaption>Terpopuler Bisnis: Faisal Basri Sebut Malaikat pun Akan Beli BBM Subsidi, Luhut Ajak Tanam Cabai untuk Jaga Inflasi</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Berita terpopuler bisnis pada Selasa, 30 Agustus 2022 dimulai dari pernyataan Faisal Basri soal malaikat pun akan membeli BBM subsidi.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1628696/terpopuler-bisnis-faisal-basri-sebut-malaikat-pun-akan-beli-bbm-subsidi-luhut-ajak-tanam-cabai-untuk-jaga-inflasi';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Mengenal 3 Jenis Bansos Pengalihan Subsidi BBM</h1>
<h4 class="date margin-bottom-sm">13 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/04/15/id_1103219/1103219_720.jpg"></figure>
<figcaption>Mengenal 3 Jenis Bansos Pengalihan Subsidi BBM</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pemerintah menyediakan dua skema bansos lain selain BLT sebagai pengganti subsidi BBM sebesar Rp24,17 triliun.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1628702/mengenal-3-jenis-bansos-pengalihan-subsidi-bbm';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Inflasi Jerman Naik Lagi </h1>
<h4 class="date margin-bottom-sm">18 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2014/12/21/id_354078/354078_620.jpg"></figure>
<figcaption>Inflasi Jerman Naik Lagi </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Inflasi di Jerman tetap naik meskipun Pemerintah Jerman memberlakukan kebijakan, yang diharapkan bisa menahan laju inflasi</p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1628685/inflasi-jerman-naik-lagi';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Stafsus Sri Mulyani: APBN Sanggup Biayai Subsidi BBM Sampai Desember 2022, Syaratnya...</h1>
<h4 class="date margin-bottom-sm">21 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1137035/1137035_720.jpg"></figure>
<figcaption>Stafsus Sri Mulyani: APBN Sanggup Biayai Subsidi BBM Sampai Desember 2022, Syaratnya...</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Stafsus Menkeu Yustinus Prastowo menyatakan APBN tahun ini sebetulnya cukup untuk membiayai subsidi BBM dan kompensasi energi hingga Desember 2022.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1628659/stafsus-sri-mulyani-apbn-sanggup-biayai-subsidi-bbm-sampai-desember-2022-syaratnya';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Sri Mulyani Beberkan Dampak Perang Rusia-Ukraina ke Inflasi hingga Risiko Gagal Bayar Utang</h1>
<h4 class="date margin-bottom-sm">21 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/17/id_1133635/1133635_720.jpg"></figure>
<figcaption>Sri Mulyani Beberkan Dampak Perang Rusia-Ukraina ke Inflasi hingga Risiko Gagal Bayar Utang</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Sri Mulyani menjelaskan pandemi Covid-19 yang masih ada ditambah perang antara Rusia dan Ukraina membuat inflasi di beberapa negara melonjak.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1628645/sri-mulyani-beberkan-dampak-perang-rusia-ukraina-ke-inflasi-hingga-risiko-gagal-bayar-utang';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Menjabat Hanya 5 Tahun, Apakah DPR Juga Mendapatkan Dana Pensiun Seperti PNS?</h1>
<h4 class="date margin-bottom-sm">22 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089076/1089076_720.jpg"></figure>
<figcaption>Menjabat Hanya 5 Tahun, Apakah DPR Juga Mendapatkan Dana Pensiun Seperti PNS?</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Benarkah DPR mendapatkan dana pensiun? Apakah nominalnya lebih kecil dari dana pensiun ASN, sehingga tidak disebut membebani APBN?</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1628617/menjabat-hanya-5-tahun-apakah-dpr-juga-mendapatkan-dana-pensiun-seperti-pns';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Bisnis</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1628635/faisal-basri-sebut-timor-leste-lebih-bijak-urus-bbm-ketimbang-ri-begini-penjelasannya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1137039/1137039_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1628635/faisal-basri-sebut-timor-leste-lebih-bijak-urus-bbm-ketimbang-ri-begini-penjelasannya">Faisal Basri Sebut Timor Leste Lebih Bijak Urus BBM Ketimbang RI, Begini Penjelasannya</a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1628659/stafsus-sri-mulyani-apbn-sanggup-biayai-subsidi-bbm-sampai-desember-2022-syaratnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1137035/1137035_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1628659/stafsus-sri-mulyani-apbn-sanggup-biayai-subsidi-bbm-sampai-desember-2022-syaratnya">Stafsus Sri Mulyani: APBN Sanggup Biayai Subsidi BBM Sampai Desember 2022, Syaratnya...</a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1628696/terpopuler-bisnis-faisal-basri-sebut-malaikat-pun-akan-beli-bbm-subsidi-luhut-ajak-tanam-cabai-untuk-jaga-inflasi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1137039/1137039_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1628696/terpopuler-bisnis-faisal-basri-sebut-malaikat-pun-akan-beli-bbm-subsidi-luhut-ajak-tanam-cabai-untuk-jaga-inflasi">Terpopuler Bisnis: Faisal Basri Sebut Malaikat pun Akan Beli BBM Subsidi, Luhut Ajak Tanam Cabai untuk Jaga Inflasi</a></h4>
      <h4 class="date margin-top-xs">12 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1628664/waspadai-modus-penipuan-upgrade-limit-kartu-kredit-bca">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1137101/1137101_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1628664/waspadai-modus-penipuan-upgrade-limit-kartu-kredit-bca">Waspadai Modus Penipuan Upgrade Limit Kartu Kredit BCA</a></h4>
      <h4 class="date margin-top-xs">20 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1628695/sritex-terima-salinan-putusan-ma-usai-lolos-pkpu-saham-sril-segera-diperdagangkan-lagi">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/12/21/id_989245/989245_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1628695/sritex-terima-salinan-putusan-ma-usai-lolos-pkpu-saham-sril-segera-diperdagangkan-lagi">Sritex Terima Salinan Putusan MA Usai Lolos PKPU, Saham SRIL Segera Diperdagangkan Lagi?  </a></h4>
      <h4 class="date margin-top-xs">13 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1628992/sri-mulyani-sebut-pertumbuhan-ekonomi-2023-bisa-di-bawah-53-persen-kenapa">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/04/15/id_1103219/1103219_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1628992/sri-mulyani-sebut-pertumbuhan-ekonomi-2023-bisa-di-bawah-53-persen-kenapa"></a></h4>
      <h4 class="date margin-top-xs">13 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1628682/luhut-ajak-tanam-cabai-untuk-kendalikan-inflasi-jangan-terlalu-canggih-pokoknya-gak-kekurangan">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/09/21/id_1052670/1052670_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1628682/luhut-ajak-tanam-cabai-untuk-kendalikan-inflasi-jangan-terlalu-canggih-pokoknya-gak-kekurangan">Luhut Ajak Tanam Cabai untuk Kendalikan Inflasi: Jangan Terlalu Canggih, Pokoknya Gak Kekurangan</a></h4>
      <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1628670/bansos-rp-2417-triliun-dinilai-terlalu-kecil-ekonom-sebut-115-juta-orang-rentan-belum-masuk-daftar">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/17/id_1118363/1118363_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1628670/bansos-rp-2417-triliun-dinilai-terlalu-kecil-ekonom-sebut-115-juta-orang-rentan-belum-masuk-daftar">Bansos Rp 24,17 Triliun Dinilai Terlalu Kecil, Ekonom Sebut 115 Juta Orang Rentan Belum Masuk Daftar</a></h4>
      <h4 class="date margin-top-xs">20 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1628761/kementerian-keuangan-buka-lowongan-kerja-calon-hakim-pengadilan-pajak-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/03/04/id_1004936/1004936_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1628761/kementerian-keuangan-buka-lowongan-kerja-calon-hakim-pengadilan-pajak-2022">Kementerian Keuangan Buka Lowongan Kerja Calon Hakim Pengadilan Pajak 2022</a></h4>
      <h4 class="date margin-top-xs">10 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1628887/jokowi-minta-pelaku-umkm-papua-gunakan-nib-untuk-akses-kur">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137212/1137212_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1628887/jokowi-minta-pelaku-umkm-papua-gunakan-nib-untuk-akses-kur">Jokowi Minta Pelaku UMKM Papua Gunakan NIB untuk Akses KUR</a></h4>
      <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Bisnis  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1629027/terkini-bantalan-sosial-rp-2417-triliun-dianggap-tak-cukup-penjelasan-anthoni-salim-soal-laba-indofood">
      <img loading="lazy" src="https://statik.tempo.co/data/2012/02/06/id_104946/104946_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1629027/terkini-bantalan-sosial-rp-2417-triliun-dianggap-tak-cukup-penjelasan-anthoni-salim-soal-laba-indofood">Terkini: Bantalan Sosial Rp 24,17 Triliun Dianggap Tak Cukup, Penjelasan Anthoni Salim Soal Laba Indofood</a></h4>
      <h4 class="date margin-top-xs">11 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1629019/bantalan-sosial-rp-2417-t-disebut-tak-sebanding-dengan-dampak-kenaikan-harga-bbm-kenapa">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940204/940204_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1629019/bantalan-sosial-rp-2417-t-disebut-tak-sebanding-dengan-dampak-kenaikan-harga-bbm-kenapa">Bantalan Sosial Rp 24,17 T Disebut Tak Sebanding dengan Dampak Kenaikan Harga BBM, Kenapa?</a></h4>
      <h4 class="date margin-top-xs">43 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1629013/laba-indofood-cbp-sukses-makmur-jeblok-40-persen-ini-penjelasan-lengkap-anthoni-salim">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/12/11/id_986811/986811_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1629013/laba-indofood-cbp-sukses-makmur-jeblok-40-persen-ini-penjelasan-lengkap-anthoni-salim">Laba Indofood CBP Sukses Makmur Jeblok 40 Persen, Ini Penjelasan Lengkap Anthoni Salim</a></h4>
      <h4 class="date margin-top-xs">56 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1628992/sri-mulyani-sebut-pertumbuhan-ekonomi-2023-bisa-di-bawah-53-persen-kenapa">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/05/31/id_1114036/1114036_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1628992/sri-mulyani-sebut-pertumbuhan-ekonomi-2023-bisa-di-bawah-53-persen-kenapa">Sri Mulyani Sebut Pertumbuhan Ekonomi 2023 Bisa di Bawah 5,3 Persen, Kenapa?</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1628985/warteg-bersiap-naikkan-harga-jual-jika-harga-bbm-naik-lebih-dari-20-persen-ini-besarannya">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/08/10/id_1041706/1041706_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1628985/warteg-bersiap-naikkan-harga-jual-jika-harga-bbm-naik-lebih-dari-20-persen-ini-besarannya">Warteg Bersiap Naikkan Harga Jual Jika Harga BBM Naik Lebih dari 20 Persen, Ini Besarannya  </a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1628979/besok-bandara-halim-perdanakusuma-kembali-beroperasi-ap-ii-terminal-lebih-luas">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/01/23/id_1082948/1082948_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1628979/besok-bandara-halim-perdanakusuma-kembali-beroperasi-ap-ii-terminal-lebih-luas">Besok Bandara Halim Perdanakusuma Kembali Beroperasi, AP II: Terminal Lebih Luas</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1628967/kenali-beragam-jenis-bansos-pemerintah-blt-bbm-prakerja-blt-minyak-goreng-blt-dana-desa-dan-pkh">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/04/15/id_1103220/1103220_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1628967/kenali-beragam-jenis-bansos-pemerintah-blt-bbm-prakerja-blt-minyak-goreng-blt-dana-desa-dan-pkh">Kenali Beragam Jenis Bansos Pemerintah: BLT BBM, Prakerja, BLT Minyak Goreng, BLT Dana Desa dan PKH</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1628962/rasio-utang-indonesia-379-persen-sri-mulyani-penggunaan-fiskal-hati-hati">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/06/29/id_948948/948948_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1628962/rasio-utang-indonesia-379-persen-sri-mulyani-penggunaan-fiskal-hati-hati">Rasio Utang Indonesia 37,9 Persen, Sri Mulyani: Penggunaan Fiskal Hati-hati</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1628942/kenali-8-jenis-bbm-pertamina-beserta-keunggulan-dan-kekurangannya">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/01/06/id_903651/903651_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1628942/kenali-8-jenis-bbm-pertamina-beserta-keunggulan-dan-kekurangannya">Kenali 8 Jenis BBM Pertamina Beserta Keunggulan dan Kekurangannya</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://bisnis.tempo.co/read/1628935/harga-bbm-subsidi-dikabarkan-naik-besok-pertamina-ungkap-kenaikan-volume-penjualan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/01/id_1121926/1121926_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://bisnis.tempo.co/read/1628935/harga-bbm-subsidi-dikabarkan-naik-besok-pertamina-ungkap-kenaikan-volume-penjualan">Harga BBM Subsidi Dikabarkan Naik Besok, Pertamina Ungkap Kenaikan Volume Penjualan</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
