<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Kadin: Pengusaha Mulai Persiapkan Produksi Antisipasi Lonjakan Inflasi - Bisnis Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1109153&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1109153&width=650" />
    <meta property="og:url" content="https://bisnis.tempo.co/read/1592458/kadin-pengusaha-mulai-persiapkan-produksi-antisipasi-lonjakan-inflasi" />
  <meta property="og:title" content="Kadin: Pengusaha Mulai Persiapkan Produksi Antisipasi Lonjakan Inflasi" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Pengusaha mulai mempersiapkan produksi untuk mengantisipasi lonjakan inflasi yang kemungkinan terjadi." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://bisnis.tempo.co/read/1592458/kadin-pengusaha-mulai-persiapkan-produksi-antisipasi-lonjakan-inflasi" />
        <link rel="canonical" href="https://bisnis.tempo.co/read/1592458/kadin-pengusaha-mulai-persiapkan-produksi-antisipasi-lonjakan-inflasi" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://bisnis.tempo.co/amp/1592458/kadin-pengusaha-mulai-persiapkan-produksi-antisipasi-lonjakan-inflasi">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Pengusaha mulai mempersiapkan produksi untuk mengantisipasi lonjakan inflasi yang kemungkinan terjadi."/>
    <meta name="keywords" content="Inflasi, Pengusaha, Kadin, Pertumbuhan Ekonomi , COVID-19"/>
            <meta name="author" content="Martha Warta Silaban">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1592458">

		<link rel="image_src" href="https://statik.tempo.co?id=1109153&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Antara">
    <!-- Item Category -->
    <meta property="article:section" content="bisnis"> <!-- Main category (Required) -->
    <meta property="article:section2" content="bisnis"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-05-17T18:15:05+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Kadin: Pengusaha Mulai Persiapkan Produksi Antisipasi Lonjakan Inflasi">
		<meta name="twitter:description" content="Pengusaha mulai mempersiapkan produksi untuk mengantisipasi lonjakan inflasi yang kemungkinan terjadi.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1109153&width=650">

				<meta name="adx:sections" content="bisnis" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://bisnis.tempo.co/read/1592458/kadin-pengusaha-mulai-persiapkan-produksi-antisipasi-lonjakan-inflasi"
    },
    "headline": "Kadin: Pengusaha Mulai Persiapkan Produksi Antisipasi Lonjakan Inflasi",
    "author": {
            "@type": "Person",
            "name": "Antara"
    },
    "editor": {
            "@type": "Person",
            "name": "Martha Warta Silaban"
    },
    "keywords": "Inflasi, Pengusaha, Kadin, Pertumbuhan Ekonomi , COVID-19",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1109153&width=650",
          "caption": "Suasana Lotte Sopping Avenue, di Jakarta, Rabu, 11 Mei 2022. Menteri Koordinator Bidang Perekonomian Airlangga Hartarto menyebut bahwa terus meningkatnya daya beli masyarakat mendorong kenaikan inflasi periode April 2022. TEMPO/Tony Hartawan"
    },
    "description": "Pengusaha mulai mempersiapkan produksi untuk mengantisipasi lonjakan inflasi yang kemungkinan terjadi.",
        "articleBody": "TEMPO.CO, Jakarta - Wakil Kepala Badan Moneter Kamar Dagang dan Industri (Kadin) Indonesia Aviliani menilai saat ini pengusaha mulai mempersiapkan produksi untuk mengantisipasi lonjakan inflasi yang kemungkinan terjadi.\"Permintaan yang tumbuh akan diikuti oleh pengusaha dari sisi pasokan sehingga tidak akan menyebabkan inflasi yang begitu besar,\" ucap Aviliani dalam Forum Merdeka Barat 9 secara daring di Jakarta, Selasa, 17 Mei 2022.Usai momen Lebaran berlalu, pengusaha kian optimistis dan sudah mempersiapkan diri dengan adanya pertumbuhan ekonomi yang mulai membaik, seiring dengan mulai pulihnya hampir seluruh sektor terutama industri pengolahan.Maka dari itu ia berharap pemerintah bisa membantu beberapa sektor lainnya yang belum mampu tumbuh positif pasca Covid-19 mulai mereda dan menyebabkan berbagai pelonggaran.Adapun salah satu sektor yang masih bergerak cukup lambat di tengah perbaikan situasi ekonomi saat ini adalah infrastruktur.\"Ini bisa dipercepat sehingga akan mempengaruhi juga terhadap penciptaan lapangan kerja,\" tuturnya.Aviliani menyarankan pemerintah bisa membantu sektor tersebut dengan insentif seperti yang diberikan kepada industri otomotif dan properti agar bisa bergerak signifikan.Pemberian insentif dinilai akan berimplikasi pula kepada pertumbuhan konsumsi pemerintah yang belum meningkat signifikan pada triwulan I 2022.Dia menjelaskan belum mampunya beberapa sektor perekonomian tumbuh positif saat ini seiring dengan masih terdapat pengusaha yang tak cepat mengambil kesempatan dengan perubahan bisnis yang ada, terutama melalui digitalisasi.Padahal saat ini situasi ekonomi sudah sangat berubah dengan cepat dan konsumen semakin beralih kepada bisnis yang mengadopsi digitalisasi.Baca Juga: Ekonom Sebut Larangan Ekspor Gandum India Bisa Picu Inflasi Pangan",
    "datePublished": "2022-05-17T18:15:05+07:00",
        "dateModified": "2022-05-17T18:15:05+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://bisnis.tempo.co",
            "name": "Bisnis"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://bisnis.tempo.co",
            "name": "Bisnis"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());  
  
googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());   

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_bisnis_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 17 Mei 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1592170/jess-no-limit-dan-sisca-kohl-umumkan-pacaran-mengaku-bucin-dan-lap-keringat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/16/id_1110227/1110227_400.jpg" alt="Jess No Limit dan Sisca Kohl Umumkan Pacaran, Mengaku Bucin dan Lap Keringat" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1592170/jess-no-limit-dan-sisca-kohl-umumkan-pacaran-mengaku-bucin-dan-lap-keringat">
                <h2 class="title">Jess No Limit dan Sisca Kohl Umumkan Pacaran, Mengaku Bucin dan Lap Keringat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1592268/adegannya-di-aquaman-2-dipotong-amber-heard-aku-berjuang-tetap-bertahan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/28/id_1106397/1106397_400.jpg" alt="Adegannya di Aquaman 2 Dipotong, Amber Heard: Aku Berjuang Tetap Bertahan" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1592268/adegannya-di-aquaman-2-dipotong-amber-heard-aku-berjuang-tetap-bertahan">
                <h2 class="title">Adegannya di Aquaman 2 Dipotong, Amber Heard: Aku Berjuang Tetap Bertahan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1592148/justin-bieber-beri-penghormatan-terakhir-untuk-korban-penembakan-di-new-york" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/16/id_1110215/1110215_400.jpg" alt="Justin Bieber Beri Penghormatan Terakhir untuk Korban Penembakan di New York" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1592148/justin-bieber-beri-penghormatan-terakhir-untuk-korban-penembakan-di-new-york">
                <h2 class="title">Justin Bieber Beri Penghormatan Terakhir untuk Korban Penembakan di New York</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1592138/10-tanda-pasangan-selingkuh-perhatikan-perubahan-pada-lingkaran-pertemanan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/10/24/id_550030/550030_400.jpg" alt="10 Tanda Pasangan Selingkuh, Perhatikan Perubahan pada Lingkaran Pertemanan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1592138/10-tanda-pasangan-selingkuh-perhatikan-perubahan-pada-lingkaran-pertemanan">
                <h2 class="title">10 Tanda Pasangan Selingkuh, Perhatikan Perubahan pada Lingkaran Pertemanan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1592158/4-kiat-perawatan-kulit-agar-jerawat-tak-menimbulkan-bekas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/04/25/id_700841/700841_400.jpg" alt="4 Kiat Perawatan Kulit agar Jerawat Tak Menimbulkan Bekas" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1592158/4-kiat-perawatan-kulit-agar-jerawat-tak-menimbulkan-bekas">
                <h2 class="title">4 Kiat Perawatan Kulit agar Jerawat Tak Menimbulkan Bekas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1592168/hepatitis-tak-hanya-tersebab-virus-ada-juga-yang-nonvirus" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/05/id_1107868/1107868_400.jpg" alt="Hepatitis Tak hanya Tersebab Virus, Ada juga yang Nonvirus" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1592168/hepatitis-tak-hanya-tersebab-virus-ada-juga-yang-nonvirus">
                <h2 class="title">Hepatitis Tak hanya Tersebab Virus, Ada juga yang Nonvirus</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1592160/jadwal-baru-ka-pangrango-rute-bogor-sukabumi-sehari-3-kali-perjalanan-pp" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2013/11/08/id_235264/235264_400.jpg" alt="Jadwal Baru KA Pangrango Rute Bogor-Sukabumi, Sehari 3 Kali Perjalanan PP" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1592160/jadwal-baru-ka-pangrango-rute-bogor-sukabumi-sehari-3-kali-perjalanan-pp">
                <h2 class="title">Jadwal Baru KA Pangrango Rute Bogor-Sukabumi, Sehari 3 Kali Perjalanan PP</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1592155/pelaku-wisata-jepang-minta-pemerintah-segera-buka-perbatasan-untuk-turis-asing" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/10/24/id_883655/883655_400.jpg" alt="Pelaku Wisata Jepang Minta Pemerintah Segera Buka Perbatasan untuk Turis Asing" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1592155/pelaku-wisata-jepang-minta-pemerintah-segera-buka-perbatasan-untuk-turis-asing">
                <h2 class="title">Pelaku Wisata Jepang Minta Pemerintah Segera Buka Perbatasan untuk Turis Asing</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1592229/penerbangan-2-000-lampion-tutup-rangkaian-tri-suci-waisak-di-candi-borobudur" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/17/id_1110248/1110248_400.jpg" alt="Penerbangan 2.000 Lampion Tutup Rangkaian Tri Suci Waisak di Candi Borobudur" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1592229/penerbangan-2-000-lampion-tutup-rangkaian-tri-suci-waisak-di-candi-borobudur">
                <h2 class="title">Penerbangan 2.000 Lampion Tutup Rangkaian Tri Suci Waisak di Candi Borobudur</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2992/dari-tujuh-ada-empat-vaksin-covid-19-yang-bersertifikasi-halal-di-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/11/id_1087451/1087451_400.jpg" alt="Dari Tujuh, Ada Empat Vaksin Covid-19 yang Bersertifikasi Halal di Indonesia" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2992/dari-tujuh-ada-empat-vaksin-covid-19-yang-bersertifikasi-halal-di-indonesia">
                <h2 class="title">Dari Tujuh, Ada Empat Vaksin Covid-19 yang Bersertifikasi Halal di Indonesia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2993/catat-fakta-fakta-temuan-hepatitis-akut-misterius-pada-anak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/03/id_1107473/1107473_400.jpg" alt="Catat Fakta-Fakta Temuan Hepatitis Akut Misterius pada Anak" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2993/catat-fakta-fakta-temuan-hepatitis-akut-misterius-pada-anak">
                <h2 class="title">Catat Fakta-Fakta Temuan Hepatitis Akut Misterius pada Anak</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2994/peta-kuliner-pilihan-di-jalur-mudik-2022-baik-pantura-maupun-non-pantura" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/02/21/id_917111/917111_400.jpg" alt="Peta Kuliner Pilihan di Jalur Mudik 2022, Baik Pantura maupun Non Pantura" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2994/peta-kuliner-pilihan-di-jalur-mudik-2022-baik-pantura-maupun-non-pantura">
                <h2 class="title">Peta Kuliner Pilihan di Jalur Mudik 2022, Baik Pantura maupun Non Pantura</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1419/bps-tingkat-pengangguran-terbuka-sebesar-583-persen-pada-februari-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/17/id_1110403/1110403_400.jpg" alt="BPS: Tingkat Pengangguran Terbuka sebesar 5,83 Persen pada Februari 2022" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1419/bps-tingkat-pengangguran-terbuka-sebesar-583-persen-pada-februari-2022">
                <h2 class="title">BPS: Tingkat Pengangguran Terbuka sebesar 5,83 Persen pada Februari 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1418/seminggu-pascalibur-lebaran-2022-jumlah-kasus-harian-covid-19-naik-kasus-aktif-dan-kematian-masih-menurun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/16/id_1110178/1110178_400.jpg" alt="Seminggu Pascalibur Lebaran 2022, Jumlah Kasus Harian Covid-19 Naik, Kasus Aktif dan Kematian Masih Menurun" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1418/seminggu-pascalibur-lebaran-2022-jumlah-kasus-harian-covid-19-naik-kasus-aktif-dan-kematian-masih-menurun">
                <h2 class="title">Seminggu Pascalibur Lebaran 2022, Jumlah Kasus Harian Covid-19 Naik, Kasus Aktif dan Kematian Masih Menurun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1417/negara-negara-penghasil-beras-terbanyak-di-dunia-pada-2020-2021-indonesia-peringkat-berapa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/13/id_1109596/1109596_400.jpg" alt="Negara-negara Penghasil Beras Terbanyak di Dunia pada 2020 / 2021, Indonesia Peringkat Berapa? " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1417/negara-negara-penghasil-beras-terbanyak-di-dunia-pada-2020-2021-indonesia-peringkat-berapa">
                <h2 class="title">Negara-negara Penghasil Beras Terbanyak di Dunia pada 2020 / 2021, Indonesia Peringkat Berapa? </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006593/penjualan-tiket-presale-marvel-exhibition-terbesar-di-asia-tenggara-segera-dibuka" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/01/id_1107211/1107211_400.jpg" alt="Penjualan Tiket Presale Marvel Exhibition Terbesar di Asia Tenggara Segera Dibuka" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006593/penjualan-tiket-presale-marvel-exhibition-terbesar-di-asia-tenggara-segera-dibuka">
                <h2 class="title">Penjualan Tiket Presale Marvel Exhibition Terbesar di Asia Tenggara Segera Dibuka</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006589/ketua-pkd-lampung-bantu-penyandang-disabilitas-merupakan-tugas-bersama" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/29/id_1106757/1106757_400.jpg" alt="Ketua PKD Lampung: Bantu Penyandang Disabilitas merupakan Tugas Bersama" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006589/ketua-pkd-lampung-bantu-penyandang-disabilitas-merupakan-tugas-bersama">
                <h2 class="title">Ketua PKD Lampung: Bantu Penyandang Disabilitas merupakan Tugas Bersama</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006591/ms-glow-dan-juragan-99-gelar-mudik-gratis-ke-pulau-jawa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/01/id_1107129/1107129_400.jpg" alt="MS Glow dan Juragan 99 Gelar Mudik Gratis ke Pulau Jawa" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006591/ms-glow-dan-juragan-99-gelar-mudik-gratis-ke-pulau-jawa">
                <h2 class="title">MS Glow dan Juragan 99 Gelar Mudik Gratis ke Pulau Jawa</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1704/keliru-putusan-mahkamah-agung-ri-nomor-31-phum2022-menyatakan-pandemi-covid-19-telah-berakhir" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/25/id_1105637/1105637_400.jpg" alt="Keliru, Putusan Mahkamah Agung RI Nomor 31 P/Hum/2022 Menyatakan Pandemi Covid-19 telah Berakhir" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1704/keliru-putusan-mahkamah-agung-ri-nomor-31-phum2022-menyatakan-pandemi-covid-19-telah-berakhir">
                <h2 class="title">Keliru, Putusan Mahkamah Agung RI Nomor 31 P/Hum/2022 Menyatakan Pandemi Covid-19 telah Berakhir</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1700/keliru-video-longmarch-mahasiswa-bem-seluruh-indonesia-pada-demo-11-april-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/18/id_1103786/1103786_400.jpg" alt="Keliru, Video Longmarch Mahasiswa BEM Seluruh Indonesia pada Demo 11 April 2022" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1700/keliru-video-longmarch-mahasiswa-bem-seluruh-indonesia-pada-demo-11-april-2022">
                <h2 class="title">Keliru, Video Longmarch Mahasiswa BEM Seluruh Indonesia pada Demo 11 April 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1705/keliru-presiden-rusia-vladimir-putin-ancam-hancurkan-israel-dalam-waktu-dekat-setelah-serangan-ke-masjid-al-aqsa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/26/id_1105914/1105914_400.jpg" alt="Keliru, Presiden Rusia Vladimir Putin Ancam Hancurkan Israel Dalam Waktu Dekat Setelah Serangan Ke Masjid Al Aqsa" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1705/keliru-presiden-rusia-vladimir-putin-ancam-hancurkan-israel-dalam-waktu-dekat-setelah-serangan-ke-masjid-al-aqsa">
                <h2 class="title">Keliru, Presiden Rusia Vladimir Putin Ancam Hancurkan Israel Dalam Waktu Dekat Setelah Serangan Ke Masjid Al Aqsa</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1586665/colorful-ramadan-di-archipelago-international" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/27/id_1106251/1106251_400.jpg" alt="Colorful Ramadan di Archipelago International " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1586665/colorful-ramadan-di-archipelago-international">
                <h2 class="title">Colorful Ramadan di Archipelago International </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1583342/tempo-media-week-2022-sukses-berkolaborasi-di-masa-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/18/id_1103863/1103863_400.jpg" alt="Tempo Media Week 2022 Sukses Berkolaborasi di Masa Pandemi" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1583342/tempo-media-week-2022-sukses-berkolaborasi-di-masa-pandemi">
                <h2 class="title">Tempo Media Week 2022 Sukses Berkolaborasi di Masa Pandemi</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ramadan" target="_BLANK">
    													#Ramadan    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//bisnis.tempo.co"><span itemprop="name">bisnis</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Kadin: Pengusaha Mulai Persiapkan Produksi Antisipasi Lonjakan Inflasi						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Antara</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Martha Warta Silaban</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Selasa, 17 Mei 2022 18:15 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://bisnis.tempo.co/read/1592458/kadin-pengusaha-mulai-persiapkan-produksi-antisipasi-lonjakan-inflasi">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/05/11/id_1109153/1109153_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1109153&width=720" data-original-src="https://statik.tempo.co/?id=1109153&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/05/11/id_1109153/1109153_720.jpg" data-original-src="https://statik.tempo.co/data/2022/05/11/id_1109153/1109153_720.jpg" alt="Suasana Lotte Sopping Avenue, di Jakarta, Rabu, 11 Mei 2022. Menteri Koordinator Bidang Perekonomian Airlangga Hartarto menyebut bahwa terus meningkatnya daya beli masyarakat mendorong kenaikan inflasi periode April 2022. TEMPO/Tony Hartawan">
							</a>
							<figcaption itemprop="caption">
								<p>Suasana Lotte Sopping Avenue, di Jakarta, Rabu, 11 Mei 2022. Menteri Koordinator Bidang Perekonomian Airlangga Hartarto menyebut bahwa terus meningkatnya daya beli masyarakat mendorong kenaikan inflasi periode April 2022. TEMPO/Tony Hartawan</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO</strong>, <strong>Jakarta</strong> - Wakil Kepala Badan Moneter Kamar Dagang dan Industri (Kadin) Indonesia Aviliani menilai saat ini pengusaha mulai mempersiapkan produksi untuk mengantisipasi lonjakan <a href="https://www.tempo.co/tag/inflasi" target="_blank" rel="noopener">inflasi</a> yang kemungkinan terjadi.</p><div id="_popIn_recommend_word"></div><p>"Permintaan yang tumbuh akan diikuti oleh <a href="https://www.tempo.co/tag/pengusaha" target="_blank" rel="noopener">pengusaha</a> dari sisi pasokan sehingga tidak akan menyebabkan inflasi yang begitu besar," ucap Aviliani dalam Forum Merdeka Barat 9 secara daring di Jakarta, Selasa, 17 Mei 2022.</p><p>Usai momen Lebaran berlalu, pengusaha kian optimistis dan sudah mempersiapkan diri dengan adanya pertumbuhan ekonomi yang mulai membaik, seiring dengan mulai pulihnya hampir seluruh sektor terutama industri pengolahan.</p><div id="go-baca"></div><div id="full"></div><p>Maka dari itu ia berharap pemerintah bisa membantu beberapa sektor lainnya yang belum mampu tumbuh positif pasca <a href="https://www.tempo.co/tag/covid-19" target="_blank" rel="noopener">Covid-19</a> mulai mereda dan menyebabkan berbagai pelonggaran.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Adapun salah satu sektor yang masih bergerak cukup lambat di tengah perbaikan situasi ekonomi saat ini adalah infrastruktur."Ini bisa dipercepat sehingga akan mempengaruhi juga terhadap penciptaan lapangan kerja," tuturnya.</p><p>Aviliani menyarankan pemerintah bisa membantu sektor tersebut dengan insentif seperti yang diberikan kepada industri otomotif dan properti agar bisa bergerak signifikan.</p><div id="go-baca"></div><p>Pemberian insentif dinilai akan berimplikasi pula kepada pertumbuhan konsumsi pemerintah yang belum meningkat signifikan pada triwulan I 2022.</p><p>Dia menjelaskan belum mampunya beberapa sektor perekonomian tumbuh positif saat ini seiring dengan masih terdapat pengusaha yang tak cepat mengambil kesempatan dengan perubahan bisnis yang ada, terutama melalui digitalisasi.</p><p>Padahal saat ini situasi ekonomi sudah sangat berubah dengan cepat dan konsumen semakin beralih kepada bisnis yang mengadopsi digitalisasi.</p><p>Baca Juga:&nbsp;<a href="https://bisnis.tempo.co/read/1592105/ekonom-sebut-larangan-ekspor-gandum-india-bisa-picu-inflasi-pangan" target="_blank" rel="noopener">Ekonom Sebut Larangan Ekspor Gandum India Bisa Picu Inflasi Pangan</a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/inflasi" itemprop="keywords" class="inflasi">Inflasi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pengusaha" itemprop="keywords" class="pengusaha">Pengusaha</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kadin" itemprop="keywords" class="kadin">Kadin</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pertumbuhan-ekonomi" itemprop="keywords" class="pertumbuhan-ekonomi">Pertumbuhan Ekonomi </a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/covid-19" itemprop="keywords" class="covid-19">COVID-19</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->

							<!-- Composite Start -->
							<div id="M534386ScriptRootC1296751"></div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
							<!-- Composite End -->
	
						<p>&nbsp;</p>

						<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
						<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
						<script>
						(function(d,a,b,l,e,_) {
						if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
						e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
						_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
						})(window,document,'dable','script');
						dable('setService', 'tempo.co');
						dable('sendLogOnce');
						dable('renderWidget', 'dablewidget_KoEYJ8oB');
						</script>
						</div>
						<!-- End article_bottom / For inquiries, visit http://dable.io -->


						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1592364/unicef-ingatkan-bencana-malnutrisi-anak-akibat-perang-ukraina-dan-pandemi">
						            <img class="terkait" src="https://statik.tempo.co/data/2018/11/03/id_794393/794393_400.jpg" alt="UNICEF Ingatkan Bencana Malnutrisi Anak akibat Perang Ukraina dan Pandemi">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1592364/unicef-ingatkan-bencana-malnutrisi-anak-akibat-perang-ukraina-dan-pandemi">
						            <h2 class="title terkait">UNICEF Ingatkan Bencana Malnutrisi Anak akibat Perang Ukraina dan Pandemi</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1592364/unicef-ingatkan-bencana-malnutrisi-anak-akibat-perang-ukraina-dan-pandemi">
						            <span class="col time">3 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1592334/penjualan-mobil-daihatsu-januari-april-2022-naik-418-persen">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/11/13/id_1066052/1066052_400.jpg" alt="Penjualan Mobil Daihatsu Januari-April 2022 Naik 41,8 Persen">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1592334/penjualan-mobil-daihatsu-januari-april-2022-naik-418-persen">
						            <h2 class="title terkait">Penjualan Mobil Daihatsu Januari-April 2022 Naik 41,8 Persen</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1592334/penjualan-mobil-daihatsu-januari-april-2022-naik-418-persen">
						            <span class="col time">6 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1592269/kematian-akibat-covid-19-di-korea-utara-bertambah-lagi">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/05/15/id_1110021/1110021_400.jpg" alt="Kematian Akibat Covid-19 di Korea Utara Bertambah Lagi">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1592269/kematian-akibat-covid-19-di-korea-utara-bertambah-lagi">
						            <h2 class="title terkait">Kematian Akibat Covid-19 di Korea Utara Bertambah Lagi</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1592269/kematian-akibat-covid-19-di-korea-utara-bertambah-lagi">
						            <span class="col time">8 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://gaya.tempo.co/read/1592161/kiat-cegah-masalah-kesehatan-usai-libur-lebaran">
						            <img class="terkait" src="https://statik.tempo.co/data/2016/07/01/id_520065/520065_400.jpg" alt="Kiat Cegah Masalah Kesehatan usai Libur Lebaran">
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1592161/kiat-cegah-masalah-kesehatan-usai-libur-lebaran">
						            <h2 class="title terkait">Kiat Cegah Masalah Kesehatan usai Libur Lebaran</h2>
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1592161/kiat-cegah-masalah-kesehatan-usai-libur-lebaran">
						            <span class="col time">21 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1110419">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1592435/saham-goto-merah-berpengaruh-ke-telkomsel-stafsus-erick-thohir-bedakan-dengan-jiwasraya">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/05/17/id_1110419/1110419_400.jpg" alt="Saham GOTO Merah Berpengaruh ke Telkomsel, Stafsus Erick Thohir: Bedakan dengan Jiwasraya">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1592435/saham-goto-merah-berpengaruh-ke-telkomsel-stafsus-erick-thohir-bedakan-dengan-jiwasraya">
						                        <h2 class="title rekomendasi">Saham GOTO Merah Berpengaruh ke Telkomsel, Stafsus Erick Thohir: Bedakan dengan Jiwasraya</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1592435/saham-goto-merah-berpengaruh-ke-telkomsel-stafsus-erick-thohir-bedakan-dengan-jiwasraya">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1110321">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1592428/pegadaian-digugat-rp-322-miliar-di-pn-jakarta-pusat-begini-kronologinya">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/05/17/id_1110321/1110321_400.jpg" alt="Pegadaian Digugat Rp 322 Miliar di PN Jakarta Pusat, Begini Kronologinya">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1592428/pegadaian-digugat-rp-322-miliar-di-pn-jakarta-pusat-begini-kronologinya">
						                        <h2 class="title rekomendasi">Pegadaian Digugat Rp 322 Miliar di PN Jakarta Pusat, Begini Kronologinya</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1592428/pegadaian-digugat-rp-322-miliar-di-pn-jakarta-pusat-begini-kronologinya">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 881538">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1592408/erick-thohir-bakal-bubarkan-merpati-air-bagaimana-nasib-pesangon-karyawan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/10/18/id_881538/881538_400.jpg" alt="Erick Thohir Bakal Bubarkan Merpati Air, Bagaimana Nasib Pesangon Karyawan?">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1592408/erick-thohir-bakal-bubarkan-merpati-air-bagaimana-nasib-pesangon-karyawan">
						                        <h2 class="title rekomendasi">Erick Thohir Bakal Bubarkan Merpati Air, Bagaimana Nasib Pesangon Karyawan?</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1592408/erick-thohir-bakal-bubarkan-merpati-air-bagaimana-nasib-pesangon-karyawan">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1074349">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1592388/surplus-perdagangan-per-april-usd-756-m-bps-rekor-tertinggi-sepanjang-sejarah">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/12/16/id_1074349/1074349_400.jpg" alt="Surplus Perdagangan per April USD 7,56 M, BPS: Rekor Tertinggi Sepanjang Sejarah">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1592388/surplus-perdagangan-per-april-usd-756-m-bps-rekor-tertinggi-sepanjang-sejarah">
						                        <h2 class="title rekomendasi">Surplus Perdagangan per April USD 7,56 M, BPS: Rekor Tertinggi Sepanjang Sejarah</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1592388/surplus-perdagangan-per-april-usd-756-m-bps-rekor-tertinggi-sepanjang-sejarah">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97311/suasana-pasar-tanah-abang-pasca-libur-lebaran">
									   <img class="foto" src="https://statik.tempo.co/data/2022/05/13/id_1109605/1109605_400.jpg" alt="Suasana Pasar Tanah Abang Pasca Libur Lebaran">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97311/suasana-pasar-tanah-abang-pasca-libur-lebaran">
									   <h2 class="title foto">Suasana Pasar Tanah Abang Pasca Libur Lebaran</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97311/suasana-pasar-tanah-abang-pasca-libur-lebaran">
									   <span class="col time">3 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97306/pengemudi-taksi-mulai-terdampak-akibat-harga-bbg-naik">
									   <img class="foto" src="https://statik.tempo.co?id=1109559&width=400" alt="Pengemudi Taksi Mulai Terdampak Akibat Harga BBG Naik">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97306/pengemudi-taksi-mulai-terdampak-akibat-harga-bbg-naik">
									   <h2 class="title foto">Pengemudi Taksi Mulai Terdampak Akibat Harga BBG Naik</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97306/pengemudi-taksi-mulai-terdampak-akibat-harga-bbg-naik">
									   <span class="col time">4 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97292/berkunjung-ke-umkm-pembuatan-mie-segar">
									   <img class="foto" src="https://statik.tempo.co/data/2022/05/12/id_1109362/1109362_400.jpg" alt="Berkunjung ke UMKM Pembuatan Mie Segar">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97292/berkunjung-ke-umkm-pembuatan-mie-segar">
									   <h2 class="title foto">Berkunjung ke UMKM Pembuatan Mie Segar</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97292/berkunjung-ke-umkm-pembuatan-mie-segar">
									   <span class="col time">5 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97270/pusat-perbelanjaan-mulai-ramai-pengunjung-pascalibur-lebaran">
									   <img class="foto" src="https://statik.tempo.co/data/2022/05/11/id_1109152/1109152_400.jpg" alt="Pusat Perbelanjaan Mulai Ramai Pengunjung Pascalibur Lebaran">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97270/pusat-perbelanjaan-mulai-ramai-pengunjung-pascalibur-lebaran">
									   <h2 class="title foto">Pusat Perbelanjaan Mulai Ramai Pengunjung Pascalibur Lebaran</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97270/pusat-perbelanjaan-mulai-ramai-pengunjung-pascalibur-lebaran">
									   <span class="col time">5 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-05-12">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29111/bayar-tiket-pesawat-bisa-dicicil-garuda-indonesia-kerjasama-dengan-uob">
					                        <img class="video" src="https://statik.tempo.co/data/2022/05/12/id_1109231/1109231_400.jpg" alt="Bayar Tiket Pesawat Bisa Dicicil, Garuda Indonesia Kerjasama dengan UOB">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29111/bayar-tiket-pesawat-bisa-dicicil-garuda-indonesia-kerjasama-dengan-uob">
					                        <h2 class="title video">Bayar Tiket Pesawat Bisa Dicicil, Garuda Indonesia Kerjasama dengan UOB</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29111/bayar-tiket-pesawat-bisa-dicicil-garuda-indonesia-kerjasama-dengan-uob">
					                        <span class="col time">5 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-05-09">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29080/dampak-larangan-ekspor-cpo-petani-sawit-klaim-merugi-rp-250-miliar">
					                        <img class="video" src="https://statik.tempo.co/data/2022/05/09/id_1108706/1108706_400.jpg" alt="Dampak Larangan Ekspor CPO, Petani Sawit Klaim Merugi Rp 250 Miliar">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29080/dampak-larangan-ekspor-cpo-petani-sawit-klaim-merugi-rp-250-miliar">
					                        <h2 class="title video">Dampak Larangan Ekspor CPO, Petani Sawit Klaim Merugi Rp 250 Miliar</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29080/dampak-larangan-ekspor-cpo-petani-sawit-klaim-merugi-rp-250-miliar">
					                        <span class="col time">7 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-05-09">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29072/bps-ekonomi-indonesia-tumbuh-501-pada-kuartal-1-2022">
					                        <img class="video" src="https://statik.tempo.co/data/2022/05/09/id_1108680/1108680_400.jpg" alt="BPS: Ekonomi Indonesia Tumbuh 5,01% Pada Kuartal 1 2022">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29072/bps-ekonomi-indonesia-tumbuh-501-pada-kuartal-1-2022">
					                        <h2 class="title video">BPS: Ekonomi Indonesia Tumbuh 5,01% Pada Kuartal 1 2022</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29072/bps-ekonomi-indonesia-tumbuh-501-pada-kuartal-1-2022">
					                        <span class="col time">8 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-04-30">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28988/pertamina-patra-niaga-siagakan-layanan-motoris-antisipasi-kemacetan-saat-mudik">
					                        <img class="video" src="https://statik.tempo.co/data/2022/04/30/id_1106982/1106982_400.jpg" alt="Pertamina Patra Niaga Siagakan Layanan Motoris Antisipasi Kemacetan Saat Mudik ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28988/pertamina-patra-niaga-siagakan-layanan-motoris-antisipasi-kemacetan-saat-mudik">
					                        <h2 class="title video">Pertamina Patra Niaga Siagakan Layanan Motoris Antisipasi Kemacetan Saat Mudik </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28988/pertamina-patra-niaga-siagakan-layanan-motoris-antisipasi-kemacetan-saat-mudik">
					                        <span class="col time">17 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://bisnis.tempo.co/read/1592458/kadin-pengusaha-mulai-persiapkan-produksi-antisipasi-lonjakan-inflasi" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1592180/terpopuler-bisnis-jangan-ngarep-elon-musk-investasi-indodax-buka-terra-luna" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1592180/terpopuler-bisnis-jangan-ngarep-elon-musk-investasi-indodax-buka-terra-luna">
            <h2 class="title">Terpopuler Bisnis: Jangan Ngarep Elon Musk Investasi, Indodax Buka Terra Luna</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1592363/demo-tolak-larangan-ekspor-cpo-petani-di-kampung-ahok-bawa-sawit-tidak-laku" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1592363/demo-tolak-larangan-ekspor-cpo-petani-di-kampung-ahok-bawa-sawit-tidak-laku">
            <h2 class="title">Demo Tolak Larangan Ekspor CPO, Petani di Kampung Ahok Bawa Sawit Tidak Laku</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1592188/larangan-ekspor-cpo-tak-ubah-harga-minyak-goreng-ekonom-malaysia-diuntungkan" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1592188/larangan-ekspor-cpo-tak-ubah-harga-minyak-goreng-ekonom-malaysia-diuntungkan">
            <h2 class="title">Larangan Ekspor CPO Tak Ubah Harga Minyak Goreng, Ekonom: Malaysia Diuntungkan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1592175/yang-paling-berdampak-larangan-ekspor-cpo-ri-atau-ekspor-gandum-india" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1592175/yang-paling-berdampak-larangan-ekspor-cpo-ri-atau-ekspor-gandum-india">
            <h2 class="title">Yang Paling Berdampak Larangan Ekspor CPO RI atau Ekspor Gandum India?</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1592135/kebakaran-kilang-bph-migas-minta-ini-ke-pertamina-agar-produksi-bbm-aman" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1592135/kebakaran-kilang-bph-migas-minta-ini-ke-pertamina-agar-produksi-bbm-aman">
            <h2 class="title">Kebakaran Kilang, BPH Migas Minta Ini ke Pertamina Agar Produksi BBM Aman</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1592309/untung-rugi-swedia-dan-finlandia-gabung-nato">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/17/id_1088936/1088936_400.jpg" alt="Untung Rugi Swedia dan Finlandia Gabung NATO  ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1592309/untung-rugi-swedia-dan-finlandia-gabung-nato">
            <h2 class="title">Untung Rugi Swedia dan Finlandia Gabung NATO  </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1591861/larangan-anggota-pdsi-mendua-dengan-idi-dan-masa-depan-organisasi-kedokteran">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/05/14/id_1109831/1109831_400.jpg" alt="Larangan Anggota PDSI Mendua dengan IDI dan Masa Depan Organisasi Kedokteran.">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1591861/larangan-anggota-pdsi-mendua-dengan-idi-dan-masa-depan-organisasi-kedokteran">
            <h2 class="title">Larangan Anggota PDSI Mendua dengan IDI dan Masa Depan Organisasi Kedokteran.</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1591449/menimbang-calon-penjabat-gubernur-dki-jakarta-pengganti-anies-baswedan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/04/13/id_1102606/1102606_400.jpg" alt="Menimbang Calon Penjabat Gubernur DKI Jakarta Pengganti Anies Baswedan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1591449/menimbang-calon-penjabat-gubernur-dki-jakarta-pengganti-anies-baswedan">
            <h2 class="title">Menimbang Calon Penjabat Gubernur DKI Jakarta Pengganti Anies Baswedan</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1591257/tanda-tanya-sponsor-formula-e-jakarta">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/05/04/id_1107751/1107751_400.jpg" alt="Tanda Tanya Sponsor Formula E Jakarta">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1591257/tanda-tanya-sponsor-formula-e-jakarta">
            <h2 class="title">Tanda Tanya Sponsor Formula E Jakarta</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592472/kementerian-bumn-proses-pkpu-4-perusahaan-yang-akan-dibubarkan-tahun-ini" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/07/02/id_949751/949751_400.jpg" alt="Kementerian BUMN Proses PKPU 4 Perusahaan yang Akan Dibubarkan Tahun Ini" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592472/kementerian-bumn-proses-pkpu-4-perusahaan-yang-akan-dibubarkan-tahun-ini">
												<h2 class="title terkini">Kementerian BUMN Proses PKPU 4 Perusahaan yang Akan Dibubarkan Tahun Ini</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592472/kementerian-bumn-proses-pkpu-4-perusahaan-yang-akan-dibubarkan-tahun-ini">
						<span class="col terkini">12 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592476/ini-alasan-keputusan-india-larang-ekspor-gandum" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/04/03/id_831421/831421_400.jpg" alt="Ini Alasan Keputusan India Larang Ekspor Gandum" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592476/ini-alasan-keputusan-india-larang-ekspor-gandum">
												<h2 class="title terkini">Ini Alasan Keputusan India Larang Ekspor Gandum</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592476/ini-alasan-keputusan-india-larang-ekspor-gandum">
						<span class="col terkini">32 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592464/bi-perbankan-salurkan-2195-persen-total-kredit-ke-umkm-pada-kuartal-i-2022" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/21/id_1104538/1104538_400.jpg" alt="BI: Perbankan Salurkan 21,95 Persen Total Kredit ke UMKM pada Kuartal I-2022" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592464/bi-perbankan-salurkan-2195-persen-total-kredit-ke-umkm-pada-kuartal-i-2022">
												<h2 class="title terkini">BI: Perbankan Salurkan 21,95 Persen Total Kredit ke UMKM pada Kuartal I-2022</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592464/bi-perbankan-salurkan-2195-persen-total-kredit-ke-umkm-pada-kuartal-i-2022">
						<span class="col terkini">37 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592452/lion-parcel-catat-volume-pengiriman-naik-30-persen-saat-ramadan-dan-lebaran" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/06/06/id_943344/943344_400.jpg" alt="Lion Parcel Catat Volume Pengiriman Naik 30 Persen saat Ramadan dan Lebaran" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592452/lion-parcel-catat-volume-pengiriman-naik-30-persen-saat-ramadan-dan-lebaran">
												<h2 class="title terkini">Lion Parcel Catat Volume Pengiriman Naik 30 Persen saat Ramadan dan Lebaran</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592452/lion-parcel-catat-volume-pengiriman-naik-30-persen-saat-ramadan-dan-lebaran">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592458/kadin-pengusaha-mulai-persiapkan-produksi-antisipasi-lonjakan-inflasi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/11/id_1109153/1109153_400.jpg" alt="Kadin: Pengusaha Mulai Persiapkan Produksi Antisipasi Lonjakan Inflasi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592458/kadin-pengusaha-mulai-persiapkan-produksi-antisipasi-lonjakan-inflasi">
												<h2 class="title terkini">Kadin: Pengusaha Mulai Persiapkan Produksi Antisipasi Lonjakan Inflasi</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592458/kadin-pengusaha-mulai-persiapkan-produksi-antisipasi-lonjakan-inflasi">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592448/terkini-bisnis-demo-petani-sawit-di-kampung-ahok-pesangon-karyawan-merpati" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/17/id_1110347/1110347_400.jpg" alt="Terkini Bisnis: Demo Petani Sawit di Kampung Ahok, Pesangon Karyawan Merpati" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592448/terkini-bisnis-demo-petani-sawit-di-kampung-ahok-pesangon-karyawan-merpati">
												<h2 class="title terkini">Terkini Bisnis: Demo Petani Sawit di Kampung Ahok, Pesangon Karyawan Merpati</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592448/terkini-bisnis-demo-petani-sawit-di-kampung-ahok-pesangon-karyawan-merpati">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592444/stafsus-erick-thohir-ungkap-nego-alot-garuda-dengan-lessor-buat-pkpu-mundur" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/10/02/id_970940/970940_400.jpg" alt="Stafsus Erick Thohir Ungkap Nego Alot Garuda dengan Lessor Buat PKPU Mundur" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592444/stafsus-erick-thohir-ungkap-nego-alot-garuda-dengan-lessor-buat-pkpu-mundur">
												<h2 class="title terkini">Stafsus Erick Thohir Ungkap Nego Alot Garuda dengan Lessor Buat PKPU Mundur</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592444/stafsus-erick-thohir-ungkap-nego-alot-garuda-dengan-lessor-buat-pkpu-mundur">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592440/samuel-sekuritas-ihsg-ditutup-di-level-6-6444-saham-bri-pendorong-terkuat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/28/id_1106625/1106625_400.jpg" alt="Samuel Sekuritas: IHSG Ditutup di Level 6.644,4, Saham BRI Pendorong Terkuat" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592440/samuel-sekuritas-ihsg-ditutup-di-level-6-6444-saham-bri-pendorong-terkuat">
												<h2 class="title terkini">Samuel Sekuritas: IHSG Ditutup di Level 6.644,4, Saham BRI Pendorong Terkuat</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592440/samuel-sekuritas-ihsg-ditutup-di-level-6-6444-saham-bri-pendorong-terkuat">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592442/bitcoin-dianggap-tetap-kebal-meski-terra-luna-berdarah-darah-kenapa" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/20/id_1104407/1104407_400.jpg" alt="Bitcoin Dianggap Tetap Kebal Meski Terra Luna Berdarah-darah, Kenapa? " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592442/bitcoin-dianggap-tetap-kebal-meski-terra-luna-berdarah-darah-kenapa">
												<h2 class="title terkini">Bitcoin Dianggap Tetap Kebal Meski Terra Luna Berdarah-darah, Kenapa? </h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592442/bitcoin-dianggap-tetap-kebal-meski-terra-luna-berdarah-darah-kenapa">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592435/saham-goto-merah-berpengaruh-ke-telkomsel-stafsus-erick-thohir-bedakan-dengan-jiwasraya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/17/id_1110419/1110419_400.jpg" alt="Saham GOTO Merah Berpengaruh ke Telkomsel, Stafsus Erick Thohir: Bedakan dengan Jiwasraya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592435/saham-goto-merah-berpengaruh-ke-telkomsel-stafsus-erick-thohir-bedakan-dengan-jiwasraya">
												<h2 class="title terkini">Saham GOTO Merah Berpengaruh ke Telkomsel, Stafsus Erick Thohir: Bedakan dengan Jiwasraya</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1592435/saham-goto-merah-berpengaruh-ke-telkomsel-stafsus-erick-thohir-bedakan-dengan-jiwasraya">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://travel.tempo.co/read/1592244/nikmatnya-kopi-paniai-khas-papua-yang-akan-dipromosikan-dalam-g20-nusa-dua-bali">
								<img loading="lazy" src="https://statik.tempo.co/data/2018/03/17/id_691629/691629_400.jpg">
							</a>
							<a class="col" href="https://travel.tempo.co/read/1592244/nikmatnya-kopi-paniai-khas-papua-yang-akan-dipromosikan-dalam-g20-nusa-dua-bali">
								<h2 class="title">Nikmatnya Kopi Paniai Khas Papua yang Akan Dipromosikan dalam G20 Nusa Dua Bali								</h2>
							</a>
							<a class="col" href="https://travel.tempo.co/read/1592244/nikmatnya-kopi-paniai-khas-papua-yang-akan-dipromosikan-dalam-g20-nusa-dua-bali">
								<span class="col time">17 Mei 2022 10:03 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://tekno.tempo.co/read/1591955/maudy-ayunda-ingatkan-suhu-bumi-naik-15-derajat-celcius-ini-bahayanya">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/04/07/id_1101223/1101223_400.jpg">
							</a>
							<a class="col" href="https://tekno.tempo.co/read/1591955/maudy-ayunda-ingatkan-suhu-bumi-naik-15-derajat-celcius-ini-bahayanya">
								<h2 class="title">Maudy Ayunda Ingatkan Suhu Bumi naik 1,5 Derajat Celcius, ini Bahayanya								</h2>
							</a>
							<a class="col" href="https://tekno.tempo.co/read/1591955/maudy-ayunda-ingatkan-suhu-bumi-naik-15-derajat-celcius-ini-bahayanya">
								<span class="col time">16 Mei 2022 11:11 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1591781/5-fakta-jokowi-ketemu-elon-musk-harga-kaus-astronaut-hingga-undangan-ke-ri">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/05/15/id_1109916/1109916_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1591781/5-fakta-jokowi-ketemu-elon-musk-harga-kaus-astronaut-hingga-undangan-ke-ri">
								<h2 class="title">5 Fakta Jokowi Ketemu Elon Musk: Harga Kaus Astronaut hingga Undangan ke RI								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1591781/5-fakta-jokowi-ketemu-elon-musk-harga-kaus-astronaut-hingga-undangan-ke-ri">
								<span class="col time">15 Mei 2022 14:45 WIB</span>
							</a>
						</div>
					</div>
				</li>
		
		 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/3001/ini-10-negara-dengan-tingkat-inflasi-tertinggi-dan-kondisi-indonesia?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Ini 10 Negara dengan Tingkat Inflasi Tertinggi dan Kondisi Indonesia</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/03/27/id_1010147/1010147_720.jpg">
      </a>
      <p>
        Dunia sedang mengalami inflasi tinggi sejak wabah Covid-19 melanda dan makin parah saat invasi Rusia ke Ukraina. Bagaimana kondisi Indonesia?      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://dunia.tempo.co/read/1592364/unicef-ingatkan-bencana-malnutrisi-anak-akibat-perang-ukraina-dan-pandemi');
	// 			window.location = 'https://dunia.tempo.co/read/1592364/unicef-ingatkan-bencana-malnutrisi-anak-akibat-perang-ukraina-dan-pandemi';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  bisnis-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1592435",
										   "title" : "saham-goto-merah-berpengaruh-ke-telkomsel-stafsus-erick-thohir-bedakan-dengan-jiwasraya"
									   },
									   {
										   "id"	:"1592428",
										   "title" : "pegadaian-digugat-rp-322-miliar-di-pn-jakarta-pusat-begini-kronologinya"
									   },
									   {
										   "id"	:"1592408",
										   "title" : "erick-thohir-bakal-bubarkan-merpati-air-bagaimana-nasib-pesangon-karyawan"
									   },
									   {
										   "id"	:"1592388",
										   "title" : "surplus-perdagangan-per-april-usd-756-m-bps-rekor-tertinggi-sepanjang-sejarah"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
