<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Bank Jago Luncurkan Aplikasi Jago Syariah, Ini Fitur-fiturnya - Bisnis Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1014256&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1014256&width=650" />
    <meta property="og:url" content="https://bisnis.tempo.co/read/1563443/bank-jago-luncurkan-aplikasi-jago-syariah-ini-fitur-fiturnya" />
  <meta property="og:title" content="Bank Jago Luncurkan Aplikasi Jago Syariah, Ini Fitur-fiturnya" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="PT Bank Jago Tbk resmi meluncurkan aplikasi Bank Jago Syariah untuk meningkatkan ekosistem perbankan syariah di Tanah Air. " />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://bisnis.tempo.co/read/1563443/bank-jago-luncurkan-aplikasi-jago-syariah-ini-fitur-fiturnya" />
        <link rel="canonical" href="https://bisnis.tempo.co/read/1563443/bank-jago-luncurkan-aplikasi-jago-syariah-ini-fitur-fiturnya" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://bisnis.tempo.co/amp/1563443/bank-jago-luncurkan-aplikasi-jago-syariah-ini-fitur-fiturnya">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="PT Bank Jago Tbk resmi meluncurkan aplikasi Bank Jago Syariah untuk meningkatkan ekosistem perbankan syariah di Tanah Air. "/>
    <meta name="keywords" content="bank jago, Aplikasi, Gopay, Bank Syariah, Gojek"/>
            <meta name="author" content="Ali Akhmad Noor Hidayat">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1563443">

		<link rel="image_src" href="https://statik.tempo.co?id=1014256&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Francisca Christy Rosana">
    <!-- Item Category -->
    <meta property="article:section" content="bisnis"> <!-- Main category (Required) -->
    <meta property="article:section2" content="bisnis"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-02-22T11:53:55+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Bank Jago Luncurkan Aplikasi Jago Syariah, Ini Fitur-fiturnya">
		<meta name="twitter:description" content="PT Bank Jago Tbk resmi meluncurkan aplikasi Bank Jago Syariah untuk meningkatkan ekosistem perbankan syariah di Tanah Air. ">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1014256&width=650">

				<meta name="adx:sections" content="bisnis" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://bisnis.tempo.co/read/1563443/bank-jago-luncurkan-aplikasi-jago-syariah-ini-fitur-fiturnya"
    },
    "headline": "Bank Jago Luncurkan Aplikasi Jago Syariah, Ini Fitur-fiturnya",
    "author": {
            "@type": "Person",
            "name": "Francisca Christy Rosana"
    },
    "editor": {
            "@type": "Person",
            "name": "Ali Akhmad Noor Hidayat"
    },
    "keywords": "bank jago, Aplikasi, Gopay, Bank Syariah, Gojek",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1014256&width=650",
          "caption": "Kantor Bank JAGO di Menara BTPN, Jakarta, Jumat 15 Januari 2021. TEMPO/Subekti."
    },
    "description": "PT Bank Jago Tbk resmi meluncurkan aplikasi Bank Jago Syariah untuk meningkatkan ekosistem perbankan syariah di Tanah Air. ",
        "articleBody": "TEMPO.CO, Jakarta – PT Bank Jago Tbk resmi meluncurkan aplikasi Bank Jago Syariah untuk meningkatkan ekosistem perbankan syariah di Tanah Air. Seperti layanan konvensional Bank Jago, aplikasi keuangan syariah ini dapat diunduh oleh nasabah melalui telepon seluler.“Sejak unit operasi Bank Jago Syariah diluncurkan pada September 2021,  kami ingin meningkatkan pertumbuhan segmen syariah dengan menghadirkan layanan solusi financial digital yang fokus pada kehidupan sehari-hari,” ujar Direktur Utama Bank Jago Kharim Siregar dalam konferensi pers pada Selasa, 22 Februari 2022.Aplikasi Bank Jago Syariah memiliki fitur untuk mengakomodasi kebutuhan bertransaksi hingga berinvestasi. Fitur-fitur di dalamnya meliputi tabungan akad wadiah, deposito mudharabah, hingga layanan lainnya yang terintegrasi dengan pelbagai aplikasi, seperti Gojek, Gopay, hingga Bibit.Nasabah yang menggunakan apliaksi Bank Jago Syariah, kata Kharim, tidak akan dipungut biaya administrasi. Layanan ini diklaim menggunakan prinsip-prinsip syariah sesuai dengan kaidah yang berlaku.Kharim melanjutkan, aplikasi Bank Jago  Syariah akan memberikan pengalaman baru bagi nasabah serta mengakselerasi inklusi dan literasi keuangan. Dia menilai selama ini pemahaman literasi keuangan syariah masyarakat masih rendah.“Selain itu kami juga melihat produk dan layanan perbankan syariah belum variatif atau belum setara perbankan konvensional. Layanan digital bank syariah pun masih belum memadai,” ujar Kharim.Bank Jago Syariah, tutur Kharim, melihat ada peluang besar untuk meningkatkan segmen pasar nasabah syariah di Tanah Air.  Sebab, mayoritas masyarakat Indonesia adalah penduduk muslim yang jumlahnya mencapai 230 juta orang.“Kami melihat jumlah nasabah konvensional dan syariah masih belum seimbang. Dari Rp 10 ribu triliun aset di seluruh perbankan, di perbankan syariah hanya Rp 650 triliun atau kurang dari 10 persen,” ucap Kharim.Padahal aset perbankan syariah masih bisa ditingkatkan bila merujuk  pada potensi penduduk muslim di Indonesia. Begitu juga dengan dana pihak ketiga (DPK). Kharim menilai DPK perbankan syariah masih terlampau kecil dibanding dana di perbankan konvensional.“DPK di perbankan konvensional Rp 7.400 triliun, sedangkan di perbankan syariah baru 5Rp 12,8 triliun. Untuk itu kami melihat potensi syariah sangat besar,” ucap Kharim. FRANCISCA CHRISTY ROSANABACA:  IHSG Ditutup Menguat Akhir Pekan Ini, Saham BCA dan Bank Jago Diborong AsingSelalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram “Tempo.co Update”. Klik https://t.me/tempodotcoupdate untuk bergabung. Anda perlu meng-install aplikasi Telegram terlebih dahulu. ",
    "datePublished": "2022-02-22T11:53:55+07:00",
        "dateModified": "2022-02-22T11:53:55+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://bisnis.tempo.co",
            "name": "Bisnis"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://bisnis.tempo.co",
            "name": "Bisnis"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());  
  
googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());   

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_bisnis_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 22 Februari 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1563090/gus-miftah-panen-hujatan-usai-gelar-wayang-kritik-khalid-basalamah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/03/id_1018783/1018783_400.jpg" alt="Gus Miftah Panen Hujatan Usai Gelar Wayang Kritik Khalid Basalamah" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1563090/gus-miftah-panen-hujatan-usai-gelar-wayang-kritik-khalid-basalamah">
                <h2 class="title">Gus Miftah Panen Hujatan Usai Gelar Wayang Kritik Khalid Basalamah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1563162/felicya-angelista-hotman-paris-bertemu-keberatan-ditampilkan-kayak-badut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089768/1089768_400.jpg" alt="Felicya Angelista - Hotman Paris Bertemu, Keberatan Ditampilkan Kayak Badut" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1563162/felicya-angelista-hotman-paris-bertemu-keberatan-ditampilkan-kayak-badut">
                <h2 class="title">Felicya Angelista - Hotman Paris Bertemu, Keberatan Ditampilkan Kayak Badut</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1563227/instagram-hesti-purwadinata-diblokir-syahrini-luna-maya-salting-merasa-senasib" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/03/20/id_827963/827963_400.jpg" alt="Instagram Hesti Purwadinata Diblokir Syahrini, Luna Maya Salting Merasa Senasib" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1563227/instagram-hesti-purwadinata-diblokir-syahrini-luna-maya-salting-merasa-senasib">
                <h2 class="title">Instagram Hesti Purwadinata Diblokir Syahrini, Luna Maya Salting Merasa Senasib</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1563320/dokter-sarankan-tidak-tes-pcr-berulang-kali-ini-alasannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/04/26/id_933726/933726_400.jpg" alt="Dokter Sarankan Tidak Tes PCR Berulang Kali, Ini Alasannya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1563320/dokter-sarankan-tidak-tes-pcr-berulang-kali-ini-alasannya">
                <h2 class="title">Dokter Sarankan Tidak Tes PCR Berulang Kali, Ini Alasannya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1563130/kasus-covid-19-turun-pada-minggu-20-februari-2022-berkurang-10-900-kejadian" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/07/09/id_951565/951565_400.jpg" alt="Kasus Covid-19 Turun pada Minggu 20 Februari 2022, Berkurang 10.900 Kejadian" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1563130/kasus-covid-19-turun-pada-minggu-20-februari-2022-berkurang-10-900-kejadian">
                <h2 class="title">Kasus Covid-19 Turun pada Minggu 20 Februari 2022, Berkurang 10.900 Kejadian</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1563068/komplit-soal-kolesterol-tinggi-faktor-risiko-dan-gejala-gejala-umum" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2010/09/30/id_48654/48654_400.jpg" alt="Komplit Soal Kolesterol Tinggi: Faktor Risiko dan Gejala-gejala Umum" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1563068/komplit-soal-kolesterol-tinggi-faktor-risiko-dan-gejala-gejala-umum">
                <h2 class="title">Komplit Soal Kolesterol Tinggi: Faktor Risiko dan Gejala-gejala Umum</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1563118/festival-bau-nyale-2022-gubernur-ntb-spirit-putri-mandalika-untuk-motogp" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089752/1089752_400.jpg" alt="Festival Bau Nyale 2022, Gubernur NTB: Spirit Putri Mandalika untuk MotoGP" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1563118/festival-bau-nyale-2022-gubernur-ntb-spirit-putri-mandalika-untuk-motogp">
                <h2 class="title">Festival Bau Nyale 2022, Gubernur NTB: Spirit Putri Mandalika untuk MotoGP</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1563176/sarapan-bareng-erick-thohir-sultan-hb-x-bahas-borobudur-sampai-jalan-tol" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089788/1089788_400.jpg" alt="Sarapan Bareng Erick Thohir, Sultan HB X Bahas Borobudur Sampai Jalan Tol" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1563176/sarapan-bareng-erick-thohir-sultan-hb-x-bahas-borobudur-sampai-jalan-tol">
                <h2 class="title">Sarapan Bareng Erick Thohir, Sultan HB X Bahas Borobudur Sampai Jalan Tol</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1563291/taman-wisata-alam-jurang-pengantin-semula-lahan-gersang-kini-jadi-indah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089859/1089859_400.jpg" alt="Taman Wisata Alam Jurang Pengantin, Semula Lahan Gersang Kini Jadi Indah" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1563291/taman-wisata-alam-jurang-pengantin-semula-lahan-gersang-kini-jadi-indah">
                <h2 class="title">Taman Wisata Alam Jurang Pengantin, Semula Lahan Gersang Kini Jadi Indah</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1561356/17-juta-difabel-usia-produktif-yang-bekerja-baru-76-juta-orang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926516/926516_400.jpg" alt="17 Juta Difabel Usia Produktif, yang Bekerja Baru 7,6 Juta Orang" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1561356/17-juta-difabel-usia-produktif-yang-bekerja-baru-76-juta-orang">
                <h2 class="title">17 Juta Difabel Usia Produktif, yang Bekerja Baru 7,6 Juta Orang</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1561729/anak-dan-remaja-disabilitas-sebaiknya-olahraga-20-menit-setiap-hari" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/02/id_1085328/1085328_400.jpg" alt="Anak dan Remaja Disabilitas Sebaiknya Olahraga 20 Menit Setiap Hari" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1561729/anak-dan-remaja-disabilitas-sebaiknya-olahraga-20-menit-setiap-hari">
                <h2 class="title">Anak dan Remaja Disabilitas Sebaiknya Olahraga 20 Menit Setiap Hari</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2934/sejumlah-catatan-yang-perlu-diketahui-sebelum-insiden-di-wadas-terjadi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/08/id_1086757/1086757_400.jpg" alt="Sejumlah Catatan yang Perlu Diketahui Sebelum Insiden di Wadas Terjadi" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2934/sejumlah-catatan-yang-perlu-diketahui-sebelum-insiden-di-wadas-terjadi">
                <h2 class="title">Sejumlah Catatan yang Perlu Diketahui Sebelum Insiden di Wadas Terjadi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2933/tren-lonjakan-kasus-covid-19-di-jakarta-banten-bali-hingga-yogyakarta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/09/id_1086975/1086975_400.jpg" alt="Tren Lonjakan Kasus Covid-19 di Jakarta, Banten, Bali, hingga Yogyakarta" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2933/tren-lonjakan-kasus-covid-19-di-jakarta-banten-bali-hingga-yogyakarta">
                <h2 class="title">Tren Lonjakan Kasus Covid-19 di Jakarta, Banten, Bali, hingga Yogyakarta</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2936/duduk-perkara-penangkapan-warga-desa-wadas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/12/id_1087614/1087614_400.jpg" alt="Duduk Perkara Penangkapan Warga Desa Wadas" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2936/duduk-perkara-penangkapan-warga-desa-wadas">
                <h2 class="title">Duduk Perkara Penangkapan Warga Desa Wadas</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1353/jumlah-kasus-harian-covid-19-lampaui-puncak-gelombang-kedua" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089854/1089854_400.jpg" alt="Jumlah Kasus Harian Covid-19 Lampaui Puncak Gelombang Kedua" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1353/jumlah-kasus-harian-covid-19-lampaui-puncak-gelombang-kedua">
                <h2 class="title">Jumlah Kasus Harian Covid-19 Lampaui Puncak Gelombang Kedua</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1352/peta-dunia-indeks-persepsi-korupsi-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089228/1089228_400.jpg" alt="Peta Dunia Indeks Persepsi Korupsi 2021" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1352/peta-dunia-indeks-persepsi-korupsi-2021">
                <h2 class="title">Peta Dunia Indeks Persepsi Korupsi 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1351/toyota-dominasi-penjualan-mobil-di-januari-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089227/1089227_400.jpg" alt="Toyota Dominasi Penjualan Mobil di Januari 2022" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1351/toyota-dominasi-penjualan-mobil-di-januari-2022">
                <h2 class="title">Toyota Dominasi Penjualan Mobil di Januari 2022</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006168/spd-speedometer-gandeng-youtuber" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/23/id_1082884/1082884_400.jpg" alt="SPD Speedometer Gandeng Youtuber " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006168/spd-speedometer-gandeng-youtuber">
                <h2 class="title">SPD Speedometer Gandeng Youtuber </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006167/bisnis-modest-wear-aqillah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/23/id_1082885/1082885_400.jpg" alt="Bisnis Modest Wear Aqillah " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006167/bisnis-modest-wear-aqillah">
                <h2 class="title">Bisnis Modest Wear Aqillah </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006165/penjualan-hasston-naik-selama-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/22/id_1082757/1082757_400.jpg" alt="Penjualan HASSTON Naik Selama Pandemi" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006165/penjualan-hasston-naik-selama-pandemi">
                <h2 class="title">Penjualan HASSTON Naik Selama Pandemi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1636/keliru-jokowi-merayakan-imlek-tanpa-protokol-kesehatan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/02/id_1085211/1085211_400.jpg" alt="Keliru, Jokowi Merayakan Imlek tanpa Protokol Kesehatan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1636/keliru-jokowi-merayakan-imlek-tanpa-protokol-kesehatan">
                <h2 class="title">Keliru, Jokowi Merayakan Imlek tanpa Protokol Kesehatan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1638/keliru-10-negara-telah-menganggap-covid-19-hanya-flu-biasa-dan-membatalkan-semua-prosedur-wajib-karantina" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085512/1085512_400.jpg" alt="Keliru, 10 Negara telah Menganggap Covid-19 hanya Flu Biasa dan Membatalkan Semua Prosedur Wajib Karantina" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1638/keliru-10-negara-telah-menganggap-covid-19-hanya-flu-biasa-dan-membatalkan-semua-prosedur-wajib-karantina">
                <h2 class="title">Keliru, 10 Negara telah Menganggap Covid-19 hanya Flu Biasa dan Membatalkan Semua Prosedur Wajib Karantina</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1646/keliru-covid-19-datang-dan-meningkat-hanya-di-momen-ibadah-umat-islam" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/15/id_1088266/1088266_400.jpg" alt="Keliru, Covid-19 Datang dan Meningkat Hanya di Momen Ibadah Umat Islam" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1646/keliru-covid-19-datang-dan-meningkat-hanya-di-momen-ibadah-umat-islam">
                <h2 class="title">Keliru, Covid-19 Datang dan Meningkat Hanya di Momen Ibadah Umat Islam</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1557118/festival-film-jepang-online-2022-akan-putar-20-film-pilihan-secara-gratis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085616/1085616_400.jpg" alt="Festival Film Jepang Online 2022 Akan Putar 20 Film Pilihan Secara Gratis" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1557118/festival-film-jepang-online-2022-akan-putar-20-film-pilihan-secara-gratis">
                <h2 class="title">Festival Film Jepang Online 2022 Akan Putar 20 Film Pilihan Secara Gratis</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1557131/kiat-berbisnis-diaspora-indonesia-di-negeri-orang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085618/1085618_400.jpg" alt="Kiat Berbisnis Diaspora Indonesia di Negeri Orang " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1557131/kiat-berbisnis-diaspora-indonesia-di-negeri-orang">
                <h2 class="title">Kiat Berbisnis Diaspora Indonesia di Negeri Orang </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1559971/feb-ui-gelar-indonesia-economic-outlook-2022-national-seminar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/11/id_1087524/1087524_400.jpg" alt="FEB UI Gelar Indonesia Economic Outlook 2022 National Seminar" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1559971/feb-ui-gelar-indonesia-economic-outlook-2022-national-seminar">
                <h2 class="title">FEB UI Gelar Indonesia Economic Outlook 2022 National Seminar</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//bisnis.tempo.co"><span itemprop="name">bisnis</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Bank Jago Luncurkan Aplikasi Jago Syariah, Ini Fitur-fiturnya						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Francisca Christy Rosana</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Ali Akhmad Noor Hidayat</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Selasa, 22 Februari 2022 11:53 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://bisnis.tempo.co/read/1563443/bank-jago-luncurkan-aplikasi-jago-syariah-ini-fitur-fiturnya">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/04/14/id_1014256/1014256_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1014256&width=720" data-original-src="https://statik.tempo.co/?id=1014256&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/04/14/id_1014256/1014256_720.jpg" data-original-src="https://statik.tempo.co/data/2021/04/14/id_1014256/1014256_720.jpg" alt="Kantor Bank JAGO di Menara BTPN, Jakarta, Jumat 15 Januari 2021. TEMPO/Subekti.">
							</a>
							<figcaption itemprop="caption">
								<p>Kantor Bank JAGO di Menara BTPN, Jakarta, Jumat 15 Januari 2021. TEMPO/Subekti.</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> &ndash; PT <a href="https://www.tempo.co/tag/bank-jago">Bank Jago</a> Tbk resmi meluncurkan aplikasi Bank Jago Syariah untuk meningkatkan ekosistem perbankan syariah di Tanah Air. Seperti layanan konvensional Bank Jago, aplikasi keuangan syariah ini dapat diunduh oleh nasabah melalui telepon seluler.</p><div id="_popIn_recommend_word"></div><p>&ldquo;Sejak unit operasi Bank Jago Syariah diluncurkan pada September 2021, &nbsp;kami ingin meningkatkan pertumbuhan segmen syariah dengan menghadirkan layanan solusi <em>financial digital</em> yang fokus pada kehidupan sehari-hari,&rdquo; ujar Direktur Utama Bank Jago Kharim Siregar dalam konferensi pers pada Selasa, 22 Februari 2022.</p><p>Aplikasi Bank Jago Syariah memiliki fitur untuk mengakomodasi kebutuhan bertransaksi hingga berinvestasi. Fitur-fitur di dalamnya meliputi tabungan akad wadiah, deposito mudharabah, hingga layanan lainnya yang terintegrasi dengan pelbagai aplikasi, seperti Gojek, <a href="https://www.tempo.co/tag/gopay">Gopay</a>, hingga Bibit.</p><div id="go-baca"></div><div id="full"></div><p>Nasabah yang menggunakan apliaksi Bank Jago Syariah, kata Kharim, tidak akan dipungut biaya administrasi. Layanan ini diklaim menggunakan prinsip-prinsip syariah sesuai dengan kaidah yang berlaku.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Kharim melanjutkan, <a href="https://www.tempo.co/tag/aplikasi">aplikasi</a> Bank Jago &nbsp;Syariah akan memberikan pengalaman baru bagi nasabah serta mengakselerasi inklusi dan literasi keuangan. Dia menilai selama ini pemahaman literasi keuangan syariah masyarakat masih rendah.</p><p>
							<div class="paging">
								
								<span class="current">1</span><a href="https://bisnis.tempo.co/read/1563443/bank-jago-luncurkan-aplikasi-jago-syariah-ini-fitur-fiturnya?page_num=2">2</a>
								<span class="prevnext"><a href="https://bisnis.tempo.co/read/1563443/bank-jago-luncurkan-aplikasi-jago-syariah-ini-fitur-fiturnya?page_num=2">Selanjutnya</a></span>
							</div>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/bank-jago" itemprop="keywords" class="bank-jago">bank jago</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/aplikasi" itemprop="keywords" class="aplikasi">Aplikasi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/gopay" itemprop="keywords" class="gopay">Gopay</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/bank-syariah" itemprop="keywords" class="bank-syariah">Bank Syariah</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/gojek" itemprop="keywords" class="gojek">Gojek</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1562903/whatsapp-vs-yowhatsapp-deretan-risiko-gunakan-aplikasi-wa-kw-ini">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/05/08/id_1020142/1020142_400.jpg" alt="WhatsApp Vs YoWhatsApp, Deretan Risiko Gunakan Aplikasi WA KW ini">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1562903/whatsapp-vs-yowhatsapp-deretan-risiko-gunakan-aplikasi-wa-kw-ini">
						            <h2 class="title terkait">WhatsApp Vs YoWhatsApp, Deretan Risiko Gunakan Aplikasi WA KW ini</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1562903/whatsapp-vs-yowhatsapp-deretan-risiko-gunakan-aplikasi-wa-kw-ini">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1562823/indef-ungkap-rendahnya-kontribusi-bank-syariah-ke-perekonomian">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/07/13/id_1034696/1034696_400.jpg" alt="Indef Ungkap Rendahnya Kontribusi Bank Syariah ke Perekonomian">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1562823/indef-ungkap-rendahnya-kontribusi-bank-syariah-ke-perekonomian">
						            <h2 class="title terkait">Indef Ungkap Rendahnya Kontribusi Bank Syariah ke Perekonomian</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1562823/indef-ungkap-rendahnya-kontribusi-bank-syariah-ke-perekonomian">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://seleb.tempo.co/read/1562532/siasat-nadiem-makarim-tetap-segar-bacakan-cerita-untuk-anaknya">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/02/19/id_1089359/1089359_400.jpg" alt="Siasat Nadiem Makarim Tetap Segar Bacakan Cerita untuk Anaknya ">
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1562532/siasat-nadiem-makarim-tetap-segar-bacakan-cerita-untuk-anaknya">
						            <h2 class="title terkait">Siasat Nadiem Makarim Tetap Segar Bacakan Cerita untuk Anaknya </h2>
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1562532/siasat-nadiem-makarim-tetap-segar-bacakan-cerita-untuk-anaknya">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1561394/kpu-jelaskan-dana-rp-86-triliun-untuk-pemilu-2024-ada-untuk-aplikasi-dan-honor">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/01/13/id_1080626/1080626_400.jpg" alt="KPU Jelaskan Dana Rp 86 Triliun untuk Pemilu 2024, Ada untuk Aplikasi dan Honor">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1561394/kpu-jelaskan-dana-rp-86-triliun-untuk-pemilu-2024-ada-untuk-aplikasi-dan-honor">
						            <h2 class="title terkait">KPU Jelaskan Dana Rp 86 Triliun untuk Pemilu 2024, Ada untuk Aplikasi dan Honor</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1561394/kpu-jelaskan-dana-rp-86-triliun-untuk-pemilu-2024-ada-untuk-aplikasi-dan-honor">
						            <span class="col time">6 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1088387">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1563381/pemerintah-dikabarkan-luncurkan-program-jkp-berikut-syarat-dan-manfaat-penerima">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/02/15/id_1088387/1088387_400.jpg" alt="Pemerintah Dikabarkan Luncurkan Program JKP, Berikut Syarat dan Manfaat Penerima">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1563381/pemerintah-dikabarkan-luncurkan-program-jkp-berikut-syarat-dan-manfaat-penerima">
						                        <h2 class="title rekomendasi">Pemerintah Dikabarkan Luncurkan Program JKP, Berikut Syarat dan Manfaat Penerima</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1563381/pemerintah-dikabarkan-luncurkan-program-jkp-berikut-syarat-dan-manfaat-penerima">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1089033">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1563376/hari-ini-pemerintah-akan-revisi-aturan-jht">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/02/18/id_1089033/1089033_400.jpg" alt="Hari Ini Pemerintah Akan Revisi Aturan JHT">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1563376/hari-ini-pemerintah-akan-revisi-aturan-jht">
						                        <h2 class="title rekomendasi">Hari Ini Pemerintah Akan Revisi Aturan JHT</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1563376/hari-ini-pemerintah-akan-revisi-aturan-jht">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1083952">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/01/27/id_1083952/1083952_400.jpg" alt="Acara G20, Airlangga: Berjalan Lancar, Tidak Acara Kasus Covid yang Menonjol">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
						                        <h2 class="title rekomendasi">Acara G20, Airlangga: Berjalan Lancar, Tidak Acara Kasus Covid yang Menonjol</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
						                        <span class="col time">5 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1083952">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1563306/airlangga-ppkm-di-luar-jawa-bali-berlanjut-sampai-28-februari">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/01/27/id_1083952/1083952_400.jpg" alt="Airlangga: PPKM di Luar Jawa Bali Berlanjut sampai 28 Februari">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1563306/airlangga-ppkm-di-luar-jawa-bali-berlanjut-sampai-28-februari">
						                        <h2 class="title rekomendasi">Airlangga: PPKM di Luar Jawa Bali Berlanjut sampai 28 Februari</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1563306/airlangga-ppkm-di-luar-jawa-bali-berlanjut-sampai-28-februari">
						                        <span class="col time">6 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95389/tumpukan-jerigen-saat-antre-operasi-minyak-goreng-curah">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/22/id_1089959/1089959_400.jpg" alt="Tumpukan Jerigen saat Antre Operasi Minyak Goreng Curah">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95389/tumpukan-jerigen-saat-antre-operasi-minyak-goreng-curah">
									   <h2 class="title foto">Tumpukan Jerigen saat Antre Operasi Minyak Goreng Curah</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95389/tumpukan-jerigen-saat-antre-operasi-minyak-goreng-curah">
									   <span class="col time">2 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95382/antrean-pembeli-minyak-goreng-curah-murah-di-surabaya-mengular">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/21/id_1089889/1089889_400.jpg" alt="Antrean Pembeli Minyak Goreng Curah Murah di Surabaya Mengular">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95382/antrean-pembeli-minyak-goreng-curah-murah-di-surabaya-mengular">
									   <h2 class="title foto">Antrean Pembeli Minyak Goreng Curah Murah di Surabaya Mengular</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95382/antrean-pembeli-minyak-goreng-curah-murah-di-surabaya-mengular">
									   <span class="col time">12 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95377/siap-siap-bpjs-jadi-syarat-urus-sim-dan-stnk-hingga-jual-beli-tanah">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/21/id_1089855/1089855_400.jpg" alt="Siap-siap, BPJS Jadi Syarat Urus SIM dan STNK hingga Jual Beli Tanah">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95377/siap-siap-bpjs-jadi-syarat-urus-sim-dan-stnk-hingga-jual-beli-tanah">
									   <h2 class="title foto">Siap-siap, BPJS Jadi Syarat Urus SIM dan STNK hingga Jual Beli Tanah</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95377/siap-siap-bpjs-jadi-syarat-urus-sim-dan-stnk-hingga-jual-beli-tanah">
									   <span class="col time">17 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95376/kedelai-mahal-pabrik-tahu-tempe-di-berbagai-daerah-mogok-produksi">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/21/id_1089847/1089847_400.jpg" alt="Kedelai Mahal, Pabrik Tahu Tempe di Berbagai Daerah Mogok Produksi">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95376/kedelai-mahal-pabrik-tahu-tempe-di-berbagai-daerah-mogok-produksi">
									   <h2 class="title foto">Kedelai Mahal, Pabrik Tahu Tempe di Berbagai Daerah Mogok Produksi</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95376/kedelai-mahal-pabrik-tahu-tempe-di-berbagai-daerah-mogok-produksi">
									   <span class="col time">18 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-02-22">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28127/tak-cuma-syarat-beli-tanah-bpjs-kesehatan-juga-perlu-saat-bikin-sim-dan-stnk">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/22/id_1089919/1089919_400.jpg" alt="Tak Cuma Syarat Beli Tanah, BPJS Kesehatan Juga Perlu Saat Bikin SIM dan STNK">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28127/tak-cuma-syarat-beli-tanah-bpjs-kesehatan-juga-perlu-saat-bikin-sim-dan-stnk">
					                        <h2 class="title video">Tak Cuma Syarat Beli Tanah, BPJS Kesehatan Juga Perlu Saat Bikin SIM dan STNK</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28127/tak-cuma-syarat-beli-tanah-bpjs-kesehatan-juga-perlu-saat-bikin-sim-dan-stnk">
					                        <span class="col time">2 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-02-21">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28123/menko-airlangga-pastikan-kapasitas-penonton-motogp-mandalika-100-ribu-orang">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/21/id_1089865/1089865_400.jpg" alt="Menko Airlangga Pastikan Kapasitas Penonton MotoGP Mandalika 100 Ribu Orang">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28123/menko-airlangga-pastikan-kapasitas-penonton-motogp-mandalika-100-ribu-orang">
					                        <h2 class="title video">Menko Airlangga Pastikan Kapasitas Penonton MotoGP Mandalika 100 Ribu Orang</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28123/menko-airlangga-pastikan-kapasitas-penonton-motogp-mandalika-100-ribu-orang">
					                        <span class="col time">5 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-02-20">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28110/patung-jokowi-karya-nyoman-nuarta-segera-dipasang-di-sirkuit-mandalika">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/20/id_1089644/1089644_400.jpg" alt="Patung Jokowi Karya Nyoman Nuarta Segera Dipasang di Sirkuit Mandalika">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28110/patung-jokowi-karya-nyoman-nuarta-segera-dipasang-di-sirkuit-mandalika">
					                        <h2 class="title video">Patung Jokowi Karya Nyoman Nuarta Segera Dipasang di Sirkuit Mandalika</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28110/patung-jokowi-karya-nyoman-nuarta-segera-dipasang-di-sirkuit-mandalika">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-02-20">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28109/produsen-tahu-dan-tempe-jabodetabek-mulai-mogok-produksi">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/20/id_1089642/1089642_400.jpg" alt="Produsen Tahu dan Tempe Jabodetabek Mulai Mogok Produksi">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28109/produsen-tahu-dan-tempe-jabodetabek-mulai-mogok-produksi">
					                        <h2 class="title video">Produsen Tahu dan Tempe Jabodetabek Mulai Mogok Produksi</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28109/produsen-tahu-dan-tempe-jabodetabek-mulai-mogok-produksi">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://bisnis.tempo.co/read/1563443/bank-jago-luncurkan-aplikasi-jago-syariah-ini-fitur-fiturnya" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1563294/jokowi-minta-menaker-revisi-aturan-soal-pencairan-jaminan-hari-tua" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1563294/jokowi-minta-menaker-revisi-aturan-soal-pencairan-jaminan-hari-tua">
            <h2 class="title">Jokowi Minta Menaker Revisi Aturan Soal Pencairan Jaminan Hari Tua</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1563173/negara-lain-mulai-transisi-pandemi-ke-endemi-luhut-sebut-ri-tak-perlu-latah" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1563173/negara-lain-mulai-transisi-pandemi-ke-endemi-luhut-sebut-ri-tak-perlu-latah">
            <h2 class="title">Negara Lain Mulai Transisi Pandemi ke Endemi, Luhut Sebut RI Tak Perlu Latah</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1563225/terkini-bisnis-luhut-soal-ppkm-level-4-dan-influencer-binary-option" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1563225/terkini-bisnis-luhut-soal-ppkm-level-4-dan-influencer-binary-option">
            <h2 class="title">Terkini Bisnis: Luhut Soal PPKM Level 4 dan Influencer Binary Option</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1563172/buruan-daftar-7-lowongan-kerja-bulan-februari-2022" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1563172/buruan-daftar-7-lowongan-kerja-bulan-februari-2022">
            <h2 class="title">Buruan! Daftar 7 Lowongan Kerja Bulan Februari 2022</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1563207/swi-indra-kenz-hingga-doni-salmanan-setuju-hapus-semua-konten-binary-option" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1563207/swi-indra-kenz-hingga-doni-salmanan-setuju-hapus-semua-konten-binary-option">
            <h2 class="title">SWI: Indra Kenz hingga Doni Salmanan Setuju Hapus Semua Konten Binary Option</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1563283/cerita-nurhayati-pelapor-kasus-dana-desa-yang-dijadikan-tersangka">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089836/1089836_400.jpg" alt="Cerita Nurhayati, Pelapor Kasus Dana Desa yang Dijadikan Tersangka ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1563283/cerita-nurhayati-pelapor-kasus-dana-desa-yang-dijadikan-tersangka">
            <h2 class="title">Cerita Nurhayati, Pelapor Kasus Dana Desa yang Dijadikan Tersangka </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1562897/menanti-calon-kepala-otorita-ikn-pilihan-jokowi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/17/id_1081539/1081539_400.jpg" alt="Menanti Calon Kepala Otorita IKN Pilihan Jokowi">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1562897/menanti-calon-kepala-otorita-ikn-pilihan-jokowi">
            <h2 class="title">Menanti Calon Kepala Otorita IKN Pilihan Jokowi</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1562664/dugaan-satpol-pp-terobos-proses-pembahasan-apbd-dki-demi-beri-hibah">
                        <img loading="lazy" src="https://statik.tempo.co/data/2018/01/22/id_678565/678565_400.jpg" alt="Dugaan Satpol PP Terobos Proses Pembahasan APBD DKI Demi Beri Hibah">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1562664/dugaan-satpol-pp-terobos-proses-pembahasan-apbd-dki-demi-beri-hibah">
            <h2 class="title">Dugaan Satpol PP Terobos Proses Pembahasan APBD DKI Demi Beri Hibah</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1562406/kala-ptun-wajibkan-anies-baswedan-keruk-kali-mampang">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/09/27/id_969878/969878_400.jpg" alt="Kala PTUN Wajibkan Anies Baswedan Keruk Kali Mampang">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1562406/kala-ptun-wajibkan-anies-baswedan-keruk-kali-mampang">
            <h2 class="title">Kala PTUN Wajibkan Anies Baswedan Keruk Kali Mampang</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563454/ihsg-sesi-i-anjlok-saham-unilever-hingga-waskita-paling-banyak-dilepas-asing" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/15/id_1035121/1035121_400.jpg" alt="IHSG Sesi I Anjlok, Saham Unilever hingga Waskita Paling Banyak Dilepas Asing" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563454/ihsg-sesi-i-anjlok-saham-unilever-hingga-waskita-paling-banyak-dilepas-asing">
												<h2 class="title terkini">IHSG Sesi I Anjlok, Saham Unilever hingga Waskita Paling Banyak Dilepas Asing</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563454/ihsg-sesi-i-anjlok-saham-unilever-hingga-waskita-paling-banyak-dilepas-asing">
						<span class="col terkini">25 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563451/terkini-bisnis-aturan-jht-direvisi-hari-ini-tiket-hemat-pesawat-rp-318-800" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/22/id_1089949/1089949_400.jpg" alt="Terkini Bisnis: Aturan JHT Direvisi Hari Ini, Tiket Hemat Pesawat Rp 318.800" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563451/terkini-bisnis-aturan-jht-direvisi-hari-ini-tiket-hemat-pesawat-rp-318-800">
												<h2 class="title terkini">Terkini Bisnis: Aturan JHT Direvisi Hari Ini, Tiket Hemat Pesawat Rp 318.800</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563451/terkini-bisnis-aturan-jht-direvisi-hari-ini-tiket-hemat-pesawat-rp-318-800">
						<span class="col terkini">39 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563445/super-air-jet-terbang-perdana-jakarta-lampung-tiket-dijual-rp-318-800" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/07/id_1071900/1071900_400.jpg" alt="Super Air Jet Terbang Perdana Jakarta-Lampung, Tiket Dijual Rp 318.800" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563445/super-air-jet-terbang-perdana-jakarta-lampung-tiket-dijual-rp-318-800">
												<h2 class="title terkini">Super Air Jet Terbang Perdana Jakarta-Lampung, Tiket Dijual Rp 318.800</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563445/super-air-jet-terbang-perdana-jakarta-lampung-tiket-dijual-rp-318-800">
						<span class="col terkini">47 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563443/bank-jago-luncurkan-aplikasi-jago-syariah-ini-fitur-fiturnya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/14/id_1014256/1014256_400.jpg" alt="Bank Jago Luncurkan Aplikasi Jago Syariah, Ini Fitur-fiturnya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563443/bank-jago-luncurkan-aplikasi-jago-syariah-ini-fitur-fiturnya">
												<h2 class="title terkini">Bank Jago Luncurkan Aplikasi Jago Syariah, Ini Fitur-fiturnya</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563443/bank-jago-luncurkan-aplikasi-jago-syariah-ini-fitur-fiturnya">
						<span class="col terkini">52 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563420/pt-pp-klaim-tak-ada-kerugian-pasca-konflik-tambang-andesit-di-wadas-pecah" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/11/id_1087369/1087369_400.jpg" alt="PT PP Klaim Tak Ada Kerugian Pasca Konflik Tambang Andesit di Wadas Pecah" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563420/pt-pp-klaim-tak-ada-kerugian-pasca-konflik-tambang-andesit-di-wadas-pecah">
												<h2 class="title terkini">PT PP Klaim Tak Ada Kerugian Pasca Konflik Tambang Andesit di Wadas Pecah</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563420/pt-pp-klaim-tak-ada-kerugian-pasca-konflik-tambang-andesit-di-wadas-pecah">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563378/harga-emas-antam-hari-ini-stabil-di-rp-972-ribu-per-gram" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/02/17/id_1001248/1001248_400.jpg" alt="Harga Emas Antam Hari ini Stabil di Rp 972 Ribu per Gram" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563378/harga-emas-antam-hari-ini-stabil-di-rp-972-ribu-per-gram">
												<h2 class="title terkini">Harga Emas Antam Hari ini Stabil di Rp 972 Ribu per Gram</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563378/harga-emas-antam-hari-ini-stabil-di-rp-972-ribu-per-gram">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563417/empat-kota-masuk-ppkm-level-4-mulai-cirebon-hingga-madiun" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/14/id_1088100/1088100_400.jpg" alt="Empat Kota Masuk PPKM Level 4, Mulai Cirebon hingga Madiun" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563417/empat-kota-masuk-ppkm-level-4-mulai-cirebon-hingga-madiun">
												<h2 class="title terkini">Empat Kota Masuk PPKM Level 4, Mulai Cirebon hingga Madiun</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563417/empat-kota-masuk-ppkm-level-4-mulai-cirebon-hingga-madiun">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563381/pemerintah-dikabarkan-luncurkan-program-jkp-berikut-syarat-dan-manfaat-penerima" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/15/id_1088387/1088387_400.jpg" alt="Pemerintah Dikabarkan Luncurkan Program JKP, Berikut Syarat dan Manfaat Penerima" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563381/pemerintah-dikabarkan-luncurkan-program-jkp-berikut-syarat-dan-manfaat-penerima">
												<h2 class="title terkini">Pemerintah Dikabarkan Luncurkan Program JKP, Berikut Syarat dan Manfaat Penerima</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563381/pemerintah-dikabarkan-luncurkan-program-jkp-berikut-syarat-dan-manfaat-penerima">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563388/bidik-produksi-kedelai-sejuta-ton-kementan-fondasi-untuk-kebutuhan-domestik" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/14/id_1087953/1087953_400.jpg" alt="Bidik Produksi Kedelai Sejuta Ton, Kementan: Fondasi untuk Kebutuhan Domestik" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563388/bidik-produksi-kedelai-sejuta-ton-kementan-fondasi-untuk-kebutuhan-domestik">
												<h2 class="title terkini">Bidik Produksi Kedelai Sejuta Ton, Kementan: Fondasi untuk Kebutuhan Domestik</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563388/bidik-produksi-kedelai-sejuta-ton-kementan-fondasi-untuk-kebutuhan-domestik">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563383/samuel-sekuritas-perkirakan-ihsg-terkoreksi-wajar-hari-ini" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/19/id_1067797/1067797_400.jpg" alt="Samuel Sekuritas Perkirakan IHSG Terkoreksi Wajar Hari Ini" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563383/samuel-sekuritas-perkirakan-ihsg-terkoreksi-wajar-hari-ini">
												<h2 class="title terkini">Samuel Sekuritas Perkirakan IHSG Terkoreksi Wajar Hari Ini</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1563383/samuel-sekuritas-perkirakan-ihsg-terkoreksi-wajar-hari-ini">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2943/harga-kedelai-meroket-tahu-dan-tempe-absen-di-pasaran?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Harga Kedelai Meroket, Tahu dan Tempe Absen di Pasaran</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/20/id_1089624/1089624_720.jpg">
      </a>
      <p>
        Produsen tahu dan tempe melakukan mogok mulai 21 Februari 2022. Pemogokan itu dilakukan agar pemerintah turun tangan mengendalikan harga kedelai.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://tekno.tempo.co/read/1562903/whatsapp-vs-yowhatsapp-deretan-risiko-gunakan-aplikasi-wa-kw-ini');
	// 			window.location = 'https://tekno.tempo.co/read/1562903/whatsapp-vs-yowhatsapp-deretan-risiko-gunakan-aplikasi-wa-kw-ini';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  bisnis-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1563381",
										   "title" : "pemerintah-dikabarkan-luncurkan-program-jkp-berikut-syarat-dan-manfaat-penerima"
									   },
									   {
										   "id"	:"1563376",
										   "title" : "hari-ini-pemerintah-akan-revisi-aturan-jht"
									   },
									   {
										   "id"	:"1563349",
										   "title" : "acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol"
									   },
									   {
										   "id"	:"1563306",
										   "title" : "airlangga-ppkm-di-luar-jawa-bali-berlanjut-sampai-28-februari"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
