<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Pemerintah Minta Pengelola Pariwisata Siapkan SOP Pengelolaan Limbah Medis - Bisnis Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1043633&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1043633&width=650" />
    <meta property="og:url" content="https://bisnis.tempo.co/read/1517842/pemerintah-minta-pengelola-pariwisata-siapkan-sop-pengelolaan-limbah-medis" />
  <meta property="og:title" content="Pemerintah Minta Pengelola Pariwisata Siapkan SOP Pengelolaan Limbah Medis" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Kementerian Pariwisata dan Ekonomi Kreatif menegaskan perlunya SOP pengelolaan limbah medis untuk kenyamanan wisatawan dan menjaga standar kebersihan." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://bisnis.tempo.co/read/1517842/pemerintah-minta-pengelola-pariwisata-siapkan-sop-pengelolaan-limbah-medis" />
        <link rel="canonical" href="https://bisnis.tempo.co/read/1517842/pemerintah-minta-pengelola-pariwisata-siapkan-sop-pengelolaan-limbah-medis" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://bisnis.tempo.co/amp/1517842/pemerintah-minta-pengelola-pariwisata-siapkan-sop-pengelolaan-limbah-medis">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Kementerian Pariwisata dan Ekonomi Kreatif menegaskan perlunya SOP pengelolaan limbah medis untuk kenyamanan wisatawan dan menjaga standar kebersihan."/>
    <meta name="keywords" content="Pengelolaan Limbah Medis, Limbah Medis, Limbah Masker, Kemenparekraf, Pariwisata"/>
            <meta name="author" content="Eka Yudha Saputra">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1517842">

		<link rel="image_src" href="https://statik.tempo.co?id=1043633&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Antara">
    <!-- Item Category -->
    <meta property="article:section" content="bisnis"> <!-- Main category (Required) -->
    <meta property="article:section2" content="bisnis"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-10-16T02:30:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Pemerintah Minta Pengelola Pariwisata Siapkan SOP Pengelolaan Limbah Medis">
		<meta name="twitter:description" content="Kementerian Pariwisata dan Ekonomi Kreatif menegaskan perlunya SOP pengelolaan limbah medis untuk kenyamanan wisatawan dan menjaga standar kebersihan.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1043633&width=650">

				<meta name="adx:sections" content="bisnis" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://bisnis.tempo.co/read/1517842/pemerintah-minta-pengelola-pariwisata-siapkan-sop-pengelolaan-limbah-medis"
    },
    "headline": "Pemerintah Minta Pengelola Pariwisata Siapkan SOP Pengelolaan Limbah Medis",
    "author": {
            "@type": "Person",
            "name": "Antara"
    },
    "editor": {
            "@type": "Person",
            "name": "Eka Yudha Saputra"
    },
    "keywords": "Pengelolaan Limbah Medis, Limbah Medis, Limbah Masker, Kemenparekraf, Pariwisata",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1043633&width=650",
          "caption": "Petugas memindahkan kantong yang berisi limbah medis yang berbahan berbahaya dan beracun (B3) di Rumah Sakit Darurat Covid-19 (RSDC) Wisma Atlet, Kemayoran, Jakarta, Selasa, 17 Agustus 2021. ANTARA/M Risyal Hidayat"
    },
    "description": "Kementerian Pariwisata dan Ekonomi Kreatif menegaskan perlunya SOP pengelolaan limbah medis untuk kenyamanan wisatawan dan menjaga standar kebersihan.",
        "articleBody": "TEMPO.CO, Jakarta - Pemerintah mendorong pengelola usaha pariwisata dan ekonomi kreatif (Parekraf) untuk menyiapkan prosedur operasional standar pengelolaan limbah medis melalui kerja sama dengan pihak-pihak terkait.Deputi Bidang Industri dan Investasi Kementerian Pariwisata dan Ekonomi Kreatif, Fadjar Hutomo, mengatakan SOP pengelolaan limbah medis untuk memberikan kenyamanan bagi wisatawan sesuai standar kebersihan, kesehatan, keamanan dan keberlanjutan lingkungan.\"Limbah medis, secara sederhana, yaitu sampah masker sekali pakai karena barang ini sudah menjadi alat keseharian yang melekat dalam aktivitas kita sehari-hari,\" katanya di Jakarta, 15 Oktober 2021.Karena itu, katanya, dibutuhkan kedisiplinan dalam pelaksanaannya sehingga para pemangku kepentingan di sektor pariwisata memiliki kesepahaman dan kesepakatan.Apalagi telah ada dasar hukum untuk melakukan pengelolaan sampah limbah medis, tambahnya.\"Jangan sampai terjadi kasus baru atau gelombang ketiga sehingga benar-benar dibutuhkan kehati-hatian,\" tutur Fadjar.Direktur Manajemen Industri Kemenparekraf, Anggara Hayun Anujuprana, mengungkapkan saat ini jumlah kunjungan wisatawan ke destinasi wisata dan sentra ekonomi kreatif terus meningkat.Berdasarkan data lapor (check in) pengunjung ke aplikasi PeduliLindungi di hotel, restoran dan kafe di setiap pekannya dari kurun waktu 13 September hingga 10 Oktober 2021, mencapai 860.532 pengunjung di minggu pertama dan meningkat di minggu keempat dengan 2.359.781 pengunjung.Jumlah tersebut merupakan total dari tanda lapor aplikasi PeduliLindungi di hotel, restoran dan kafe yang berada di Bali, Banten, DKI Jakarta, Jawa Barat, Jawa Tengah, Jawa Timur dan Yogyakarta.Adanya tren peningkatan check in pengunjung dinilai mempengaruhi peningkatan ekonomi secara signifikan.Namun, ia mengingatkan agar pengunjung diberikan perlakuan khusus tentang penanganan limbah masker tersebut.\"Jangan sampai penumpukan (limbah medis) tersebut tidak kita lakukan pengelolaan dengan cara baik yang akan memiliki dampak negatif,\" terang Hayun.Adapun Direktur Kesehatan Lingkungan Kementerian Kesehatan, drg. R. Vensya Sitohang, mengatakan pengelola destinasi Parekraf harus dapat menyiapkan fasilitas tempat sampah khusus masker disertai petunjuk yang jelas dan lengkap.Fasilitas ini harus tersedia agar pengunjung dapat memilah limbah yang mereka hasilkan sekaligus mempermudah pengelolaan yang akan dilakukan pengelola.Dia juga meminta pengelola usaha sarana pariwisata menunjuk penanggung jawab pengelolaan limbah medis dan bekerja sama dengan pemerintah daerah serta pemangku kepentingan.Kerja sama itu di antaranya dalam hal penyediaan sarana-prasarana pengelolaan limbah padat medis dan limbah cair, juga melakukan pengelolaan limbah medis sesuai dengan peraturan yang berlaku.Baca juga: Limbah Medis Alat Suntik Diduga Bekas Vaksinasi Berserakan di Lapangan BekasiANTARA",
    "datePublished": "2021-10-16T02:30:00+07:00",
        "dateModified": "2021-10-16T02:30:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://bisnis.tempo.co",
            "name": "Bisnis"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://bisnis.tempo.co",
            "name": "Bisnis"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());  
  
googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());   

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_bisnis_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Sabtu, 16 Oktober 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1517507/berdamai-dengan-kakek-suhud-baim-wong-saya-malu-sendiri-saat-tahu-pribadinya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/15/id_1058713/1058713_400.jpg" alt="Berdamai dengan Kakek Suhud, Baim Wong: Saya Malu Sendiri saat Tahu Pribadinya" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1517507/berdamai-dengan-kakek-suhud-baim-wong-saya-malu-sendiri-saat-tahu-pribadinya">
                <h2 class="title">Berdamai dengan Kakek Suhud, Baim Wong: Saya Malu Sendiri saat Tahu Pribadinya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1517590/tulus-minta-maaf-ke-kakek-suhud-baim-wong-kekurangan-gue-tidak-tahu-adab" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/15/id_1058783/1058783_400.jpg" alt="Tulus Minta Maaf ke Kakek Suhud, Baim Wong: Kekurangan Gue, Tidak Tahu Adab" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1517590/tulus-minta-maaf-ke-kakek-suhud-baim-wong-kekurangan-gue-tidak-tahu-adab">
                <h2 class="title">Tulus Minta Maaf ke Kakek Suhud, Baim Wong: Kekurangan Gue, Tidak Tahu Adab</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1517495/jalani-konseling-pranikah-jessica-iskandar-hindari-perselisihan-rumah-tangga" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/07/id_1056649/1056649_400.jpg" alt="Jalani Konseling Pranikah, Jessica Iskandar Hindari Perselisihan Rumah Tangga" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1517495/jalani-konseling-pranikah-jessica-iskandar-hindari-perselisihan-rumah-tangga">
                <h2 class="title">Jalani Konseling Pranikah, Jessica Iskandar Hindari Perselisihan Rumah Tangga</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1517571/pentingnya-aktivitas-fisik-untuk-atasi-depresi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/08/04/id_629522/629522_400.jpg" alt="Pentingnya Aktivitas Fisik untuk Atasi Depresi" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1517571/pentingnya-aktivitas-fisik-untuk-atasi-depresi">
                <h2 class="title">Pentingnya Aktivitas Fisik untuk Atasi Depresi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1517373/benarkah-suplemen-otak-memiliki-manfaat-bagi-otak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/08/22/id_866159/866159_400.jpg" alt="Benarkah Suplemen Otak Memiliki Manfaat bagi Otak?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1517373/benarkah-suplemen-otak-memiliki-manfaat-bagi-otak">
                <h2 class="title">Benarkah Suplemen Otak Memiliki Manfaat bagi Otak?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1517547/jaga-kesehatan-penglihatan-dengan-segera-periksa-degenerasi-makula" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/04/30/id_701869/701869_400.jpg" alt="Jaga Kesehatan Penglihatan dengan Segera Periksa Degenerasi Makula" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1517547/jaga-kesehatan-penglihatan-dengan-segera-periksa-degenerasi-makula">
                <h2 class="title">Jaga Kesehatan Penglihatan dengan Segera Periksa Degenerasi Makula</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1517475/syarat-warga-asing-bisa-masuk-bali-dari-karantina-hingga-asuransi-rp-1-miliar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/14/id_1058500/1058500_400.jpg" alt="Syarat Warga Asing Bisa Masuk Bali, Dari Karantina Hingga Asuransi Rp 1 Miliar" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1517475/syarat-warga-asing-bisa-masuk-bali-dari-karantina-hingga-asuransi-rp-1-miliar">
                <h2 class="title">Syarat Warga Asing Bisa Masuk Bali, Dari Karantina Hingga Asuransi Rp 1 Miliar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1517480/melihat-pulau-spongebob-di-simeulue-aceh-yang-jadi-tempat-istirahat-bangau" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/15/id_1058679/1058679_400.jpg" alt="Melihat Pulau Spongebob di Simeulue Aceh yang Jadi Tempat Istirahat Bangau" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1517480/melihat-pulau-spongebob-di-simeulue-aceh-yang-jadi-tempat-istirahat-bangau">
                <h2 class="title">Melihat Pulau Spongebob di Simeulue Aceh yang Jadi Tempat Istirahat Bangau</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1517437/saat-puluhan-wali-kota-se-indonesia-menjajal-trek-wisata-sepeda-yogyakarta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/14/id_1058666/1058666_400.jpg" alt="Saat Puluhan Wali Kota Se-Indonesia Menjajal Trek Wisata Sepeda Yogyakarta" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1517437/saat-puluhan-wali-kota-se-indonesia-menjajal-trek-wisata-sepeda-yogyakarta">
                <h2 class="title">Saat Puluhan Wali Kota Se-Indonesia Menjajal Trek Wisata Sepeda Yogyakarta</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1515922/hari-kesehatan-mental-sedunia-seniman-difabel-bikin-mural-peduli-perasaan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/10/01/id_737618/737618_400.jpg" alt="Hari Kesehatan Mental Sedunia, Seniman Difabel Bikin Mural Peduli Perasaan" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1515922/hari-kesehatan-mental-sedunia-seniman-difabel-bikin-mural-peduli-perasaan">
                <h2 class="title">Hari Kesehatan Mental Sedunia, Seniman Difabel Bikin Mural Peduli Perasaan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1515738/kesetaraan-menjadi-isu-utama-dalam-peringatan-hari-kesehatan-mental-sedunia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/02/29/id_919285/919285_400.jpg" alt="Kesetaraan Menjadi Isu Utama dalam Peringatan Hari Kesehatan Mental Sedunia" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1515738/kesetaraan-menjadi-isu-utama-dalam-peringatan-hari-kesehatan-mental-sedunia">
                <h2 class="title">Kesetaraan Menjadi Isu Utama dalam Peringatan Hari Kesehatan Mental Sedunia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1516334/gejala-gangguan-mental-yang-perlu-diperhatikan-oleh-penyandang-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926510/926510_400.jpg" alt="Gejala Gangguan Mental yang Perlu Diperhatikan oleh Penyandang Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1516334/gejala-gangguan-mental-yang-perlu-diperhatikan-oleh-penyandang-disabilitas">
                <h2 class="title">Gejala Gangguan Mental yang Perlu Diperhatikan oleh Penyandang Disabilitas</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2825/nama-luhut-di-daftar-pejabat-dan-pebisnis-yang-tercatat-dalam-pandora-papers" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/07/id_1056651/1056651_400.jpg" alt="Nama Luhut di Daftar Pejabat dan Pebisnis yang Tercatat dalam Pandora Papers" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2825/nama-luhut-di-daftar-pejabat-dan-pebisnis-yang-tercatat-dalam-pandora-papers">
                <h2 class="title">Nama Luhut di Daftar Pejabat dan Pebisnis yang Tercatat dalam Pandora Papers</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2822/hal-hal-yang-akan-membuat-anda-tidak-melewatkan-squid-game" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/01/id_1055070/1055070_400.jpg" alt="Hal-Hal Yang Akan Membuat Anda Tidak Melewatkan Squid Game" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2822/hal-hal-yang-akan-membuat-anda-tidak-melewatkan-squid-game">
                <h2 class="title">Hal-Hal Yang Akan Membuat Anda Tidak Melewatkan Squid Game</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2823/poin-penting-ruu-hpp-yang-disetujui" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/05/id_1056257/1056257_400.jpg" alt="Poin Penting RUU HPP yang Disetujui" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2823/poin-penting-ruu-hpp-yang-disetujui">
                <h2 class="title">Poin Penting RUU HPP yang Disetujui</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1235/raih-133-emas-jawa-barat-juara-umum-pon-xx-papua" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/15/id_1058914/1058914_400.jpg" alt="Raih 133 Emas, Jawa Barat Juara Umum PON XX Papua" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1235/raih-133-emas-jawa-barat-juara-umum-pon-xx-papua">
                <h2 class="title">Raih 133 Emas, Jawa Barat Juara Umum PON XX Papua</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1234/jumlah-rumah-tangga-pemilik-ponsel-di-indonesia-pada-2020-sebanyak-9075-persen-tertinggi-bukan-di-ibu-kota" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/14/id_1058628/1058628_400.jpg" alt="Jumlah Rumah Tangga Pemilik Ponsel di Indonesia pada 2020 Sebanyak 90,75 Persen, Tertinggi Bukan di Ibu Kota" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1234/jumlah-rumah-tangga-pemilik-ponsel-di-indonesia-pada-2020-sebanyak-9075-persen-tertinggi-bukan-di-ibu-kota">
                <h2 class="title">Jumlah Rumah Tangga Pemilik Ponsel di Indonesia pada 2020 Sebanyak 90,75 Persen, Tertinggi Bukan di Ibu Kota</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1233/jumlah-kunjungan-wisman-pada-agustus-2021-alami-penurunan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/13/id_1058234/1058234_400.jpg" alt="Jumlah Kunjungan Wisman pada Agustus 2021 Alami Penurunan" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1233/jumlah-kunjungan-wisman-pada-agustus-2021-alami-penurunan">
                <h2 class="title">Jumlah Kunjungan Wisman pada Agustus 2021 Alami Penurunan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005626/ideacloud-2021-dukung-pelaku-bisnis-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/17/id_1051738/1051738_400.jpg" alt="Ideacloud 2021 Dukung Pelaku Bisnis Indonesia" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005626/ideacloud-2021-dukung-pelaku-bisnis-indonesia">
                <h2 class="title">Ideacloud 2021 Dukung Pelaku Bisnis Indonesia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005630/sicepat-ekspres-raih-dua-penghargaan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/18/id_1051883/1051883_400.jpg" alt="Sicepat Ekspres Raih Dua Penghargaan " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005630/sicepat-ekspres-raih-dua-penghargaan">
                <h2 class="title">Sicepat Ekspres Raih Dua Penghargaan </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005629/produk-fashion-pria-untuk-tampil-stylish" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/18/id_1051881/1051881_400.jpg" alt="Produk Fashion Pria untuk Tampil Stylish" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005629/produk-fashion-pria-untuk-tampil-stylish">
                <h2 class="title">Produk Fashion Pria untuk Tampil Stylish</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1509/keliru-cina-tak-lagi-gunakan-sinovac-dan-indonesia-telah-ditipu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/21/id_1052655/1052655_400.jpg" alt="Keliru, Cina Tak Lagi Gunakan Sinovac dan Indonesia telah Ditipu" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1509/keliru-cina-tak-lagi-gunakan-sinovac-dan-indonesia-telah-ditipu">
                <h2 class="title">Keliru, Cina Tak Lagi Gunakan Sinovac dan Indonesia telah Ditipu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1507/keliru-bank-bni-bri-dan-mandiri-cairkan-bantuan-uang-bagi-penggunanya-pada-september-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/16/id_1051420/1051420_400.jpg" alt="Keliru, Bank BNI, BRI dan Mandiri Cairkan Bantuan Uang bagi Penggunanya pada September 2021" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1507/keliru-bank-bni-bri-dan-mandiri-cairkan-bantuan-uang-bagi-penggunanya-pada-september-2021">
                <h2 class="title">Keliru, Bank BNI, BRI dan Mandiri Cairkan Bantuan Uang bagi Penggunanya pada September 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1522/keliru-di-perbatasan-rusia-dan-kanada-supermoon-terbit-hingga-terbenam-hanya-dalam-30-detik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/07/id_1056733/1056733_400.jpg" alt="Keliru, Di Perbatasan Rusia dan Kanada Supermoon Terbit hingga Terbenam hanya dalam 30 Detik" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1522/keliru-di-perbatasan-rusia-dan-kanada-supermoon-terbit-hingga-terbenam-hanya-dalam-30-detik">
                <h2 class="title">Keliru, Di Perbatasan Rusia dan Kanada Supermoon Terbit hingga Terbenam hanya dalam 30 Detik</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1506621/enam-tips-wealth-wisdom-2021-untuk-meningkatkan-kualitas-hidup" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/15/id_1051216/1051216_400.jpg" alt="Enam Tips Wealth Wisdom 2021 Untuk Meningkatkan Kualitas Hidup " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1506621/enam-tips-wealth-wisdom-2021-untuk-meningkatkan-kualitas-hidup">
                <h2 class="title">Enam Tips Wealth Wisdom 2021 Untuk Meningkatkan Kualitas Hidup </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1509276/cari-tahu-level-bahasa-inggris-anda-dengan-english-score" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/22/id_1052964/1052964_400.jpg" alt="Cari Tahu Level Bahasa Inggris Anda Dengan English Score" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1509276/cari-tahu-level-bahasa-inggris-anda-dengan-english-score">
                <h2 class="title">Cari Tahu Level Bahasa Inggris Anda Dengan English Score</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1515651/ara-hotel-gading-serpong-kini-menjadi-vega-hotel-gading-serpong" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/10/id_1057365/1057365_400.jpg" alt="Ara Hotel Gading Serpong Kini Menjadi Vega Hotel Gading Serpong" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1515651/ara-hotel-gading-serpong-kini-menjadi-vega-hotel-gading-serpong">
                <h2 class="title">Ara Hotel Gading Serpong Kini Menjadi Vega Hotel Gading Serpong</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-level-4" target="_BLANK">
    													#PPKM Level 4    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//bisnis.tempo.co"><span itemprop="name">bisnis</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Pemerintah Minta Pengelola Pariwisata Siapkan SOP Pengelolaan Limbah Medis						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Antara</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Eka Yudha Saputra</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Sabtu, 16 Oktober 2021 02:30 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://bisnis.tempo.co/read/1517842/pemerintah-minta-pengelola-pariwisata-siapkan-sop-pengelolaan-limbah-medis">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/08/17/id_1043633/1043633_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1043633&width=720" data-original-src="https://statik.tempo.co/?id=1043633&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/08/17/id_1043633/1043633_720.jpg" data-original-src="https://statik.tempo.co/data/2021/08/17/id_1043633/1043633_720.jpg" alt="Petugas memindahkan kantong yang berisi limbah medis yang berbahan berbahaya dan beracun (B3) di Rumah Sakit Darurat Covid-19 (RSDC) Wisma Atlet, Kemayoran, Jakarta, Selasa, 17 Agustus 2021. ANTARA/M Risyal Hidayat">
							</a>
							<figcaption itemprop="caption">
								<p>Petugas memindahkan kantong yang berisi limbah medis yang berbahan berbahaya dan beracun (B3) di Rumah Sakit Darurat Covid-19 (RSDC) Wisma Atlet, Kemayoran, Jakarta, Selasa, 17 Agustus 2021. ANTARA/M Risyal Hidayat</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> - Pemerintah mendorong pengelola usaha pariwisata dan ekonomi kreatif (Parekraf) untuk menyiapkan prosedur operasional standar <a href="https://www.tempo.co/tag/limbah-medis" target="_blank" rel="noopener">pengelolaan limbah medis</a> melalui kerja sama dengan pihak-pihak terkait.</p><div id="_popIn_recommend_word"></div><p>Deputi Bidang Industri dan Investasi Kementerian Pariwisata dan Ekonomi Kreatif, Fadjar Hutomo, mengatakan SOP pengelolaan limbah medis untuk memberikan kenyamanan bagi wisatawan sesuai standar kebersihan, kesehatan, keamanan dan keberlanjutan lingkungan.</p><p>"Limbah medis, secara sederhana, yaitu sampah masker sekali pakai karena barang ini sudah menjadi alat keseharian yang melekat dalam aktivitas kita sehari-hari," katanya di Jakarta, 15 Oktober 2021.</p><div id="full"></div><p>Karena itu, katanya, dibutuhkan kedisiplinan dalam pelaksanaannya sehingga para pemangku kepentingan di sektor pariwisata memiliki kesepahaman dan kesepakatan.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Apalagi telah ada dasar hukum untuk melakukan pengelolaan sampah limbah medis, tambahnya.</p><p>"Jangan sampai terjadi kasus baru atau gelombang ketiga sehingga benar-benar dibutuhkan kehati-hatian," tutur Fadjar.</p><p>Direktur Manajemen Industri Kemenparekraf, Anggara Hayun Anujuprana, mengungkapkan saat ini jumlah kunjungan wisatawan ke destinasi wisata dan sentra ekonomi kreatif terus meningkat.</p><p>Berdasarkan data lapor (<em>check in</em>) pengunjung ke aplikasi PeduliLindungi di hotel, restoran dan kafe di setiap pekannya dari kurun waktu 13 September hingga 10 Oktober 2021, mencapai 860.532 pengunjung di minggu pertama dan meningkat di minggu keempat dengan 2.359.781 pengunjung.</p><p>Jumlah tersebut merupakan total dari tanda lapor aplikasi PeduliLindungi di hotel, restoran dan kafe yang berada di Bali, Banten, DKI Jakarta, Jawa Barat, Jawa Tengah, Jawa Timur dan Yogyakarta.</p><p>Adanya tren peningkatan <em>check in</em> pengunjung dinilai mempengaruhi peningkatan ekonomi secara signifikan.</p><p>Namun, ia mengingatkan agar pengunjung diberikan perlakuan khusus tentang penanganan <a href="https://nasional.tempo.co/read/1488256/klhk-catat-limbah-medis-penanganan-covid-19-mencapai-18-460-ton" target="_blank" rel="noopener">limbah masker</a> tersebut.</p><p>"Jangan sampai penumpukan (limbah medis) tersebut tidak kita lakukan pengelolaan dengan cara baik yang akan memiliki dampak negatif," terang Hayun.</p><p>Adapun Direktur Kesehatan Lingkungan Kementerian Kesehatan, drg. R. Vensya Sitohang, mengatakan pengelola destinasi Parekraf harus dapat menyiapkan fasilitas tempat sampah khusus masker disertai petunjuk yang jelas dan lengkap.</p><p>Fasilitas ini harus tersedia agar pengunjung dapat memilah limbah yang mereka hasilkan sekaligus mempermudah pengelolaan yang akan dilakukan pengelola.</p><p>Dia juga meminta pengelola usaha sarana pariwisata menunjuk penanggung jawab pengelolaan limbah medis dan bekerja sama dengan pemerintah daerah serta pemangku kepentingan.</p><p>Kerja sama itu di antaranya dalam hal penyediaan sarana-prasarana pengelolaan limbah padat medis dan limbah cair, juga melakukan <a href="https://bisnis.tempo.co/read/1488593/jokowi-siapkan-rp-13-t-untuk-fasilitas-pengelolaan-limbah-medis" target="_blank" rel="noopener">pengelolaan limbah medis</a> sesuai dengan peraturan yang berlaku.</p><p>Baca juga: <a href="https://metro.tempo.co/read/1499548/limbah-medis-alat-suntik-diduga-bekas-vaksinasi-berserakan-di-lapangan-bekasi/full&amp;view=ok" target="_blank" rel="noopener">Limbah Medis Alat Suntik Diduga Bekas Vaksinasi Berserakan di Lapangan Bekasi</a></p><p>ANTARA</p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/pengelolaan-limbah-medis" itemprop="keywords" class="pengelolaan-limbah-medis">Pengelolaan Limbah Medis</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/limbah-medis" itemprop="keywords" class="limbah-medis">Limbah Medis</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/limbah-masker" itemprop="keywords" class="limbah-masker">Limbah Masker</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kemenparekraf" itemprop="keywords" class="kemenparekraf">Kemenparekraf</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pariwisata" itemprop="keywords" class="pariwisata">Pariwisata</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						 						 <!-- popin -->
							<!-- <div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script> -->

							<!-- <p>&nbsp;</p> -->

							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->

						 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
							<!-- <div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
							<script>
							(function(d,a,b,l,e,_) {
							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
							})(window,document,'dable','script');
							dable('setService', 'tempo.co');
							dable('sendLogOnce');
							dable('renderWidget', 'dablewidget_KoEYJ8oB');
							</script>
							</div> -->
					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						 <!-- popin -->
							<!-- <div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script> -->

							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->
							<!-- Composite Start -->
							<!-- <div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script> -->
							<!-- Composite End -->

													<!-- Composite Start -->
							<div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
							<!-- Composite End -->


							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->

							<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
 							<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
 							<script>
 							(function(d,a,b,l,e,_) {
 							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
 							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
 							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
 							})(window,document,'dable','script');
 							dable('setService', 'tempo.co');
 							dable('sendLogOnce');
 							dable('renderWidget', 'dablewidget_KoEYJ8oB');
 							</script>
 							</div>
 					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1517752/gibran-terima-8-mobil-listrik-untuk-pariwisata-solo-dari-yayasan-tahir">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/10/15/id_1058911/1058911_400.jpg" alt="Gibran Terima 8 Mobil Listrik untuk Pariwisata Solo dari Yayasan Tahir">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1517752/gibran-terima-8-mobil-listrik-untuk-pariwisata-solo-dari-yayasan-tahir">
						            <h2 class="title terkait">Gibran Terima 8 Mobil Listrik untuk Pariwisata Solo dari Yayasan Tahir</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1517752/gibran-terima-8-mobil-listrik-untuk-pariwisata-solo-dari-yayasan-tahir">
						            <span class="col time">9 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1517389/pegiat-lingkungan-tolak-konsep-wisata-super-premium-di-tn-komodo-labuan-bajo">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/07/24/id_1037338/1037338_400.jpg" alt="Pegiat Lingkungan Tolak Konsep Wisata Super Premium di TN Komodo Labuan Bajo">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1517389/pegiat-lingkungan-tolak-konsep-wisata-super-premium-di-tn-komodo-labuan-bajo">
						            <h2 class="title terkait">Pegiat Lingkungan Tolak Konsep Wisata Super Premium di TN Komodo Labuan Bajo</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1517389/pegiat-lingkungan-tolak-konsep-wisata-super-premium-di-tn-komodo-labuan-bajo">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://travel.tempo.co/read/1516959/4-destinasi-wisata-ini-wajib-dikunjungi-saat-berkunjung-ke-cina">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/05/01/id_935041/935041_400.jpg" alt="4 Destinasi Wisata Ini Wajib Dikunjungi saat Berkunjung ke Cina">
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1516959/4-destinasi-wisata-ini-wajib-dikunjungi-saat-berkunjung-ke-cina">
						            <h2 class="title terkait">4 Destinasi Wisata Ini Wajib Dikunjungi saat Berkunjung ke Cina</h2>
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1516959/4-destinasi-wisata-ini-wajib-dikunjungi-saat-berkunjung-ke-cina">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://travel.tempo.co/read/1516682/vaksinasi-covid-19-yogyakarta-digenjot-giliran-keluarga-pelaku-pariwisata">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/05/04/id_839403/839403_400.jpg" alt="Vaksinasi Covid-19 Yogyakarta Digenjot, Giliran Keluarga Pelaku Pariwisata">
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1516682/vaksinasi-covid-19-yogyakarta-digenjot-giliran-keluarga-pelaku-pariwisata">
						            <h2 class="title terkait">Vaksinasi Covid-19 Yogyakarta Digenjot, Giliran Keluarga Pelaku Pariwisata</h2>
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1516682/vaksinasi-covid-19-yogyakarta-digenjot-giliran-keluarga-pelaku-pariwisata">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1014402">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1517780/pelaku-industri-ingin-pemerintah-kembangkan-kendaraan-hybrid-dari-mobil-listrik">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/04/14/id_1014402/1014402_400.jpg" alt="Pelaku Industri Ingin Pemerintah Kembangkan Kendaraan Hybrid dari Mobil Listrik">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1517780/pelaku-industri-ingin-pemerintah-kembangkan-kendaraan-hybrid-dari-mobil-listrik">
						                        <h2 class="title rekomendasi">Pelaku Industri Ingin Pemerintah Kembangkan Kendaraan Hybrid dari Mobil Listrik</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1517780/pelaku-industri-ingin-pemerintah-kembangkan-kendaraan-hybrid-dari-mobil-listrik">
						                        <span class="col time">6 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1058921">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1517748/usul-pengunjung-subway-agar-antrean-tak-mengular-pendaftaran-online">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/10/15/id_1058921/1058921_400.jpg" alt="Usul Pengunjung Subway Agar Antrean Tak Mengular: Pendaftaran Online">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1517748/usul-pengunjung-subway-agar-antrean-tak-mengular-pendaftaran-online">
						                        <h2 class="title rekomendasi">Usul Pengunjung Subway Agar Antrean Tak Mengular: Pendaftaran Online</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1517748/usul-pengunjung-subway-agar-antrean-tak-mengular-pendaftaran-online">
						                        <span class="col time">7 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1056162">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1517702/jokowi-minta-ojk-keluarkan-moratorium-izin-usaha-pinjaman-online">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/10/05/id_1056162/1056162_400.jpg" alt="Jokowi Minta OJK Keluarkan Moratorium Izin Usaha Pinjaman Online">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1517702/jokowi-minta-ojk-keluarkan-moratorium-izin-usaha-pinjaman-online">
						                        <h2 class="title rekomendasi">Jokowi Minta OJK Keluarkan Moratorium Izin Usaha Pinjaman Online</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1517702/jokowi-minta-ojk-keluarkan-moratorium-izin-usaha-pinjaman-online">
						                        <span class="col time">8 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1058854">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1517726/terkini-bisnis-antrean-mengular-di-gerai-subway-penjelasan-utang-tersembunyi">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/10/15/id_1058854/1058854_400.jpg" alt="Terkini Bisnis: Antrean Mengular di Gerai Subway, Penjelasan Utang Tersembunyi">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1517726/terkini-bisnis-antrean-mengular-di-gerai-subway-penjelasan-utang-tersembunyi">
						                        <h2 class="title rekomendasi">Terkini Bisnis: Antrean Mengular di Gerai Subway, Penjelasan Utang Tersembunyi</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1517726/terkini-bisnis-antrean-mengular-di-gerai-subway-penjelasan-utang-tersembunyi">
						                        <span class="col time">9 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92265/intip-peternakan-ayam-petelur-di-tangerang-selatan">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/12/id_1058049/1058049_400.jpg" alt="Intip Peternakan Ayam Petelur di Tangerang Selatan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92265/intip-peternakan-ayam-petelur-di-tangerang-selatan">
									   <h2 class="title foto">Intip Peternakan Ayam Petelur di Tangerang Selatan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92265/intip-peternakan-ayam-petelur-di-tangerang-selatan">
									   <span class="col time">3 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92245/di-awal-2021-produksi-beras-di-indonesia-mencapai-1751-juta-ton">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/12/id_1057820/1057820_400.jpg" alt="Di Awal 2021, Produksi Beras di Indonesia Mencapai 17,51 Juta Ton">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92245/di-awal-2021-produksi-beras-di-indonesia-mencapai-1751-juta-ton">
									   <h2 class="title foto">Di Awal 2021, Produksi Beras di Indonesia Mencapai 17,51 Juta Ton</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92245/di-awal-2021-produksi-beras-di-indonesia-mencapai-1751-juta-ton">
									   <span class="col time">4 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92216/pasar-tanah-abang-diserbu-pengunjung-di-akhir-pekan">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/11/id_1057521/1057521_400.jpg" alt="Pasar Tanah Abang Diserbu Pengunjung di Akhir Pekan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92216/pasar-tanah-abang-diserbu-pengunjung-di-akhir-pekan">
									   <h2 class="title foto">Pasar Tanah Abang Diserbu Pengunjung di Akhir Pekan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92216/pasar-tanah-abang-diserbu-pengunjung-di-akhir-pekan">
									   <span class="col time">5 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92150/aktivitas-pengiriman-logistik-di-gudang-sicepat">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/07/id_1056780/1056780_400.jpg" alt="Aktivitas Pengiriman Logistik di Gudang SiCepat">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92150/aktivitas-pengiriman-logistik-di-gudang-sicepat">
									   <h2 class="title foto">Aktivitas Pengiriman Logistik di Gudang SiCepat</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92150/aktivitas-pengiriman-logistik-di-gudang-sicepat">
									   <span class="col time">8 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-10-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26511/menteri-esdm-minta-produksi-blok-rokan-200-barel-perhari">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/15/id_1058809/1058809_400.jpg" alt="Menteri ESDM Minta Produksi Blok Rokan 200 Barel Perhari">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26511/menteri-esdm-minta-produksi-blok-rokan-200-barel-perhari">
					                        <h2 class="title video">Menteri ESDM Minta Produksi Blok Rokan 200 Barel Perhari</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26511/menteri-esdm-minta-produksi-blok-rokan-200-barel-perhari">
					                        <span class="col time">13 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-10-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26501/biaya-kereta-cepat-bengkak-rp-11424-t-bisa-bangun-4-jalur-kereta-di-sulawesi">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/15/id_1058674/1058674_400.jpg" alt="Biaya Kereta Cepat Bengkak Rp 114,24 T, Bisa Bangun 4 Jalur Kereta di Sulawesi">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26501/biaya-kereta-cepat-bengkak-rp-11424-t-bisa-bangun-4-jalur-kereta-di-sulawesi">
					                        <h2 class="title video">Biaya Kereta Cepat Bengkak Rp 114,24 T, Bisa Bangun 4 Jalur Kereta di Sulawesi</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26501/biaya-kereta-cepat-bengkak-rp-11424-t-bisa-bangun-4-jalur-kereta-di-sulawesi">
					                        <span class="col time">17 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-10-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26505/10-negara-dengan-harga-bbm-termahal-di-dunia-hingga-rp-33-ribu-per-liter">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/15/id_1058681/1058681_400.jpg" alt="10 Negara dengan Harga BBM Termahal di Dunia, Hingga Rp 33 Ribu per Liter">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26505/10-negara-dengan-harga-bbm-termahal-di-dunia-hingga-rp-33-ribu-per-liter">
					                        <h2 class="title video">10 Negara dengan Harga BBM Termahal di Dunia, Hingga Rp 33 Ribu per Liter</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26505/10-negara-dengan-harga-bbm-termahal-di-dunia-hingga-rp-33-ribu-per-liter">
					                        <span class="col time">20 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-10-14">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26499/presiden-jokowi-resmikan-penggabungan-4-pelindo">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/14/id_1058658/1058658_400.jpg" alt="Presiden Jokowi Resmikan Penggabungan 4 Pelindo">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26499/presiden-jokowi-resmikan-penggabungan-4-pelindo">
					                        <h2 class="title video">Presiden Jokowi Resmikan Penggabungan 4 Pelindo</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26499/presiden-jokowi-resmikan-penggabungan-4-pelindo">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://bisnis.tempo.co/read/1517842/pemerintah-minta-pengelola-pariwisata-siapkan-sop-pengelolaan-limbah-medis" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1517512/prudential-merespons-video-penjelasan-wanda-hamidah" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1517512/prudential-merespons-video-penjelasan-wanda-hamidah">
            <h2 class="title">Prudential Merespons Video Penjelasan Wanda Hamidah</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1517472/ojk-sudah-minta-prudential-selesaikan-persoalan-dengan-wanda-hamidah-hasilnya" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1517472/ojk-sudah-minta-prudential-selesaikan-persoalan-dengan-wanda-hamidah-hasilnya">
            <h2 class="title">OJK Sudah Minta Prudential Selesaikan Persoalan dengan Wanda Hamidah, Hasilnya?</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1517634/wanda-hamidah-sedih-lihat-nasib-nasabah-bumiputera" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1517634/wanda-hamidah-sedih-lihat-nasib-nasabah-bumiputera">
            <h2 class="title">Wanda Hamidah Sedih Lihat Nasib Nasabah Bumiputera</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1517546/masalah-dengan-prudential-jadi-viral-wanda-hamidah-banyak-hikmahnya" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1517546/masalah-dengan-prudential-jadi-viral-wanda-hamidah-banyak-hikmahnya">
            <h2 class="title">Masalah dengan Prudential Jadi Viral, Wanda Hamidah: Banyak Hikmahnya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1517671/hari-pertama-gerai-subway-di-citos-antrean-pembeli-mengular" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1517671/hari-pertama-gerai-subway-di-citos-antrean-pembeli-mengular">
            <h2 class="title">Hari Pertama Gerai Subway di Citos, Antrean Pembeli Mengular</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1517829/4-tahun-anies-baswedan-kebijakan-dan-janji-manisnya">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/17/id_1028467/1028467_400.jpg" alt="4 Tahun Anies Baswedan, Kebijakan dan Janji Manisnya ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1517829/4-tahun-anies-baswedan-kebijakan-dan-janji-manisnya">
            <h2 class="title">4 Tahun Anies Baswedan, Kebijakan dan Janji Manisnya </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1517411/ancaman-mengintai-menjelang-kedatangan-turis-asing">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/14/id_1058501/1058501_400.jpg" alt="Ancaman Mengintai Menjelang Kedatangan Turis Asing">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1517411/ancaman-mengintai-menjelang-kedatangan-turis-asing">
            <h2 class="title">Ancaman Mengintai Menjelang Kedatangan Turis Asing</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1517013/gunung-es-masalah-industri-asuransi-kinerja-ojk-kembali-jadi-sorotan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/08/id_1026506/1026506_400.jpg" alt="Gunung Es Masalah Industri Asuransi, Kinerja OJK Kembali jadi Sorotan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1517013/gunung-es-masalah-industri-asuransi-kinerja-ojk-kembali-jadi-sorotan">
            <h2 class="title">Gunung Es Masalah Industri Asuransi, Kinerja OJK Kembali jadi Sorotan</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1516440/bara-baru-hubungan-cina-dan-taiwan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/10/id_1057509/1057509_400.jpg" alt="Bara Baru Hubungan Cina dan Taiwan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1516440/bara-baru-hubungan-cina-dan-taiwan">
            <h2 class="title">Bara Baru Hubungan Cina dan Taiwan</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517842/pemerintah-minta-pengelola-pariwisata-siapkan-sop-pengelolaan-limbah-medis" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/17/id_1043633/1043633_400.jpg" alt="Pemerintah Minta Pengelola Pariwisata Siapkan SOP Pengelolaan Limbah Medis" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517842/pemerintah-minta-pengelola-pariwisata-siapkan-sop-pengelolaan-limbah-medis">
												<h2 class="title terkini">Pemerintah Minta Pengelola Pariwisata Siapkan SOP Pengelolaan Limbah Medis</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517842/pemerintah-minta-pengelola-pariwisata-siapkan-sop-pengelolaan-limbah-medis">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517831/gaikindo-ingatkan-perlunya-transisi-teknologi-menuju-kendaraan-listrik" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/16/id_1051527/1051527_400.jpg" alt="Gaikindo Ingatkan Perlunya Transisi Teknologi Menuju Kendaraan Listrik" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517831/gaikindo-ingatkan-perlunya-transisi-teknologi-menuju-kendaraan-listrik">
												<h2 class="title terkini">Gaikindo Ingatkan Perlunya Transisi Teknologi Menuju Kendaraan Listrik</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517831/gaikindo-ingatkan-perlunya-transisi-teknologi-menuju-kendaraan-listrik">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517820/pt-kai-kembali-buka-rute-kereta-api-barang-gresik-jakarta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/29/id_1018001/1018001_400.jpg" alt="PT KAI Kembali Buka Rute Kereta Api Barang Gresik - Jakarta" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517820/pt-kai-kembali-buka-rute-kereta-api-barang-gresik-jakarta">
												<h2 class="title terkini">PT KAI Kembali Buka Rute Kereta Api Barang Gresik - Jakarta</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517820/pt-kai-kembali-buka-rute-kereta-api-barang-gresik-jakarta">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517810/kominfo-tutup-4-874-akun-pinjaman-online-ilegal-sejak-2018" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/28/id_1054283/1054283_400.jpg" alt="Kominfo Tutup 4.874 Akun Pinjaman Online Ilegal Sejak 2018" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517810/kominfo-tutup-4-874-akun-pinjaman-online-ilegal-sejak-2018">
												<h2 class="title terkini">Kominfo Tutup 4.874 Akun Pinjaman Online Ilegal Sejak 2018</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517810/kominfo-tutup-4-874-akun-pinjaman-online-ilegal-sejak-2018">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517780/pelaku-industri-ingin-pemerintah-kembangkan-kendaraan-hybrid-dari-mobil-listrik" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/14/id_1014402/1014402_400.jpg" alt="Pelaku Industri Ingin Pemerintah Kembangkan Kendaraan Hybrid dari Mobil Listrik" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517780/pelaku-industri-ingin-pemerintah-kembangkan-kendaraan-hybrid-dari-mobil-listrik">
												<h2 class="title terkini">Pelaku Industri Ingin Pemerintah Kembangkan Kendaraan Hybrid dari Mobil Listrik</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517780/pelaku-industri-ingin-pemerintah-kembangkan-kendaraan-hybrid-dari-mobil-listrik">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517774/subway-indonesia-setop-menerima-pelanggan-setelah-buka-2-jam-apa-sebab" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/15/id_1058855/1058855_400.jpg" alt="Subway Indonesia Setop Menerima Pelanggan setelah Buka 2 Jam, Apa Sebab?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517774/subway-indonesia-setop-menerima-pelanggan-setelah-buka-2-jam-apa-sebab">
												<h2 class="title terkini">Subway Indonesia Setop Menerima Pelanggan setelah Buka 2 Jam, Apa Sebab?</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517774/subway-indonesia-setop-menerima-pelanggan-setelah-buka-2-jam-apa-sebab">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517769/bank-ocbc-nisp-luncurkan-aplikasi-untuk-menumbuhkan-uang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/19/id_1044208/1044208_400.jpg" alt="Bank OCBC NISP Luncurkan Aplikasi untuk Menumbuhkan Uang" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517769/bank-ocbc-nisp-luncurkan-aplikasi-untuk-menumbuhkan-uang">
												<h2 class="title terkini">Bank OCBC NISP Luncurkan Aplikasi untuk Menumbuhkan Uang</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517769/bank-ocbc-nisp-luncurkan-aplikasi-untuk-menumbuhkan-uang">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517758/bps-selisih-harga-gula-di-produsen-konsumen-paling-tinggi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940159/940159_400.jpg" alt="BPS: Selisih Harga Gula di Produsen-Konsumen Paling Tinggi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517758/bps-selisih-harga-gula-di-produsen-konsumen-paling-tinggi">
												<h2 class="title terkini">BPS: Selisih Harga Gula di Produsen-Konsumen Paling Tinggi</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517758/bps-selisih-harga-gula-di-produsen-konsumen-paling-tinggi">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517748/usul-pengunjung-subway-agar-antrean-tak-mengular-pendaftaran-online" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/15/id_1058921/1058921_400.jpg" alt="Usul Pengunjung Subway Agar Antrean Tak Mengular: Pendaftaran Online" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517748/usul-pengunjung-subway-agar-antrean-tak-mengular-pendaftaran-online">
												<h2 class="title terkini">Usul Pengunjung Subway Agar Antrean Tak Mengular: Pendaftaran Online</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517748/usul-pengunjung-subway-agar-antrean-tak-mengular-pendaftaran-online">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517743/kejar-target-ekspor-cbu-ri-lobi-perusahaan-otomotif" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/15/id_1014702/1014702_400.jpg" alt="Kejar Target Ekspor CBU, RI Lobi Perusahaan Otomotif" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517743/kejar-target-ekspor-cbu-ri-lobi-perusahaan-otomotif">
												<h2 class="title terkini">Kejar Target Ekspor CBU, RI Lobi Perusahaan Otomotif</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1517743/kejar-target-ekspor-cbu-ri-lobi-perusahaan-otomotif">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2832/rachel-vennya-diduga-tak-menyelesaikan-masa-karantina-usai-pulang-dari-as?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Rachel Vennya Diduga Tak Menyelesaikan Masa Karantina Usai Pulang dari AS</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/14/id_1058582/1058582_720.jpg">
      </a>
      <p>
        Rachel Vennya diduga tak menyelesaikan masa karantina yang semestinya ia lalui sepulang dari Amerika Serikat. Dugaan datang dari unggahan Instagram.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://otomotif.tempo.co/read/1517752/gibran-terima-8-mobil-listrik-untuk-pariwisata-solo-dari-yayasan-tahir');
	// 			window.location = 'https://otomotif.tempo.co/read/1517752/gibran-terima-8-mobil-listrik-untuk-pariwisata-solo-dari-yayasan-tahir';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  bisnis-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1517780",
										   "title" : "pelaku-industri-ingin-pemerintah-kembangkan-kendaraan-hybrid-dari-mobil-listrik"
									   },
									   {
										   "id"	:"1517748",
										   "title" : "usul-pengunjung-subway-agar-antrean-tak-mengular-pendaftaran-online"
									   },
									   {
										   "id"	:"1517702",
										   "title" : "jokowi-minta-ojk-keluarkan-moratorium-izin-usaha-pinjaman-online"
									   },
									   {
										   "id"	:"1517726",
										   "title" : "terkini-bisnis-antrean-mengular-di-gerai-subway-penjelasan-utang-tersembunyi"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-10-15T21:16:24Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
	
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
