<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
  <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Jumlah Penumpang Bandara Internasional I Gusti Ngurah Rai Naik 8 Persen - Bisnis Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1044691&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1044691&width=650" />
    <meta property="og:url" content="https://bisnis.tempo.co/read/1502066/jumlah-penumpang-bandara-internasional-i-gusti-ngurah-rai-naik-8-persen" />
  <meta property="og:title" content="Jumlah Penumpang Bandara Internasional I Gusti Ngurah Rai Naik 8 Persen" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Pengelola Bandara Internasional I Gusti Ngurah Rai, Bali, mencatat telah melayani 89.963 penumpang selama Agustus 2021." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://bisnis.tempo.co/read/1502066/jumlah-penumpang-bandara-internasional-i-gusti-ngurah-rai-naik-8-persen" />
        <link rel="canonical" href="https://bisnis.tempo.co/read/1502066/jumlah-penumpang-bandara-internasional-i-gusti-ngurah-rai-naik-8-persen" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://bisnis.tempo.co/amp/1502066/jumlah-penumpang-bandara-internasional-i-gusti-ngurah-rai-naik-8-persen">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Pengelola Bandara Internasional I Gusti Ngurah Rai, Bali, mencatat telah melayani 89.963 penumpang selama Agustus 2021."/>
    <meta name="keywords" content="Bandara Internasional I Gusti Ngurah Rai, PT Angkasa Pura I, Bali, penumpang, Garuda"/>
            <meta name="author" content="Kodrat Setiawan">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1502066">

		<link rel="image_src" href="https://statik.tempo.co?id=1044691&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Antara">
    <!-- Item Category -->
    <meta property="article:section" content="bisnis"> <!-- Main category (Required) -->
    <meta property="article:section2" content="bisnis"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-09-03T22:41:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Jumlah Penumpang Bandara Internasional I Gusti Ngurah Rai Naik 8 Persen">
		<meta name="twitter:description" content="Pengelola Bandara Internasional I Gusti Ngurah Rai, Bali, mencatat telah melayani 89.963 penumpang selama Agustus 2021.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1044691&width=650">

				<meta name="adx:sections" content="bisnis" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://bisnis.tempo.co/read/1502066/jumlah-penumpang-bandara-internasional-i-gusti-ngurah-rai-naik-8-persen"
    },
    "headline": "Jumlah Penumpang Bandara Internasional I Gusti Ngurah Rai Naik 8 Persen",
    "author": {
            "@type": "Person",
            "name": "Antara"
    },
    "editor": {
            "@type": "Person",
            "name": "Kodrat Setiawan"
    },
    "keywords": "Bandara Internasional I Gusti Ngurah Rai, PT Angkasa Pura I, Bali, penumpang, Garuda",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1044691&width=650",
          "caption": "Penumpang pesawat udara membawa barang bawaan di Terminal Domestik Bandara Internasional I Gusti Ngurah Rai, Badung, Bali, Sabtu, 21 Agustus 2021. Menurut pengelola bandara tersebut, terjadi peningkatan jumlah rata-rata penumpang harian sekitar 10-15 persen setelah pemberlakuan aturan syarat perjalanan antar Pulau Jawa-Bali yang bisa menggunakan hasil tes COVID-19 berbasis Antigen bagi penumpang yang telah menerima vaksin COVID-19 dosis lengkap. ANTARA FOTO/Fikri Yusuf"
    },
    "description": "Pengelola Bandara Internasional I Gusti Ngurah Rai, Bali, mencatat telah melayani 89.963 penumpang selama Agustus 2021.",
        "articleBody": "TEMPO.CO, Jakarta - Pengelola Bandara Internasional I Gusti Ngurah Rai, Bali, mencatat telah melayani 89.963 penumpang yang datang maupun berangkat melalui pintu masuk Pulau Dewata melalui jalur udara itu selama periode Agustus 2021.  \"Jumlah capaian itu apabila dibandingkan dengan total penumpang yang dilayani bulan Juli 2021 sebanyak 82.758 maka terdapat kenaikan sebesar delapan persen,\" ujar General Manager PT Angkasa Pura I (Persero) Bandara I Gusti Ngurah Rai, Herry A.Y Sikado di Kabupaten Badung, Bali, Jumat, 3 September 2021.  Ia menjelaskan, dari catatan statistik selama Agustus, itu jumlah kedatangan penumpang terbanyak tercatat pada 27 Agustus 2021 yaitu 2.357 orang penumpang serta 2.681 orang penumpang pada 29 Agustus untuk keberangkatan menuju berbagai daerah di Indonesia.  \"Khusus untuk perbandingan penumpang selama delapan bulan pertama tahun tahun 2021 ini total telah terlayani 1.843.670 penumpang berangkat maupun datang, dibandingkan dengan tahun 2020 jumlah itu mengalami penurunan sebesar 25 persen,\" katanya.  Meskipun terjadi peningkatan jumlah penumpang selama Agustus 2021, untuk pergerakan pesawat udara pada periode itu mengalami penurunan sebesar delapan persen dibanding bulan sebelumnya.  Herry menjelaskan, pada Agustus pihaknya mencatat 1.069 pergerakan pesawat, turun dari jumlah pesawat yang mengangkut penumpang pada Juli 2021 yaitu sebanyak 1.164 pergerakan pesawat udara.  \"Sedangkan tiga maskapai yang mengangkut penumpang terbanyak pada periode Agustus 2021 adalah Citilink Indonesia 47.682 penumpang, Garuda Indonesia 17.956 penumpang dan 12.579 penumpang Batik Air,\" ungkapnya.  Ia menambahkan, Bandara Internasional I Gusti Ngurah Rai Bali tetap berupaya mendukung kebijakan perjalanan selama masa PPKM dengan bersinergi bersama stakeholder terkait dengan mengimplementasikan aturan yang ditetapkan pemerintah dan komitmen terhadap penerapan protokol kesehatan.Baca juga: Harga Tes PCR di Bandara Ngurah Rai Kini Rp 495 Ribu",
    "datePublished": "2021-09-03T22:41:00+07:00",
        "dateModified": "2021-09-03T22:41:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://bisnis.tempo.co",
            "name": "Bisnis"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://bisnis.tempo.co",
            "name": "Bisnis"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());  
  
googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());   

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_bisnis_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Jumat, 3 September 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1501986/yok-koeswoyo-personel-koes-plus-semata-wayang-78-tahun-hari-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2013/09/26/id_223820/223820_400.jpg" alt="Yok Koeswoyo Personel Koes Plus Semata Wayang, 78 Tahun Hari ini" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1501986/yok-koeswoyo-personel-koes-plus-semata-wayang-78-tahun-hari-ini">
                <h2 class="title">Yok Koeswoyo Personel Koes Plus Semata Wayang, 78 Tahun Hari ini</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1501944/song-joong-ki-jadi-star-ambassador-scarlett-whitening-milik-felicya-angelista" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/03/id_1047914/1047914_400.jpg" alt="Song Joong Ki Jadi Star Ambassador Scarlett Whitening Milik Felicya Angelista" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1501944/song-joong-ki-jadi-star-ambassador-scarlett-whitening-milik-felicya-angelista">
                <h2 class="title">Song Joong Ki Jadi Star Ambassador Scarlett Whitening Milik Felicya Angelista</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1501907/vicki-zhao-jet-li-dan-liu-yifei-diancam-akan-dihilangkan-pemerintah-cina" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/03/id_1047853/1047853_400.jpg" alt="Vicki Zhao, Jet Li, dan Liu Yifei Diancam akan Dihilangkan Pemerintah Cina " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1501907/vicki-zhao-jet-li-dan-liu-yifei-diancam-akan-dihilangkan-pemerintah-cina">
                <h2 class="title">Vicki Zhao, Jet Li, dan Liu Yifei Diancam akan Dihilangkan Pemerintah Cina </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1501835/10-makanan-penurun-tekanan-darah-tinggi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/04/05/id_596105/596105_400.jpg" alt="10 Makanan Penurun Tekanan Darah Tinggi" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1501835/10-makanan-penurun-tekanan-darah-tinggi">
                <h2 class="title">10 Makanan Penurun Tekanan Darah Tinggi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1501945/yang-perlu-dilakukan-bila-asam-urat-tinggi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/01/26/id_476763/476763_400.jpg" alt="Yang Perlu Dilakukan bila Asam Urat Tinggi" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1501945/yang-perlu-dilakukan-bila-asam-urat-tinggi">
                <h2 class="title">Yang Perlu Dilakukan bila Asam Urat Tinggi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1501766/perhatikan-4-hal-agar-inovasi-dalam-sebuah-perusahaan-bisa-berjalan-sukses" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/07/05/id_621028/621028_400.jpg" alt="Perhatikan 4 Hal Agar Inovasi Dalam Sebuah Perusahaan Bisa Berjalan Sukses" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1501766/perhatikan-4-hal-agar-inovasi-dalam-sebuah-perusahaan-bisa-berjalan-sukses">
                <h2 class="title">Perhatikan 4 Hal Agar Inovasi Dalam Sebuah Perusahaan Bisa Berjalan Sukses</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1501815/3-kebiasaan-baru-wisatawan-sebelum-bepergian-di-masa-ppkm" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/02/14/id_819556/819556_400.jpg" alt="3 Kebiasaan Baru Wisatawan Sebelum Bepergian di Masa PPKM" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1501815/3-kebiasaan-baru-wisatawan-sebelum-bepergian-di-masa-ppkm">
                <h2 class="title">3 Kebiasaan Baru Wisatawan Sebelum Bepergian di Masa PPKM</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1501785/studio-gamplong-di-sleman-jadi-sentra-vaksinasi-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/10/05/id_971592/971592_400.jpg" alt="Studio Gamplong di Sleman Jadi Sentra Vaksinasi Covid-19" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1501785/studio-gamplong-di-sleman-jadi-sentra-vaksinasi-covid-19">
                <h2 class="title">Studio Gamplong di Sleman Jadi Sentra Vaksinasi Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1502083/gubernur-ntb-zulkieflimansyah-akhiri-kontrak-pulau-wisata-gili-trawangan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/06/id_1005448/1005448_400.jpg" alt="Gubernur NTB Zulkieflimansyah Akhiri Kontrak Pulau Wisata Gili Trawangan" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1502083/gubernur-ntb-zulkieflimansyah-akhiri-kontrak-pulau-wisata-gili-trawangan">
                <h2 class="title">Gubernur NTB Zulkieflimansyah Akhiri Kontrak Pulau Wisata Gili Trawangan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1501125/penyakit-gerd-bisa-jadi-indikasi-seseorang-mengalami-gangguan-kejiwaan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/09/28/id_970023/970023_400.jpg" alt="Penyakit GERD Bisa Jadi Indikasi Seseorang Mengalami Gangguan Kejiwaan" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1501125/penyakit-gerd-bisa-jadi-indikasi-seseorang-mengalami-gangguan-kejiwaan">
                <h2 class="title">Penyakit GERD Bisa Jadi Indikasi Seseorang Mengalami Gangguan Kejiwaan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1499628/kata-peserta-tentang-ujian-tertulis-seleksi-anggota-komisi-nasional-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/07/22/id_524589/524589_400.jpg" alt="Kata Peserta tentang Ujian Tertulis Seleksi Anggota Komisi Nasional Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1499628/kata-peserta-tentang-ujian-tertulis-seleksi-anggota-komisi-nasional-disabilitas">
                <h2 class="title">Kata Peserta tentang Ujian Tertulis Seleksi Anggota Komisi Nasional Disabilitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1501441/pesepeda-difabel-boleh-melintas-di-jalan-sudirman-thamrin-selama-ppkm" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2013/05/22/id_186556/186556_400.jpg" alt="Pesepeda Difabel Boleh Melintas di Jalan Sudirman - Thamrin Selama PPKM" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1501441/pesepeda-difabel-boleh-melintas-di-jalan-sudirman-thamrin-selama-ppkm">
                <h2 class="title">Pesepeda Difabel Boleh Melintas di Jalan Sudirman - Thamrin Selama PPKM</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2779/cara-meredam-badai-sitokin-yang-banyak-menyerang-pasien-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/23/id_1045104/1045104_400.jpg" alt="Cara Meredam Badai Sitokin yang Banyak Menyerang Pasien Covid-19" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2779/cara-meredam-badai-sitokin-yang-banyak-menyerang-pasien-covid-19">
                <h2 class="title">Cara Meredam Badai Sitokin yang Banyak Menyerang Pasien Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2778/lika-liku-dki-jakarta-ngotot-jadi-tuan-rumah-formula-e" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/22/id_1009045/1009045_400.jpg" alt="Lika-liku DKI Jakarta Ngotot Jadi Tuan Rumah Formula E" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2778/lika-liku-dki-jakarta-ngotot-jadi-tuan-rumah-formula-e">
                <h2 class="title">Lika-liku DKI Jakarta Ngotot Jadi Tuan Rumah Formula E</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2780/jabodetabek-dan-22-kabupaten-kota-turun-level-ppkm-ada-pelonggaran-aturan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043833/1043833_400.jpg" alt="Jabodetabek dan 22 Kabupaten / Kota Turun Level PPKM, Ada Pelonggaran Aturan" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2780/jabodetabek-dan-22-kabupaten-kota-turun-level-ppkm-ada-pelonggaran-aturan">
                <h2 class="title">Jabodetabek dan 22 Kabupaten / Kota Turun Level PPKM, Ada Pelonggaran Aturan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1199/survei-yougov-as-sebagian-besar-responden-percaya-keberadaan-abang-sam-di-afghanistan-tidak-berdampak-signifikan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/03/id_1048014/1048014_400.jpg" alt="Survei YouGov AS: Sebagian Besar Responden Percaya Keberadaan Abang Sam di Afghanistan Tidak Berdampak Signifikan" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1199/survei-yougov-as-sebagian-besar-responden-percaya-keberadaan-abang-sam-di-afghanistan-tidak-berdampak-signifikan">
                <h2 class="title">Survei YouGov AS: Sebagian Besar Responden Percaya Keberadaan Abang Sam di Afghanistan Tidak Berdampak Signifikan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1198/indonesia-sudah-terima-217-juta-vaksin-covid-19-merek-sinovac-paling-banyak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/02/id_1047721/1047721_400.jpg" alt="Indonesia Sudah Terima 217 Juta Vaksin Covid-19, Merek Sinovac Paling Banyak" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1198/indonesia-sudah-terima-217-juta-vaksin-covid-19-merek-sinovac-paling-banyak">
                <h2 class="title">Indonesia Sudah Terima 217 Juta Vaksin Covid-19, Merek Sinovac Paling Banyak</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1197/kematian-covid-19-kembali-pecah-rekor-di-agustus-2021-meski-ada-penurunan-di-beberapa-hari-terakhir" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/01/id_1047408/1047408_400.jpg" alt="Kematian Covid-19 Kembali Pecah Rekor di Agustus 2021 Meski Ada Penurunan di Beberapa Hari Terakhir" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1197/kematian-covid-19-kembali-pecah-rekor-di-agustus-2021-meski-ada-penurunan-di-beberapa-hari-terakhir">
                <h2 class="title">Kematian Covid-19 Kembali Pecah Rekor di Agustus 2021 Meski Ada Penurunan di Beberapa Hari Terakhir</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005448/dbs-treasures-private-client-jangkau-nasabah-milenial" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043755/1043755_400.jpg" alt="DBS Treasures Private Client Jangkau Nasabah Milenial " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005448/dbs-treasures-private-client-jangkau-nasabah-milenial">
                <h2 class="title">DBS Treasures Private Client Jangkau Nasabah Milenial </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005475/pemkab-bekasi-apresiasi-gerakan-indonesiapastibisa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/21/id_1044616/1044616_400.jpg" alt="Pemkab Bekasi Apresiasi Gerakan #Indonesiapastibisa" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005475/pemkab-bekasi-apresiasi-gerakan-indonesiapastibisa">
                <h2 class="title">Pemkab Bekasi Apresiasi Gerakan #Indonesiapastibisa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005450/realme-luncurkan-empat-produk-baru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043801/1043801_400.jpg" alt="realme Luncurkan Empat Produk Baru" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005450/realme-luncurkan-empat-produk-baru">
                <h2 class="title">realme Luncurkan Empat Produk Baru</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1467/keliru-klaim-lagu-bengawan-solo-dinyanyikan-pada-penutupan-olimpiade-tokyo-2020" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/11/id_1041985/1041985_400.jpg" alt="Keliru, Klaim Lagu Bengawan Solo Dinyanyikan Pada Penutupan Olimpiade Tokyo 2020" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1467/keliru-klaim-lagu-bengawan-solo-dinyanyikan-pada-penutupan-olimpiade-tokyo-2020">
                <h2 class="title">Keliru, Klaim Lagu Bengawan Solo Dinyanyikan Pada Penutupan Olimpiade Tokyo 2020</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1471/sebagian-benar-harga-vaksin-astrazeneca-paling-murah-karena-sarah-gilbert-menyerahkan-seluruh-hak-paten" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/16/id_1043144/1043144_400.jpg" alt="Sebagian Benar, Harga Vaksin AstraZeneca Paling Murah karena Sarah Gilbert Menyerahkan Seluruh Hak Paten" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1471/sebagian-benar-harga-vaksin-astrazeneca-paling-murah-karena-sarah-gilbert-menyerahkan-seluruh-hak-paten">
                <h2 class="title">Sebagian Benar, Harga Vaksin AstraZeneca Paling Murah karena Sarah Gilbert Menyerahkan Seluruh Hak Paten</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1486/keliru-foto-perbedaan-penampilan-perempuan-afghanistan-tahun-1970-dan-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/26/id_1045791/1045791_400.jpg" alt="Keliru, Foto Perbedaan Penampilan Perempuan Afghanistan Tahun 1970 dan 2021" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1486/keliru-foto-perbedaan-penampilan-perempuan-afghanistan-tahun-1970-dan-2021">
                <h2 class="title">Keliru, Foto Perbedaan Penampilan Perempuan Afghanistan Tahun 1970 dan 2021</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1495447/microsoft-dan-adobe-national-championships-2021-tetap-berprestasi-dalam-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/17/id_1043437/1043437_400.jpg" alt="Microsoft dan Adobe National Championships 2021, Tetap Berprestasi Dalam Pandemi" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1495447/microsoft-dan-adobe-national-championships-2021-tetap-berprestasi-dalam-pandemi">
                <h2 class="title">Microsoft dan Adobe National Championships 2021, Tetap Berprestasi Dalam Pandemi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1496716/45-ribu-penonton-saksikan-karnaval-kemerdekaan-2021-kitainiindonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/20/id_1044347/1044347_400.jpg" alt="45 Ribu Penonton Saksikan Karnaval Kemerdekaan 2021 #KitaIniIndonesia " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1496716/45-ribu-penonton-saksikan-karnaval-kemerdekaan-2021-kitainiindonesia">
                <h2 class="title">45 Ribu Penonton Saksikan Karnaval Kemerdekaan 2021 #KitaIniIndonesia </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1498294/wonder-food-indonesia-selamatkan-bahan-pangan-berlebih-untuk-berbagi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/24/id_1045391/1045391_400.jpg" alt="Wonder Food Indonesia Selamatkan Bahan Pangan Berlebih Untuk Berbagi" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1498294/wonder-food-indonesia-selamatkan-bahan-pangan-berlebih-untuk-berbagi">
                <h2 class="title">Wonder Food Indonesia Selamatkan Bahan Pangan Berlebih Untuk Berbagi</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-level-4" target="_BLANK">
    													#PPKM Level 4    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//bisnis.tempo.co"><span itemprop="name">bisnis</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Jumlah Penumpang Bandara Internasional I Gusti Ngurah Rai Naik 8 Persen						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Antara</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Kodrat Setiawan</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Jumat, 3 September 2021 22:41 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://bisnis.tempo.co/read/1502066/jumlah-penumpang-bandara-internasional-i-gusti-ngurah-rai-naik-8-persen">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/08/21/id_1044691/1044691_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1044691&width=720" data-original-src="https://statik.tempo.co/?id=1044691&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/08/21/id_1044691/1044691_720.jpg" data-original-src="https://statik.tempo.co/data/2021/08/21/id_1044691/1044691_720.jpg" alt="Penumpang pesawat udara membawa barang bawaan di Terminal Domestik Bandara Internasional I Gusti Ngurah Rai, Badung, Bali, Sabtu, 21 Agustus 2021. Menurut pengelola bandara tersebut, terjadi peningkatan jumlah rata-rata penumpang harian sekitar 10-15 persen setelah pemberlakuan aturan syarat perjalanan antar Pulau Jawa-Bali yang bisa menggunakan hasil tes COVID-19 berbasis Antigen bagi penumpang yang telah menerima vaksin COVID-19 dosis lengkap. ANTARA FOTO/Fikri Yusuf">
							</a>
							<figcaption itemprop="caption">
								<p>Penumpang pesawat udara membawa barang bawaan di Terminal Domestik Bandara Internasional I Gusti Ngurah Rai, Badung, Bali, Sabtu, 21 Agustus 2021. Menurut pengelola bandara tersebut, terjadi peningkatan jumlah rata-rata penumpang harian sekitar 10-15 persen setelah pemberlakuan aturan syarat perjalanan antar Pulau Jawa-Bali yang bisa menggunakan hasil tes COVID-19 berbasis Antigen bagi penumpang yang telah menerima vaksin COVID-19 dosis lengkap. ANTARA FOTO/Fikri Yusuf</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 135 - In Article - [Iklan] Body_In Article_Mobile --><!-- iklan In Article --><!-- iklan In Article 2 = 299 - In Article 2 - [Iklan] Body_In Article 2_Mobile --><!-- iklan In Article 2 --><p><span style="color: #666666;" color="#666666"><b>TEMPO.CO</b></span>, <span style="color: #666666;" color="#666666"><b>Jakarta</b></span> - Pengelola <a href="https://www.tempo.co/tag/bandara-internasional-i-gusti-ngurah-rai">Bandara Internasional I Gusti Ngurah Rai</a>, Bali, mencatat telah melayani 89.963 penumpang yang datang maupun berangkat melalui pintu masuk Pulau Dewata melalui jalur udara itu selama periode Agustus 2021.</p><div id='in_article' style='width:100%;height:auto;text-align:center'>
<!-- <p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p> --!>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('in_article'); });
					</script>
				</div>
<p> "Jumlah capaian itu apabila dibandingkan dengan total penumpang yang dilayani bulan Juli 2021 sebanyak 82.758 maka terdapat kenaikan sebesar delapan persen," ujar <em>General Manager</em> <a href="https://www.tempo.co/tag/pt-angkasa-pura-i">PT Angkasa Pura I</a> (Persero) Bandara I Gusti Ngurah Rai, Herry A.Y Sikado di Kabupaten Badung, Bali, Jumat, 3 September 2021.</p><p> Ia menjelaskan, dari catatan statistik selama Agustus, itu jumlah kedatangan penumpang terbanyak tercatat pada 27 Agustus 2021 yaitu 2.357 orang penumpang serta 2.681 orang penumpang pada 29 Agustus untuk keberangkatan menuju berbagai daerah di Indonesia.</p><div id="full"></div><p> "Khusus untuk perbandingan penumpang selama delapan bulan pertama tahun tahun 2021 ini total telah terlayani 1.843.670 penumpang berangkat maupun datang, dibandingkan dengan tahun 2020 jumlah itu mengalami penurunan sebesar 25 persen," katanya.</p><!-- /14056285/tempo.co/mobile_inarticle_2 -->
<div id='inarticle_2' style='width:100%;height:auto;text-align:center'>
<p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p>
<script>
googletag.cmd.push(function() { googletag.display('inarticle_2'); });
</script>
</div>
<p> Meskipun terjadi peningkatan jumlah penumpang selama Agustus 2021, untuk pergerakan pesawat udara pada periode itu mengalami penurunan sebesar delapan persen dibanding bulan sebelumnya.</p><p> Herry menjelaskan, pada Agustus pihaknya mencatat 1.069 pergerakan pesawat, turun dari jumlah pesawat yang mengangkut penumpang pada Juli 2021 yaitu sebanyak 1.164 pergerakan pesawat udara.</p><p> "Sedangkan tiga maskapai yang mengangkut penumpang terbanyak pada periode Agustus 2021 adalah Citilink Indonesia 47.682 penumpang, Garuda Indonesia 17.956 penumpang dan 12.579 penumpang Batik Air," ungkapnya.</p><p> Ia menambahkan, Bandara Internasional I Gusti Ngurah Rai <a href="https://www.tempo.co/tag/bali">Bali</a> tetap berupaya mendukung kebijakan perjalanan selama masa PPKM dengan bersinergi bersama <em>stakeholder</em> terkait dengan mengimplementasikan aturan yang ditetapkan pemerintah dan komitmen terhadap penerapan protokol kesehatan.</p><p>Baca juga: <a href="https://bisnis.tempo.co/read/1497174/harga-tes-pcr-di-bandara-ngurah-rai-kini-rp-495-ribu">Harga Tes PCR di Bandara Ngurah Rai Kini Rp 495 Ribu</a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/bandara-internasional-i-gusti-ngurah-rai" itemprop="keywords" class="bandara-internasional-i-gusti-ngurah-rai">Bandara Internasional I Gusti Ngurah Rai</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pt-angkasa-pura-i" itemprop="keywords" class="pt-angkasa-pura-i">PT Angkasa Pura I</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/bali" itemprop="keywords" class="bali">Bali</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/penumpang" itemprop="keywords" class="penumpang">penumpang</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/garuda" itemprop="keywords" class="garuda">Garuda</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						
											<!-- popin -->
											<div id="_popIn_recommend"></div>
											<script type="text/javascript">
											(function() {
															var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
															pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
															var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
													})();
											</script>

										 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
											<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
											<script>
											(function(d,a,b,l,e,_) {
											if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
											e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
											_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
											})(window,document,'dable','script');
											dable('setService', 'tempo.co');
											dable('sendLogOnce');
											dable('renderWidget', 'dablewidget_KoEYJ8oB');
											</script>
											</div>
									  	<!-- End article_bottom / For inquiries, visit http://dable.io -->



						 							<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://travel.tempo.co/read/1501946/destinasi-wisata-menarik-untuk-kamu-yang-gemar-membaca">
						            <img class="terkait" src="https://statik.tempo.co/data/2016/06/09/id_513804/513804_400.jpg" alt="Destinasi Wisata Menarik untuk Kamu yang Gemar Membaca">
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1501946/destinasi-wisata-menarik-untuk-kamu-yang-gemar-membaca">
						            <h2 class="title terkait">Destinasi Wisata Menarik untuk Kamu yang Gemar Membaca</h2>
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1501946/destinasi-wisata-menarik-untuk-kamu-yang-gemar-membaca">
						            <span class="col time">8 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1501890/airasia-setop-penerbangan-hingga-30-septemberini-cara-konsumen-ubah-jadwal">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/01/11/id_993419/993419_400.jpg" alt="AirAsia Setop Penerbangan hingga 30 September,  Ini Cara Konsumen Ubah Jadwal">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1501890/airasia-setop-penerbangan-hingga-30-septemberini-cara-konsumen-ubah-jadwal">
						            <h2 class="title terkait">AirAsia Setop Penerbangan hingga 30 September,  Ini Cara Konsumen Ubah Jadwal</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1501890/airasia-setop-penerbangan-hingga-30-septemberini-cara-konsumen-ubah-jadwal">
						            <span class="col time">10 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1501728/kereta-argo-cheribon-kembali-beroperasi-simak-jadwal-keberangkatannya">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/06/25/id_1030564/1030564_400.jpg" alt="Kereta Argo Cheribon Kembali Beroperasi, Simak Jadwal Keberangkatannya">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1501728/kereta-argo-cheribon-kembali-beroperasi-simak-jadwal-keberangkatannya">
						            <h2 class="title terkait">Kereta Argo Cheribon Kembali Beroperasi, Simak Jadwal Keberangkatannya</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1501728/kereta-argo-cheribon-kembali-beroperasi-simak-jadwal-keberangkatannya">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1501510/garuda-dapat-keringanan-restrukturisasi-utang-dari-11-kreditur-ini-detailnya">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/10/02/id_970937/970937_400.jpg" alt="Garuda Dapat Keringanan Restrukturisasi Utang dari 11 Kreditur, Ini Detailnya">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1501510/garuda-dapat-keringanan-restrukturisasi-utang-dari-11-kreditur-ini-detailnya">
						            <h2 class="title terkait">Garuda Dapat Keringanan Restrukturisasi Utang dari 11 Kreditur, Ini Detailnya</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1501510/garuda-dapat-keringanan-restrukturisasi-utang-dari-11-kreditur-ini-detailnya">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1048009">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1502056/cerita-nasabah-wanaartha-uang-peninggalan-suami-rp-1-m-raib-anak-putus-kuliah">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/09/03/id_1048009/1048009_400.jpg" alt="Cerita Nasabah Wanaartha: Uang Peninggalan Suami Rp 1 M Raib, Anak Putus Kuliah">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1502056/cerita-nasabah-wanaartha-uang-peninggalan-suami-rp-1-m-raib-anak-putus-kuliah">
						                        <h2 class="title rekomendasi">Cerita Nasabah Wanaartha: Uang Peninggalan Suami Rp 1 M Raib, Anak Putus Kuliah</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1502056/cerita-nasabah-wanaartha-uang-peninggalan-suami-rp-1-m-raib-anak-putus-kuliah">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1047748">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1502068/kedubes-as-di-ri-buka-lowongan-kerja-gaji-berkisar-rp-92-juta-rp-679-juta">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/09/02/id_1047748/1047748_400.jpg" alt="Kedubes AS di RI Buka Lowongan Kerja, Gaji Berkisar Rp 92 Juta - Rp 679 Juta">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1502068/kedubes-as-di-ri-buka-lowongan-kerja-gaji-berkisar-rp-92-juta-rp-679-juta">
						                        <h2 class="title rekomendasi">Kedubes AS di RI Buka Lowongan Kerja, Gaji Berkisar Rp 92 Juta - Rp 679 Juta</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1502068/kedubes-as-di-ri-buka-lowongan-kerja-gaji-berkisar-rp-92-juta-rp-679-juta">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1034423">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1502028/teten-masduki-tanpa-kemitraan-bumn-umkm-hanya-bikin-kerapak-keripik-kerupuk">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/07/12/id_1034423/1034423_400.jpg" alt="Teten Masduki: Tanpa Kemitraan BUMN, UMKM Hanya Bikin Kerapak, Keripik, Kerupuk">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1502028/teten-masduki-tanpa-kemitraan-bumn-umkm-hanya-bikin-kerapak-keripik-kerupuk">
						                        <h2 class="title rekomendasi">Teten Masduki: Tanpa Kemitraan BUMN, UMKM Hanya Bikin Kerapak, Keripik, Kerupuk</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1502028/teten-masduki-tanpa-kemitraan-bumn-umkm-hanya-bikin-kerapak-keripik-kerupuk">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 959662">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1501983/erick-thohir-sebut-tugas-menteri-koperasi-teten-masduki-amat-berat-mengapa">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/08/14/id_959662/959662_400.jpg" alt="Erick Thohir Sebut Tugas Menteri Koperasi Teten Masduki Amat Berat, Mengapa?">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1501983/erick-thohir-sebut-tugas-menteri-koperasi-teten-masduki-amat-berat-mengapa">
						                        <h2 class="title rekomendasi">Erick Thohir Sebut Tugas Menteri Koperasi Teten Masduki Amat Berat, Mengapa?</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1501983/erick-thohir-sebut-tugas-menteri-koperasi-teten-masduki-amat-berat-mengapa">
						                        <span class="col time">6 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91335/melihat-pembuatan-wayang-golek-dari-limbah-plastik">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/02/id_1047736/1047736_400.jpg" alt="Melihat Pembuatan Wayang Golek dari Limbah Plastik">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91335/melihat-pembuatan-wayang-golek-dari-limbah-plastik">
									   <h2 class="title foto">Melihat Pembuatan Wayang Golek dari Limbah Plastik</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91335/melihat-pembuatan-wayang-golek-dari-limbah-plastik">
									   <span class="col time">23 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91304/foto-udara-aktivitas-bongkar-muat-di-tanjung-priok">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/02/id_1047461/1047461_400.jpg" alt="Foto Udara Aktivitas Bongkar Muat di Tanjung Priok">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91304/foto-udara-aktivitas-bongkar-muat-di-tanjung-priok">
									   <h2 class="title foto">Foto Udara Aktivitas Bongkar Muat di Tanjung Priok</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91304/foto-udara-aktivitas-bongkar-muat-di-tanjung-priok">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91279/ppkm-level-3-berlanjut-begini-aturan-terbaru-makan-di-tempat">
									   <img class="foto" src="https://statik.tempo.co/data/2021/08/31/id_1047183/1047183_400.jpg" alt="PPKM Level 3 Berlanjut, Begini Aturan Terbaru Makan di Tempat">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91279/ppkm-level-3-berlanjut-begini-aturan-terbaru-makan-di-tempat">
									   <h2 class="title foto">PPKM Level 3 Berlanjut, Begini Aturan Terbaru Makan di Tempat</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91279/ppkm-level-3-berlanjut-begini-aturan-terbaru-makan-di-tempat">
									   <span class="col time">3 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91257/utang-negara-meningkat-selama-pandemi-covid-19">
									   <img class="foto" src="https://statik.tempo.co/data/2021/08/30/id_1046962/1046962_400.jpg" alt="Utang Negara Meningkat Selama Pandemi Covid-19">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91257/utang-negara-meningkat-selama-pandemi-covid-19">
									   <h2 class="title foto">Utang Negara Meningkat Selama Pandemi Covid-19</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91257/utang-negara-meningkat-selama-pandemi-covid-19">
									   <span class="col time">3 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-09-03">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25974/survei-81-persen-perusahaan-di-indonesia-berpotensi-alami-kebocoran-data">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/03/id_1047771/1047771_400.jpg" alt="Survei: 81 Persen Perusahaan di Indonesia Berpotensi Alami Kebocoran Data">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25974/survei-81-persen-perusahaan-di-indonesia-berpotensi-alami-kebocoran-data">
					                        <h2 class="title video">Survei: 81 Persen Perusahaan di Indonesia Berpotensi Alami Kebocoran Data</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25974/survei-81-persen-perusahaan-di-indonesia-berpotensi-alami-kebocoran-data">
					                        <span class="col time">10 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-09-02">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25961/merasa-tidak-berhak-menerima-masyarakat-bisa-kembalikan-bansos">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/02/id_1047585/1047585_400.jpg" alt="Merasa Tidak Berhak Menerima, Masyarakat Bisa Kembalikan Bansos">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25961/merasa-tidak-berhak-menerima-masyarakat-bisa-kembalikan-bansos">
					                        <h2 class="title video">Merasa Tidak Berhak Menerima, Masyarakat Bisa Kembalikan Bansos</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25961/merasa-tidak-berhak-menerima-masyarakat-bisa-kembalikan-bansos">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-09-02">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25958/tarif-tes-cepat-antigen-diturunkan-jadi-rp-99-ribu-oleh-pemerintah">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/02/id_1047490/1047490_400.jpg" alt="Tarif Tes Cepat Antigen Diturunkan Jadi Rp 99 Ribu oleh Pemerintah">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25958/tarif-tes-cepat-antigen-diturunkan-jadi-rp-99-ribu-oleh-pemerintah">
					                        <h2 class="title video">Tarif Tes Cepat Antigen Diturunkan Jadi Rp 99 Ribu oleh Pemerintah</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25958/tarif-tes-cepat-antigen-diturunkan-jadi-rp-99-ribu-oleh-pemerintah">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-08-30">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25931/penyesuaian-ppkm-jawa-bali-1-000-outlet-restoran-uji-coba-buka">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/30/id_1046954/1046954_400.jpg" alt="Penyesuaian PPKM Jawa-Bali: 1.000 Outlet Restoran Uji Coba Buka ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25931/penyesuaian-ppkm-jawa-bali-1-000-outlet-restoran-uji-coba-buka">
					                        <h2 class="title video">Penyesuaian PPKM Jawa-Bali: 1.000 Outlet Restoran Uji Coba Buka </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25931/penyesuaian-ppkm-jawa-bali-1-000-outlet-restoran-uji-coba-buka">
					                        <span class="col time">3 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://bisnis.tempo.co/read/1502066/jumlah-penumpang-bandara-internasional-i-gusti-ngurah-rai-naik-8-persen" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1502068/kedubes-as-di-ri-buka-lowongan-kerja-gaji-berkisar-rp-92-juta-rp-679-juta" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1502068/kedubes-as-di-ri-buka-lowongan-kerja-gaji-berkisar-rp-92-juta-rp-679-juta">
            <h2 class="title">Kedubes AS di RI Buka Lowongan Kerja, Gaji Berkisar Rp 92 Juta - Rp 679 Juta</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1502056/cerita-nasabah-wanaartha-uang-peninggalan-suami-rp-1-m-raib-anak-putus-kuliah" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1502056/cerita-nasabah-wanaartha-uang-peninggalan-suami-rp-1-m-raib-anak-putus-kuliah">
            <h2 class="title">Cerita Nasabah Wanaartha: Uang Peninggalan Suami Rp 1 M Raib, Anak Putus Kuliah</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1502005/ditengah-pandemi-bri-buka-lowongan-kerja-untuk-talenta-berbakat" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1502005/ditengah-pandemi-bri-buka-lowongan-kerja-untuk-talenta-berbakat">
            <h2 class="title">Ditengah Pandemi, BRI Buka Lowongan Kerja untuk Talenta Berbakat</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1501845/kepala-bappenas-pemerintahan-ibu-kota-baru-dimulai-2024-masih-jadi-pertanyaan" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1501845/kepala-bappenas-pemerintahan-ibu-kota-baru-dimulai-2024-masih-jadi-pertanyaan">
            <h2 class="title">Kepala Bappenas: Pemerintahan Ibu Kota Baru Dimulai 2024 Masih jadi Pertanyaan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1501792/5-fakta-perkembangan-terbaru-soal-pemindahan-ibu-kota-negara" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1501792/5-fakta-perkembangan-terbaru-soal-pemindahan-ibu-kota-negara">
            <h2 class="title">5 Fakta Perkembangan Terbaru soal Pemindahan Ibu Kota Negara</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1501989/menanti-pembelajaran-tatap-muka-di-masa-pandemi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/30/id_1046785/1046785_400.jpg" alt="Menanti Pembelajaran Tatap Muka di Masa Pandemi ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1501989/menanti-pembelajaran-tatap-muka-di-masa-pandemi">
            <h2 class="title">Menanti Pembelajaran Tatap Muka di Masa Pandemi </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1501751/berkukuh-kejar-target-pemindahan-ibu-kota-negara-di-tengah-pagebluk">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/03/30/id_1010945/1010945_400.jpg" alt="Berkukuh Kejar Target Pemindahan Ibu Kota Negara di Tengah Pagebluk ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1501751/berkukuh-kejar-target-pemindahan-ibu-kota-negara-di-tengah-pagebluk">
            <h2 class="title">Berkukuh Kejar Target Pemindahan Ibu Kota Negara di Tengah Pagebluk </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1501372/evaluasi-penggunaan-pedulilindungi-sebagai-syarat-mobilitas-masyarakat">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/01/15/id_994181/994181_400.jpg" alt="Evaluasi Penggunaan Pedulilindungi Sebagai Syarat Mobilitas Masyarakat ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1501372/evaluasi-penggunaan-pedulilindungi-sebagai-syarat-mobilitas-masyarakat">
            <h2 class="title">Evaluasi Penggunaan Pedulilindungi Sebagai Syarat Mobilitas Masyarakat </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1500884/pemerintahan-joe-biden-dalam-tekanan-akibat-masalah-di-afghanistan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/10/id_1026835/1026835_400.jpg" alt="Pemerintahan Joe Biden Dalam Tekanan Akibat Masalah di Afghanistan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1500884/pemerintahan-joe-biden-dalam-tekanan-akibat-masalah-di-afghanistan">
            <h2 class="title">Pemerintahan Joe Biden Dalam Tekanan Akibat Masalah di Afghanistan</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1502075/survei-bank-indonesia-431-persen-umkm-butuh-kredit-tapi-belum-dapat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/12/05/id_894879/894879_400.jpg" alt="Survei Bank Indonesia: 43,1 Persen UMKM Butuh Kredit, tapi Belum Dapat" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1502075/survei-bank-indonesia-431-persen-umkm-butuh-kredit-tapi-belum-dapat">
												<h2 class="title terkini">Survei Bank Indonesia: 43,1 Persen UMKM Butuh Kredit, tapi Belum Dapat</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1502075/survei-bank-indonesia-431-persen-umkm-butuh-kredit-tapi-belum-dapat">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1502058/cara-sehatkan-apbn-menurut-sri-mulyani-genjot-pajak-dan-perbaiki-belanja-negara" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/27/id_1046146/1046146_400.jpg" alt="Cara Sehatkan APBN Menurut Sri Mulyani: Genjot Pajak dan Perbaiki Belanja Negara" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1502058/cara-sehatkan-apbn-menurut-sri-mulyani-genjot-pajak-dan-perbaiki-belanja-negara">
												<h2 class="title terkini">Cara Sehatkan APBN Menurut Sri Mulyani: Genjot Pajak dan Perbaiki Belanja Negara</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1502058/cara-sehatkan-apbn-menurut-sri-mulyani-genjot-pajak-dan-perbaiki-belanja-negara">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1502068/kedubes-as-di-ri-buka-lowongan-kerja-gaji-berkisar-rp-92-juta-rp-679-juta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/02/id_1047748/1047748_400.jpg" alt="Kedubes AS di RI Buka Lowongan Kerja, Gaji Berkisar Rp 92 Juta - Rp 679 Juta" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1502068/kedubes-as-di-ri-buka-lowongan-kerja-gaji-berkisar-rp-92-juta-rp-679-juta">
												<h2 class="title terkini">Kedubes AS di RI Buka Lowongan Kerja, Gaji Berkisar Rp 92 Juta - Rp 679 Juta</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1502068/kedubes-as-di-ri-buka-lowongan-kerja-gaji-berkisar-rp-92-juta-rp-679-juta">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1502056/cerita-nasabah-wanaartha-uang-peninggalan-suami-rp-1-m-raib-anak-putus-kuliah" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/03/id_1048009/1048009_400.jpg" alt="Cerita Nasabah Wanaartha: Uang Peninggalan Suami Rp 1 M Raib, Anak Putus Kuliah" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1502056/cerita-nasabah-wanaartha-uang-peninggalan-suami-rp-1-m-raib-anak-putus-kuliah">
												<h2 class="title terkini">Cerita Nasabah Wanaartha: Uang Peninggalan Suami Rp 1 M Raib, Anak Putus Kuliah</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1502056/cerita-nasabah-wanaartha-uang-peninggalan-suami-rp-1-m-raib-anak-putus-kuliah">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1502046/airlangga-yakin-isolasi-terpusat-terapung-jadikan-papua-barat-bebas-covid" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043773/1043773_400.jpg" alt="Airlangga Yakin Isolasi Terpusat Terapung Jadikan Papua Barat Bebas Covid" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1502046/airlangga-yakin-isolasi-terpusat-terapung-jadikan-papua-barat-bebas-covid">
												<h2 class="title terkini">Airlangga Yakin Isolasi Terpusat Terapung Jadikan Papua Barat Bebas Covid</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1502046/airlangga-yakin-isolasi-terpusat-terapung-jadikan-papua-barat-bebas-covid">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1502035/terkini-bisnis-video-viral-risma-marah-hingga-biaya-kereta-cepat-membengkak" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/24/id_1023302/1023302_400.jpg" alt="Terkini Bisnis: Video Viral Risma Marah hingga Biaya Kereta Cepat Membengkak" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1502035/terkini-bisnis-video-viral-risma-marah-hingga-biaya-kereta-cepat-membengkak">
												<h2 class="title terkini">Terkini Bisnis: Video Viral Risma Marah hingga Biaya Kereta Cepat Membengkak</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1502035/terkini-bisnis-video-viral-risma-marah-hingga-biaya-kereta-cepat-membengkak">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1502028/teten-masduki-tanpa-kemitraan-bumn-umkm-hanya-bikin-kerapak-keripik-kerupuk" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/12/id_1034423/1034423_400.jpg" alt="Teten Masduki: Tanpa Kemitraan BUMN, UMKM Hanya Bikin Kerapak, Keripik, Kerupuk" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1502028/teten-masduki-tanpa-kemitraan-bumn-umkm-hanya-bikin-kerapak-keripik-kerupuk">
												<h2 class="title terkini">Teten Masduki: Tanpa Kemitraan BUMN, UMKM Hanya Bikin Kerapak, Keripik, Kerupuk</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1502028/teten-masduki-tanpa-kemitraan-bumn-umkm-hanya-bikin-kerapak-keripik-kerupuk">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1501991/ojk-total-penyaluran-pinjaman-fintech-lending-capai-rp-2364-triliun" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/02/04/id_998267/998267_400.jpg" alt="OJK: Total Penyaluran Pinjaman Fintech Lending Capai Rp 236,4 Triliun" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1501991/ojk-total-penyaluran-pinjaman-fintech-lending-capai-rp-2364-triliun">
												<h2 class="title terkini">OJK: Total Penyaluran Pinjaman Fintech Lending Capai Rp 236,4 Triliun</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1501991/ojk-total-penyaluran-pinjaman-fintech-lending-capai-rp-2364-triliun">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1502016/ihsg-menguat-samuel-sekuritas-aksi-beli-asing-rp-2465-m" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/05/id_1025748/1025748_400.jpg" alt="IHSG Menguat, Samuel Sekuritas: Aksi Beli Asing Rp 246,5 M" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1502016/ihsg-menguat-samuel-sekuritas-aksi-beli-asing-rp-2465-m">
												<h2 class="title terkini">IHSG Menguat, Samuel Sekuritas: Aksi Beli Asing Rp 246,5 M</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1502016/ihsg-menguat-samuel-sekuritas-aksi-beli-asing-rp-2465-m">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1502011/biaya-proyek-kereta-cepat-jakarta-bandung-membengkak-dampaknya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/30/id_1046951/1046951_400.jpg" alt="Biaya Proyek Kereta Cepat Jakarta-Bandung Membengkak, Dampaknya?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1502011/biaya-proyek-kereta-cepat-jakarta-bandung-membengkak-dampaknya">
												<h2 class="title terkini">Biaya Proyek Kereta Cepat Jakarta-Bandung Membengkak, Dampaknya?</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1502011/biaya-proyek-kereta-cepat-jakarta-bandung-membengkak-dampaknya">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2793/ptm-lebih-aman-berkat-capaian-vaksinasi-guru-dan-pelajar-di-dki-dan-jawa-barat?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>PTM Lebih Aman Berkat Capaian Vaksinasi Guru dan Pelajar di DKI dan Jawa Barat</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/30/id_1046872/1046872_720.jpg">
      </a>
      <p>
        PTM terbatas di DKI Jakarta dan sejumlah daerah di Jawa Barat mulai diberlakukan. Pendidik dan tenaga kependidikan jadi sasaran utama vaksinasi.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://travel.tempo.co/read/1501946/destinasi-wisata-menarik-untuk-kamu-yang-gemar-membaca');
	// 			window.location = 'https://travel.tempo.co/read/1501946/destinasi-wisata-menarik-untuk-kamu-yang-gemar-membaca';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  bisnis-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1502056",
										   "title" : "cerita-nasabah-wanaartha-uang-peninggalan-suami-rp-1-m-raib-anak-putus-kuliah"
									   },
									   {
										   "id"	:"1502068",
										   "title" : "kedubes-as-di-ri-buka-lowongan-kerja-gaji-berkisar-rp-92-juta-rp-679-juta"
									   },
									   {
										   "id"	:"1502028",
										   "title" : "teten-masduki-tanpa-kemitraan-bumn-umkm-hanya-bikin-kerapak-keripik-kerupuk"
									   },
									   {
										   "id"	:"1501983",
										   "title" : "erick-thohir-sebut-tugas-menteri-koperasi-teten-masduki-amat-berat-mengapa"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-09-03T15:55:22Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
		
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
