<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
  <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Terpopuler Bisnis: Harga Baru Tes PCR, Nasabah BCA Diimbau Ganti Kartu ATM Chip - Bisnis Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=989249&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=989249&width=650" />
    <meta property="og:url" content="https://bisnis.tempo.co/read/1496082/terpopuler-bisnis-harga-baru-tes-pcr-nasabah-bca-diimbau-ganti-kartu-atm-chip" />
  <meta property="og:title" content="Terpopuler Bisnis: Harga Baru Tes PCR, Nasabah BCA Diimbau Ganti Kartu ATM Chip" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Harga tes PCR yang dikerjasamakan dengan sejumlah maskapai penerbangan mengalami penurunan antara Rp 450 ribu hingga Rp 550 ribu." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://bisnis.tempo.co/read/1496082/terpopuler-bisnis-harga-baru-tes-pcr-nasabah-bca-diimbau-ganti-kartu-atm-chip" />
        <link rel="canonical" href="https://bisnis.tempo.co/read/1496082/terpopuler-bisnis-harga-baru-tes-pcr-nasabah-bca-diimbau-ganti-kartu-atm-chip" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://bisnis.tempo.co/amp/1496082/terpopuler-bisnis-harga-baru-tes-pcr-nasabah-bca-diimbau-ganti-kartu-atm-chip">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Harga tes PCR yang dikerjasamakan dengan sejumlah maskapai penerbangan mengalami penurunan antara Rp 450 ribu hingga Rp 550 ribu."/>
    <meta name="keywords" content="PCR, Satelit, APBN, PPnBM, Kartu ATM, BCA"/>
            <meta name="author" content="Martha Warta Silaban">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1496082">

		<link rel="image_src" href="https://statik.tempo.co?id=989249&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="bisnis"> <!-- Main category (Required) -->
    <meta property="article:section2" content="bisnis"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-08-19T06:01:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Terpopuler Bisnis: Harga Baru Tes PCR, Nasabah BCA Diimbau Ganti Kartu ATM Chip">
		<meta name="twitter:description" content="Harga tes PCR yang dikerjasamakan dengan sejumlah maskapai penerbangan mengalami penurunan antara Rp 450 ribu hingga Rp 550 ribu.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=989249&width=650">

				<meta name="adx:sections" content="bisnis" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://bisnis.tempo.co",
            "name": "Bisnis"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://bisnis.tempo.co",
            "name": "Bisnis"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());  
  
googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());   

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_bisnis_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_bisnis_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Kamis, 19 Agustus 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1495821/sisca-kohl-jual-roti-panggang-rp-1-miliar-ditjen-pajak-bereaksi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043701/1043701_400.jpg" alt="Sisca Kohl Jual Roti Panggang Rp 1 Miliar, Ditjen Pajak Bereaksi" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1495821/sisca-kohl-jual-roti-panggang-rp-1-miliar-ditjen-pajak-bereaksi">
                <h2 class="title">Sisca Kohl Jual Roti Panggang Rp 1 Miliar, Ditjen Pajak Bereaksi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1496034/luncurkan-roti-indonesia-satu-baliho-kaesang-pangarep-ada-di-stadion-camp-nou" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043814/1043814_400.jpg" alt="Luncurkan Roti Indonesia Satu, Baliho Kaesang Pangarep Ada di Stadion Camp Nou? " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1496034/luncurkan-roti-indonesia-satu-baliho-kaesang-pangarep-ada-di-stadion-camp-nou">
                <h2 class="title">Luncurkan Roti Indonesia Satu, Baliho Kaesang Pangarep Ada di Stadion Camp Nou? </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1495793/usai-duit-rp-1-m-juragan-99-pilih-greysia-apriyani-jadi-duta-produk-ms-glow" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/04/id_1040213/1040213_400.jpg" alt="Usai Duit Rp 1 M, Juragan 99 Pilih Greysia / Apriyani Jadi Duta Produk MS Glow" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1495793/usai-duit-rp-1-m-juragan-99-pilih-greysia-apriyani-jadi-duta-produk-ms-glow">
                <h2 class="title">Usai Duit Rp 1 M, Juragan 99 Pilih Greysia / Apriyani Jadi Duta Produk MS Glow</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1496081/bolehkah-minum-obat-demam-atau-antinyeri-sesudah-vaksinasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043747/1043747_400.jpg" alt="Bolehkah Minum Obat Demam atau Antinyeri Sesudah Vaksinasi?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1496081/bolehkah-minum-obat-demam-atau-antinyeri-sesudah-vaksinasi">
                <h2 class="title">Bolehkah Minum Obat Demam atau Antinyeri Sesudah Vaksinasi?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1495812/minum-vitamin-d-berlebihan-awas-keracunan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/09/id_1033639/1033639_400.jpg" alt="Minum Vitamin D Berlebihan, Awas Keracunan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1495812/minum-vitamin-d-berlebihan-awas-keracunan">
                <h2 class="title">Minum Vitamin D Berlebihan, Awas Keracunan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1495943/cara-mengonsumsi-tomat-dengan-benar-agar-khasiat-berlimpah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2014/08/28/id_319290/319290_400.jpg" alt="Cara Mengonsumsi Tomat dengan Benar Agar Khasiat Berlimpah " width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1495943/cara-mengonsumsi-tomat-dengan-benar-agar-khasiat-berlimpah">
                <h2 class="title">Cara Mengonsumsi Tomat dengan Benar Agar Khasiat Berlimpah </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1495999/pusat-perbelanjaan-di-yogyakarta-bersiap-uji-coba-pembukaan-sultan-semua-tutup" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/12/31/id_902056/902056_400.jpg" alt="Pusat Perbelanjaan di Yogyakarta Bersiap Uji Coba Pembukaan, Sultan: Semua Tutup" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1495999/pusat-perbelanjaan-di-yogyakarta-bersiap-uji-coba-pembukaan-sultan-semua-tutup">
                <h2 class="title">Pusat Perbelanjaan di Yogyakarta Bersiap Uji Coba Pembukaan, Sultan: Semua Tutup</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1495973/wisatawan-mancanegara-di-bali-ikut-lomba-makan-kerupuk-main-bola-pakai-terong" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043783/1043783_400.jpg" alt="Wisatawan Mancanegara di Bali Ikut Lomba Makan Kerupuk - Main Bola Pakai Terong" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1495973/wisatawan-mancanegara-di-bali-ikut-lomba-makan-kerupuk-main-bola-pakai-terong">
                <h2 class="title">Wisatawan Mancanegara di Bali Ikut Lomba Makan Kerupuk - Main Bola Pakai Terong</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1495877/hari-ini-ancol-buka-lagi-khusus-untuk-olahraga-cek-syarat-masuk" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/24/id_1030268/1030268_400.jpg" alt="Hari Ini Ancol Buka Lagi Khusus untuk Olahraga, Cek Syarat Masuk" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1495877/hari-ini-ancol-buka-lagi-khusus-untuk-olahraga-cek-syarat-masuk">
                <h2 class="title">Hari Ini Ancol Buka Lagi Khusus untuk Olahraga, Cek Syarat Masuk</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1493983/ratusan-ribu-vaksin-covid-19-untuk-difabel-begini-cara-mendapatkannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/01/id_1024965/1024965_400.jpg" alt="Ratusan Ribu Vaksin Covid-19 untuk Difabel, Begini Cara Mendapatkannya" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1493983/ratusan-ribu-vaksin-covid-19-untuk-difabel-begini-cara-mendapatkannya">
                <h2 class="title">Ratusan Ribu Vaksin Covid-19 untuk Difabel, Begini Cara Mendapatkannya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1494010/kementerian-sosial-bersih-bersih-data-penyandang-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926510/926510_400.jpg" alt="Kementerian Sosial Bersih-bersih Data Penyandang Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1494010/kementerian-sosial-bersih-bersih-data-penyandang-disabilitas">
                <h2 class="title">Kementerian Sosial Bersih-bersih Data Penyandang Disabilitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1494038/penyandang-disabilitas-lebih-membutuhkan-bansos-tunai-ketimbang-bansos-sembako" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/01/29/id_997259/997259_400.jpg" alt="Penyandang Disabilitas Lebih Membutuhkan Bansos Tunai ketimbang Bansos Sembako" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1494038/penyandang-disabilitas-lebih-membutuhkan-bansos-tunai-ketimbang-bansos-sembako">
                <h2 class="title">Penyandang Disabilitas Lebih Membutuhkan Bansos Tunai ketimbang Bansos Sembako</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2764/warga-tak-punya-nik-bisa-divaksinasi-simak-caranya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/05/id_1040536/1040536_400.jpg" alt="Warga Tak Punya NIK Bisa Divaksinasi, Simak Caranya" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2764/warga-tak-punya-nik-bisa-divaksinasi-simak-caranya">
                <h2 class="title">Warga Tak Punya NIK Bisa Divaksinasi, Simak Caranya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2766/alasan-barcelona-terpaksa-melepas-lionel-messi-musim-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/17/id_1021592/1021592_400.jpg" alt="Alasan Barcelona Terpaksa Melepas Lionel Messi Musim Ini" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2766/alasan-barcelona-terpaksa-melepas-lionel-messi-musim-ini">
                <h2 class="title">Alasan Barcelona Terpaksa Melepas Lionel Messi Musim Ini</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2771/penerapan-kembali-ganjil-genap-jakarta-selama-pelonggaran-ppkm-simak-aturannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/11/id_1041984/1041984_400.jpg" alt="Penerapan Kembali Ganjil Genap Jakarta Selama Pelonggaran PPKM, Simak Aturannya" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2771/penerapan-kembali-ganjil-genap-jakarta-selama-pelonggaran-ppkm-simak-aturannya">
                <h2 class="title">Penerapan Kembali Ganjil Genap Jakarta Selama Pelonggaran PPKM, Simak Aturannya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1185/harga-tes-pcr-di-laos-termurah-se-asean-seharga-rp-74-ribu-bagaimana-dengan-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043837/1043837_400.jpg" alt="Harga Tes PCR di Laos Termurah se-ASEAN Seharga Rp 74 Ribu, Bagaimana dengan Indonesia?" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1185/harga-tes-pcr-di-laos-termurah-se-asean-seharga-rp-74-ribu-bagaimana-dengan-indonesia">
                <h2 class="title">Harga Tes PCR di Laos Termurah se-ASEAN Seharga Rp 74 Ribu, Bagaimana dengan Indonesia?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1184/harga-tes-pcr-dan-antigen-di-bandara-india-termurah-versi-skytrax-bagaimana-dengan-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/17/id_1043553/1043553_400.jpg" alt="Harga Tes PCR dan Antigen di Bandara India Termurah Versi Skytrax, Bagaimana dengan Indonesia?" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1184/harga-tes-pcr-dan-antigen-di-bandara-india-termurah-versi-skytrax-bagaimana-dengan-indonesia">
                <h2 class="title">Harga Tes PCR dan Antigen di Bandara India Termurah Versi Skytrax, Bagaimana dengan Indonesia?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1183/menjelang-pengumuman-ppkm-jawa-bali-seluruh-provinsi-masih-berisiko-tinggi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/16/id_1043284/1043284_400.jpg" alt="Menjelang Pengumuman PPKM Jawa-Bali, Seluruh Provinsi Masih Berisiko Tinggi" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1183/menjelang-pengumuman-ppkm-jawa-bali-seluruh-provinsi-masih-berisiko-tinggi">
                <h2 class="title">Menjelang Pengumuman PPKM Jawa-Bali, Seluruh Provinsi Masih Berisiko Tinggi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005306/inilah-pemenang-promo-pakebiznet-lebih-cepat-lebih-cuan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/19/id_1036137/1036137_400.jpg" alt="Inilah Pemenang promo #PakeBiznet Lebih Cepat! Lebih Cuan!" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005306/inilah-pemenang-promo-pakebiznet-lebih-cepat-lebih-cuan">
                <h2 class="title">Inilah Pemenang promo #PakeBiznet Lebih Cepat! Lebih Cuan!</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005325/warna-berbeda-larasatie-di-industri-perhiasan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/24/id_1037435/1037435_400.jpg" alt="Warna Berbeda Larasatie di Industri Perhiasan " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005325/warna-berbeda-larasatie-di-industri-perhiasan">
                <h2 class="title">Warna Berbeda Larasatie di Industri Perhiasan </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005323/kota-baru-paramount-petals-diperkenalkan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/24/id_1037384/1037384_400.jpg" alt=" Kota Baru Paramount Petals Diperkenalkan" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005323/kota-baru-paramount-petals-diperkenalkan">
                <h2 class="title"> Kota Baru Paramount Petals Diperkenalkan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1447/keliru-nakes-dijadikan-kelinci-percobaan-vaksinasi-ketiga" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/19/id_1036122/1036122_400.jpg" alt="Keliru, Nakes Dijadikan Kelinci Percobaan Vaksinasi Ketiga" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1447/keliru-nakes-dijadikan-kelinci-percobaan-vaksinasi-ketiga">
                <h2 class="title">Keliru, Nakes Dijadikan Kelinci Percobaan Vaksinasi Ketiga</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1448/keliru-klaim-video-wapres-maruf-amin-menyatakan-haram-buka-masjid-dan-salat-idul-adha" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/19/id_1036171/1036171_400.jpg" alt="Keliru, Klaim Video Wapres Maruf Amin Menyatakan Haram Buka Masjid dan Salat Idul Adha" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1448/keliru-klaim-video-wapres-maruf-amin-menyatakan-haram-buka-masjid-dan-salat-idul-adha">
                <h2 class="title">Keliru, Klaim Video Wapres Maruf Amin Menyatakan Haram Buka Masjid dan Salat Idul Adha</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1455/keliru-organisasi-kesehatan-dunia-who-sengaja-menyebarkan-varian-baru-virus-corona" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/27/id_1038167/1038167_400.jpg" alt="Keliru, Organisasi Kesehatan Dunia (WHO) sengaja Menyebarkan Varian Baru Virus Corona " width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1455/keliru-organisasi-kesehatan-dunia-who-sengaja-menyebarkan-varian-baru-virus-corona">
                <h2 class="title">Keliru, Organisasi Kesehatan Dunia (WHO) sengaja Menyebarkan Varian Baru Virus Corona </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1487993/festival-hari-anak-2021-kumparanmom-disaksikan-100-ribu-penonton" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/27/id_1038196/1038196_400.jpg" alt="Festival Hari Anak 2021 kumparanMOM Disaksikan 100 Ribu Penonton " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1487993/festival-hari-anak-2021-kumparanmom-disaksikan-100-ribu-penonton">
                <h2 class="title">Festival Hari Anak 2021 kumparanMOM Disaksikan 100 Ribu Penonton </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1486382/hotel-hotel-di-yogyakarta-kembali-menyalakan-lampu-berbentuk-hati" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/23/id_1037088/1037088_400.jpg" alt="Hotel-Hotel di Yogyakarta Kembali Menyalakan Lampu Berbentuk Hati" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1486382/hotel-hotel-di-yogyakarta-kembali-menyalakan-lampu-berbentuk-hati">
                <h2 class="title">Hotel-Hotel di Yogyakarta Kembali Menyalakan Lampu Berbentuk Hati</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1495447/microsoft-dan-adobe-national-championships-2021-tetap-berprestasi-dalam-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/17/id_1043437/1043437_400.jpg" alt="Microsoft dan Adobe National Championships 2021, Tetap Berprestasi Dalam Pandemi" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1495447/microsoft-dan-adobe-national-championships-2021-tetap-berprestasi-dalam-pandemi">
                <h2 class="title">Microsoft dan Adobe National Championships 2021, Tetap Berprestasi Dalam Pandemi</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-level-4" target="_BLANK">
    													#PPKM Level 4    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//bisnis.tempo.co"><span itemprop="name">bisnis</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Terpopuler Bisnis: Harga Baru Tes PCR, Nasabah BCA Diimbau Ganti Kartu ATM Chip						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Martha Warta Silaban</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Kamis, 19 Agustus 2021 06:01 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://bisnis.tempo.co/read/1496082/terpopuler-bisnis-harga-baru-tes-pcr-nasabah-bca-diimbau-ganti-kartu-atm-chip">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2020/12/21/id_989249/989249_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=989249&width=720" data-original-src="https://statik.tempo.co/?id=989249&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2020/12/21/id_989249/989249_720.jpg" data-original-src="https://statik.tempo.co/data/2020/12/21/id_989249/989249_720.jpg" alt="Petugas kesehatan mengambil sampel usap dari calon penumpang pesawat saat mengikuti tes cepat COVID-19 di Terminal 2 Bandara Soekarno Hatta, Tangerang, Banten, Senin, 21 Desember 2020. Hasil negatif Covid-19 dari PCR test dan rapid test antigen digunakan untuk memastikan penerbangan yang sehat khususnya jelang Natal dan Tahun Baru 2021. TEMPO/M Taufan Rengganis">
							</a>
							<figcaption itemprop="caption">
								<p>Petugas kesehatan mengambil sampel usap dari calon penumpang pesawat saat mengikuti tes cepat COVID-19 di Terminal 2 Bandara Soekarno Hatta, Tangerang, Banten, Senin, 21 Desember 2020. Hasil negatif Covid-19 dari PCR test dan rapid test antigen digunakan untuk memastikan penerbangan yang sehat khususnya jelang Natal dan Tahun Baru 2021. TEMPO/M Taufan Rengganis</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 135 - In Article - [Iklan] Body_In Article_Mobile --><!-- iklan In Article --><!-- iklan In Article 2 = 299 - In Article 2 - [Iklan] Body_In Article 2_Mobile --><!-- iklan In Article 2 --><p><strong>TEMPO.CO</strong>, <strong>Jakarta</strong> -Berita terpopuler ekonomi dan bisnis sepanjang Rabu, 18 Agustus 2021 dimulai dengan harga <a href="https://www.tempo.co/tag/pcr" target="_blank" rel="noopener">PCR</a> yang dikerjasamakan dengan sejumlah maskapai penerbangan pasca keputusan Presiden Jokowi untuk diturunkan. Kemudian proyek pembangunan satelit Republik Indonesia atau SATRIA I yang telah mencapai 33 persen.</p><div id='in_article' style='width:100%;height:auto;text-align:center'>
<!-- <p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p> --!>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('in_article'); });
					</script>
				</div>
<p>Selain itu, informasi dari Badan Kebijakan Fiskal (BKF) Kementerian Keuangan bahwa di 2021, <a href="https://www.tempo.co/tag/apbn" target="_blank" rel="noopener">APBN</a> tidak lagi jadi satu-satunya tulang punggung utama. Berita tentang apakah diskon Pajak Penjualan Nilai Barang Mewah Ditanggung Pemerintah (PPnBM DTP) 100 persen untuk pembelian mobil baru 4x2 di bawah 1.500 CC diperpanjang kembali atau tidak.</p><p>Serta imbauan <a href="https://www.tempo.co/tag/bca" target="_blank" rel="noopener">BCA</a> kepada nasabah untuk mengganti kartu debit magnetic stripe ke kartu debit chip demi mencegah terjadinya pemblokiran Berikut adalah ringkasan dari kelima berita tersebut:</p><div id="full"></div><p>1. Harga PCR Turun, Bagaimana yang Dikerjasamakan Citilink, Lion Air, Sriwijaya?</p><!-- /14056285/tempo.co/mobile_inarticle_2 -->
<div id='inarticle_2' style='width:100%;height:auto;text-align:center'>
<p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p>
<script>
googletag.cmd.push(function() { googletag.display('inarticle_2'); });
</script>
</div>
<p>Presiden Joko Widodo atau Jokowi pada Ahad pekan lalu sudah meminta harga tes PCR di Indonesia diturunkan menjadi berkisar Rp 450.000 hingga Rp 550.000. Penurunan harga tes ini diharapkan bisa mempercepat testing dan berikutnya membantu penanganan pandemi Covid-19 dengan basis data lebih akurat.</p><p>Menanggapi pernyataan Kepala Negara itu, Direktur Jenderal Pelayanan Kesehatan Kementerian Kesehatan Abdul Kadir menjelaskan setelah mengevaluasi, sudah terjadi penurunan harga reagen dan bahan habis pakai. Berdasarkan penurunan itu, pemerintah telah menghitung ulang unit cost dan didapatkan harga tertinggi adalah Rp 495.000.</p><p>Harga tes PCR ditetapkan Rp 495.000 untuk wilayah Jawa-Bali dan Rp 550.000 untuk daerah luar Jawa Bali yang berlaku per Selasa, 17 Agustus 2021. Lalu bagaimana realisasinya di lapangan khususnya tarif PCR yang dikerjasamakan sejumlah maskapai penerbangan sebelumnya?</p><p>Untuk Lion Air Group misalnya yang baru saja mengumumkan kemitraan dengan Klinik Sekata Medical Center untuk memulai layanan pertama di Samarinda, Kalimantan Timur dalam penyediaan tes PCR dan antigen. Corporate Communication Lion Air Group Danang Mandala Prihantoro mengatakan saat ini tarif PCR yang dikenakan bagi penumpang pesawat Lion Air Group adalah Rp 475.000.</p><p>Baca berita selengkapnya <a href="https://bisnis.tempo.co/read/1495836/harga-pcr-turun-bagaimana-yang-dikerjasamakan-citilink-lion-air-sriwijaya/full&amp;view=ok" target="_blank" rel="noopener">di sini</a>.
							<div class="paging">
								
								<span class="current">1</span><a href="https://bisnis.tempo.co/read/1496082/terpopuler-bisnis-harga-baru-tes-pcr-nasabah-bca-diimbau-ganti-kartu-atm-chip?page_num=2">2</a><a href="https://bisnis.tempo.co/read/1496082/terpopuler-bisnis-harga-baru-tes-pcr-nasabah-bca-diimbau-ganti-kartu-atm-chip?page_num=3">3</a><a href="https://bisnis.tempo.co/read/1496082/terpopuler-bisnis-harga-baru-tes-pcr-nasabah-bca-diimbau-ganti-kartu-atm-chip?page_num=4">4</a>
								<span class="prevnext"><a href="https://bisnis.tempo.co/read/1496082/terpopuler-bisnis-harga-baru-tes-pcr-nasabah-bca-diimbau-ganti-kartu-atm-chip?page_num=2">Selanjutnya</a></span>
							</div>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/pcr" itemprop="keywords" class="pcr">PCR</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/satelit" itemprop="keywords" class="satelit">Satelit</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/apbn" itemprop="keywords" class="apbn">APBN</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/ppnbm" itemprop="keywords" class="ppnbm">PPnBM</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kartu-atm" itemprop="keywords" class="kartu-atm">Kartu ATM</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/bca" itemprop="keywords" class="bca">BCA</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						
											<!-- popin -->
											<div id="_popIn_recommend"></div>
											<script type="text/javascript">
											(function() {
															var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
															pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
															var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
													})();
											</script>

										 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
											<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
											<script>
											(function(d,a,b,l,e,_) {
											if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
											e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
											_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
											})(window,document,'dable','script');
											dable('setService', 'tempo.co');
											dable('sendLogOnce');
											dable('renderWidget', 'dablewidget_KoEYJ8oB');
											</script>
											</div>
									  	<!-- End article_bottom / For inquiries, visit http://dable.io -->



						 							<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1496157/pakai-produk-sendiri-biaya-tes-pcr-unpad-diusulkan-rp-302-500">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/06/14/id_1027852/1027852_400.jpg" alt="Pakai Produk Sendiri, Biaya Tes PCR Unpad Diusulkan Rp 302.500">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1496157/pakai-produk-sendiri-biaya-tes-pcr-unpad-diusulkan-rp-302-500">
						            <h2 class="title terkait">Pakai Produk Sendiri, Biaya Tes PCR Unpad Diusulkan Rp 302.500</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1496157/pakai-produk-sendiri-biaya-tes-pcr-unpad-diusulkan-rp-302-500">
						            <span class="col time">1 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1496035/gandeng-umkm-bca-luncurkan-program-bangga-lokal-kolaberaksi">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/03/16/id_1007735/1007735_400.jpg" alt="Gandeng UMKM, BCA Luncurkan Program Bangga Lokal Kolaberaksi">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1496035/gandeng-umkm-bca-luncurkan-program-bangga-lokal-kolaberaksi">
						            <h2 class="title terkait">Gandeng UMKM, BCA Luncurkan Program Bangga Lokal Kolaberaksi</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1496035/gandeng-umkm-bca-luncurkan-program-bangga-lokal-kolaberaksi">
						            <span class="col time">11 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1496046/terkini-bisnis-satelit-satria-terbesar-se-asia-apbn-bukan-penopang-utama">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/08/18/id_1043741/1043741_400.jpg" alt="Terkini Bisnis: Satelit SATRIA Terbesar se-Asia, APBN Bukan Penopang Utama">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1496046/terkini-bisnis-satelit-satria-terbesar-se-asia-apbn-bukan-penopang-utama">
						            <h2 class="title terkait">Terkini Bisnis: Satelit SATRIA Terbesar se-Asia, APBN Bukan Penopang Utama</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1496046/terkini-bisnis-satelit-satria-terbesar-se-asia-apbn-bukan-penopang-utama">
						            <span class="col time">11 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1496016/satelit-satria-butuh-investasi-usd-540-juta-pendanaan-dari-prancis-hingga-cina">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/08/18/id_1043741/1043741_400.jpg" alt="Satelit SATRIA Butuh Investasi USD 540 Juta, Pendanaan dari Prancis hingga Cina">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1496016/satelit-satria-butuh-investasi-usd-540-juta-pendanaan-dari-prancis-hingga-cina">
						            <h2 class="title terkait">Satelit SATRIA Butuh Investasi USD 540 Juta, Pendanaan dari Prancis hingga Cina</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1496016/satelit-satria-butuh-investasi-usd-540-juta-pendanaan-dari-prancis-hingga-cina">
						            <span class="col time">12 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 657736">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1496144/yang-akan-dipaparkan-garuda-dalam-public-expose-insidentil-hari-ini">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2017/10/26/id_657736/657736_400.jpg" alt="Yang Akan Dipaparkan Garuda dalam Public Expose Insidentil Hari Ini">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1496144/yang-akan-dipaparkan-garuda-dalam-public-expose-insidentil-hari-ini">
						                        <h2 class="title rekomendasi">Yang Akan Dipaparkan Garuda dalam Public Expose Insidentil Hari Ini</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1496144/yang-akan-dipaparkan-garuda-dalam-public-expose-insidentil-hari-ini">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 990256">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1496061/tempat-hiburan-dan-wisata-di-bandung-akan-dibuka-saat-ppkm-ada-beberapa-syarat">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/12/26/id_990256/990256_400.jpg" alt="Tempat Hiburan dan Wisata di Bandung Akan Dibuka saat PPKM, Ada Beberapa Syarat">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1496061/tempat-hiburan-dan-wisata-di-bandung-akan-dibuka-saat-ppkm-ada-beberapa-syarat">
						                        <h2 class="title rekomendasi">Tempat Hiburan dan Wisata di Bandung Akan Dibuka saat PPKM, Ada Beberapa Syarat</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1496061/tempat-hiburan-dan-wisata-di-bandung-akan-dibuka-saat-ppkm-ada-beberapa-syarat">
						                        <span class="col time">10 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1043741">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1496046/terkini-bisnis-satelit-satria-terbesar-se-asia-apbn-bukan-penopang-utama">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/08/18/id_1043741/1043741_400.jpg" alt="Terkini Bisnis: Satelit SATRIA Terbesar se-Asia, APBN Bukan Penopang Utama">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1496046/terkini-bisnis-satelit-satria-terbesar-se-asia-apbn-bukan-penopang-utama">
						                        <h2 class="title rekomendasi">Terkini Bisnis: Satelit SATRIA Terbesar se-Asia, APBN Bukan Penopang Utama</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1496046/terkini-bisnis-satelit-satria-terbesar-se-asia-apbn-bukan-penopang-utama">
						                        <span class="col time">11 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1043775">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1495966/hari-ini-kemenperin-uji-coba-pembukaan-industri-padat-karya-100-persen">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/08/18/id_1043775/1043775_400.jpg" alt="Hari Ini, Kemenperin Uji Coba Pembukaan Industri Padat Karya 100 Persen">
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1495966/hari-ini-kemenperin-uji-coba-pembukaan-industri-padat-karya-100-persen">
						                        <h2 class="title rekomendasi">Hari Ini, Kemenperin Uji Coba Pembukaan Industri Padat Karya 100 Persen</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://bisnis.tempo.co/read/1495966/hari-ini-kemenperin-uji-coba-pembukaan-industri-padat-karya-100-persen">
						                        <span class="col time">12 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90962/pelanggan-xl-axiata-dapat-nikmati-layanan-5g">
									   <img class="foto" src="https://statik.tempo.co/data/2021/08/18/id_1043890/1043890_400.jpg" alt="Pelanggan XL Axiata Dapat Nikmati Layanan 5G">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90962/pelanggan-xl-axiata-dapat-nikmati-layanan-5g">
									   <h2 class="title foto">Pelanggan XL Axiata Dapat Nikmati Layanan 5G</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90962/pelanggan-xl-axiata-dapat-nikmati-layanan-5g">
									   <span class="col time">9 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90881/kesibukan-depo-pengisian-air-minuman-dalam-kemasan">
									   <img class="foto" src="https://statik.tempo.co/data/2021/08/14/id_1042861/1042861_400.jpg" alt="Kesibukan Depo Pengisian Air Minuman dalam Kemasan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90881/kesibukan-depo-pengisian-air-minuman-dalam-kemasan">
									   <h2 class="title foto">Kesibukan Depo Pengisian Air Minuman dalam Kemasan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90881/kesibukan-depo-pengisian-air-minuman-dalam-kemasan">
									   <span class="col time">4 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90775/hari-pertama-mal-kokas-beroperasi-saat-ppkm-level-4">
									   <img class="foto" src="https://statik.tempo.co/data/2021/08/10/id_1041719/1041719_400.jpg" alt="Hari Pertama Mal Kokas Beroperasi Saat PPKM Level 4">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90775/hari-pertama-mal-kokas-beroperasi-saat-ppkm-level-4">
									   <h2 class="title foto">Hari Pertama Mal Kokas Beroperasi Saat PPKM Level 4</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90775/hari-pertama-mal-kokas-beroperasi-saat-ppkm-level-4">
									   <span class="col time">8 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90760/biontech-raup-laba-bersih-28-miliar-euro-dari-penjualan-vaksin-covid-19">
									   <img class="foto" src="https://statik.tempo.co/data/2021/08/10/id_1041603/1041603_400.jpg" alt="BioNTech Raup Laba Bersih 2,8 Miliar Euro dari Penjualan Vaksin Covid-19">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90760/biontech-raup-laba-bersih-28-miliar-euro-dari-penjualan-vaksin-covid-19">
									   <h2 class="title foto">BioNTech Raup Laba Bersih 2,8 Miliar Euro dari Penjualan Vaksin Covid-19</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90760/biontech-raup-laba-bersih-28-miliar-euro-dari-penjualan-vaksin-covid-19">
									   <span class="col time">8 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-08-18">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25792/satelit-satria-terbesar-se-asia-apbn-bukan-penopang-utama">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/18/id_1043852/1043852_400.jpg" alt="Satelit SATRIA Terbesar se-Asia, APBN Bukan Penopang Utama">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25792/satelit-satria-terbesar-se-asia-apbn-bukan-penopang-utama">
					                        <h2 class="title video">Satelit SATRIA Terbesar se-Asia, APBN Bukan Penopang Utama</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25792/satelit-satria-terbesar-se-asia-apbn-bukan-penopang-utama">
					                        <span class="col time">10 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-08-18">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25787/neraca-perdagangan-indonesia-di-bulan-juli-tercatat-surplus-us259-miliar">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/18/id_1043799/1043799_400.jpg" alt="Neraca Perdagangan Indonesia di Bulan Juli Tercatat Surplus US$2,59 Miliar">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25787/neraca-perdagangan-indonesia-di-bulan-juli-tercatat-surplus-us259-miliar">
					                        <h2 class="title video">Neraca Perdagangan Indonesia di Bulan Juli Tercatat Surplus US$2,59 Miliar</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25787/neraca-perdagangan-indonesia-di-bulan-juli-tercatat-surplus-us259-miliar">
					                        <span class="col time">13 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-08-17">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25770/bengkel-di-klaten-ramai-pesanan-modifikasi-mobil-ambulans">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/17/id_1043389/1043389_400.jpg" alt="Bengkel di Klaten Ramai Pesanan Modifikasi Mobil Ambulans ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25770/bengkel-di-klaten-ramai-pesanan-modifikasi-mobil-ambulans">
					                        <h2 class="title video">Bengkel di Klaten Ramai Pesanan Modifikasi Mobil Ambulans </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25770/bengkel-di-klaten-ramai-pesanan-modifikasi-mobil-ambulans">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-08-12">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25717/buwas-soal-beras-bansos-jangan-bilang-ada-kutu-telurnya-saja-tidak-mungkin">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/12/id_1042279/1042279_400.jpg" alt="Buwas Soal Beras Bansos: Jangan Bilang Ada Kutu, Telurnya Saja Tidak Mungkin">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25717/buwas-soal-beras-bansos-jangan-bilang-ada-kutu-telurnya-saja-tidak-mungkin">
					                        <h2 class="title video">Buwas Soal Beras Bansos: Jangan Bilang Ada Kutu, Telurnya Saja Tidak Mungkin</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25717/buwas-soal-beras-bansos-jangan-bilang-ada-kutu-telurnya-saja-tidak-mungkin">
					                        <span class="col time">6 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://bisnis.tempo.co/read/1496082/terpopuler-bisnis-harga-baru-tes-pcr-nasabah-bca-diimbau-ganti-kartu-atm-chip" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1495836/harga-pcr-turun-bagaimana-yang-dikerjasamakan-citilink-lion-air-sriwijaya" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1495836/harga-pcr-turun-bagaimana-yang-dikerjasamakan-citilink-lion-air-sriwijaya">
            <h2 class="title">Harga PCR Turun, Bagaimana yang Dikerjasamakan Citilink, Lion Air, Sriwijaya?</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1495776/harga-pcr-di-bandara-soekarno-hatta-dan-bandung-turun-jadi-rp-495-ribu" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1495776/harga-pcr-di-bandara-soekarno-hatta-dan-bandung-turun-jadi-rp-495-ribu">
            <h2 class="title">Harga PCR di Bandara Soekarno Hatta dan Bandung Turun jadi Rp 495 Ribu</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1495883/terbesar-se-asia-satelit-satria-milik-ri-mulai-beroperasi-november-2023" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1495883/terbesar-se-asia-satelit-satria-milik-ri-mulai-beroperasi-november-2023">
            <h2 class="title">Terbesar Se-Asia, Satelit SATRIA Milik RI Mulai Beroperasi November 2023</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1495768/pemerintah-bakal-tarik-utang-rp-97358-triliun-di-2022-untuk-apa-saja" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1495768/pemerintah-bakal-tarik-utang-rp-97358-triliun-di-2022-untuk-apa-saja">
            <h2 class="title">Pemerintah Bakal Tarik Utang Rp 973,58 Triliun di 2022, Untuk Apa Saja?</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://bisnis.tempo.co/read/1495806/bca-blokir-kartu-atm-magnetic-stripe-awal-2022-nasabah-diimbau-ganti-ke-chip" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://bisnis.tempo.co/read/1495806/bca-blokir-kartu-atm-magnetic-stripe-awal-2022-nasabah-diimbau-ganti-ke-chip">
            <h2 class="title">BCA Blokir Kartu ATM Magnetic Stripe Awal 2022, Nasabah Diimbau Ganti ke Chip  </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1496109/kala-anggaran-kesehatan-menciut-tapi-pandemi-covid-19-belum-surut">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/25/id_1030451/1030451_400.jpg" alt="Kala Anggaran Kesehatan Menciut tapi Pandemi Covid-19 Belum Surut">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1496109/kala-anggaran-kesehatan-menciut-tapi-pandemi-covid-19-belum-surut">
            <h2 class="title">Kala Anggaran Kesehatan Menciut tapi Pandemi Covid-19 Belum Surut</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1495627/di-bawah-taliban-akan-jadi-seperti-apa-afghanistan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/16/id_1043170/1043170_400.jpg" alt="Di Bawah Taliban, Akan Jadi Seperti Apa Afghanistan?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1495627/di-bawah-taliban-akan-jadi-seperti-apa-afghanistan">
            <h2 class="title">Di Bawah Taliban, Akan Jadi Seperti Apa Afghanistan?</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1494744/manuver-mpr-dan-kegelisahan-jokowi-akan-amandemen-konstitusi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/13/id_1042589/1042589_400.jpg" alt="Manuver MPR dan Kegelisahan Jokowi Akan Amandemen Konstitusi ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1494744/manuver-mpr-dan-kegelisahan-jokowi-akan-amandemen-konstitusi">
            <h2 class="title">Manuver MPR dan Kegelisahan Jokowi Akan Amandemen Konstitusi </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1494553/peta-interpelasi-formula-e-di-dprd-dki-masih-sekadar-wacana">
                        <img loading="lazy" src="https://statik.tempo.co/data/2019/09/20/id_874076/874076_400.jpg" alt="Peta Interpelasi Formula E di DPRD DKI, Masih Sekadar Wacana">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1494553/peta-interpelasi-formula-e-di-dprd-dki-masih-sekadar-wacana">
            <h2 class="title">Peta Interpelasi Formula E di DPRD DKI, Masih Sekadar Wacana</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496141/masuk-daftar-yang-diblokir-bappebti-viral-blast-global-bantah-ilegal" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/12/23/id_900004/900004_400.jpg" alt="Masuk Daftar yang Diblokir Bappebti, Viral Blast Global Bantah Ilegal" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496141/masuk-daftar-yang-diblokir-bappebti-viral-blast-global-bantah-ilegal">
												<h2 class="title terkini">Masuk Daftar yang Diblokir Bappebti, Viral Blast Global Bantah Ilegal</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496141/masuk-daftar-yang-diblokir-bappebti-viral-blast-global-bantah-ilegal">
						<span class="col terkini">58 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496082/terpopuler-bisnis-harga-baru-tes-pcr-nasabah-bca-diimbau-ganti-kartu-atm-chip" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/12/21/id_989249/989249_400.jpg" alt="Terpopuler Bisnis: Harga Baru Tes PCR, Nasabah BCA Diimbau Ganti Kartu ATM Chip" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496082/terpopuler-bisnis-harga-baru-tes-pcr-nasabah-bca-diimbau-ganti-kartu-atm-chip">
												<h2 class="title terkini">Terpopuler Bisnis: Harga Baru Tes PCR, Nasabah BCA Diimbau Ganti Kartu ATM Chip</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496082/terpopuler-bisnis-harga-baru-tes-pcr-nasabah-bca-diimbau-ganti-kartu-atm-chip">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496144/yang-akan-dipaparkan-garuda-dalam-public-expose-insidentil-hari-ini" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/10/26/id_657736/657736_400.jpg" alt="Yang Akan Dipaparkan Garuda dalam Public Expose Insidentil Hari Ini" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496144/yang-akan-dipaparkan-garuda-dalam-public-expose-insidentil-hari-ini">
												<h2 class="title terkini">Yang Akan Dipaparkan Garuda dalam Public Expose Insidentil Hari Ini</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496144/yang-akan-dipaparkan-garuda-dalam-public-expose-insidentil-hari-ini">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496140/rekam-jejak-aktivis-gp-ansor-yang-jadi-komisaris-kimia-farma" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/10/06/id_971863/971863_400.jpg" alt="Rekam Jejak Aktivis GP Ansor yang Jadi Komisaris Kimia Farma" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496140/rekam-jejak-aktivis-gp-ansor-yang-jadi-komisaris-kimia-farma">
												<h2 class="title terkini">Rekam Jejak Aktivis GP Ansor yang Jadi Komisaris Kimia Farma</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496140/rekam-jejak-aktivis-gp-ansor-yang-jadi-komisaris-kimia-farma">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496127/kimia-farma-akan-right-issue-278-m-saham-untuk-apa-dananya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/12/id_1034369/1034369_400.jpg" alt="Kimia Farma Akan Right Issue 2,78 M Saham, untuk Apa Dananya?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496127/kimia-farma-akan-right-issue-278-m-saham-untuk-apa-dananya">
												<h2 class="title terkini">Kimia Farma Akan Right Issue 2,78 M Saham, untuk Apa Dananya?</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496127/kimia-farma-akan-right-issue-278-m-saham-untuk-apa-dananya">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496121/perbaikan-jembatan-leighton-1-pekanbaru-rampung" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/05/23/id_707606/707606_400.jpg" alt="Perbaikan Jembatan Leighton 1 Pekanbaru Rampung" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496121/perbaikan-jembatan-leighton-1-pekanbaru-rampung">
												<h2 class="title terkini">Perbaikan Jembatan Leighton 1 Pekanbaru Rampung</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496121/perbaikan-jembatan-leighton-1-pekanbaru-rampung">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496117/sandiaga-sebut-ekonomi-digital-jadi-kunci-buka-peluang-usaha" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/14/id_1034852/1034852_400.jpg" alt="Sandiaga Sebut Ekonomi Digital Jadi Kunci Buka Peluang Usaha" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496117/sandiaga-sebut-ekonomi-digital-jadi-kunci-buka-peluang-usaha">
												<h2 class="title terkini">Sandiaga Sebut Ekonomi Digital Jadi Kunci Buka Peluang Usaha</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496117/sandiaga-sebut-ekonomi-digital-jadi-kunci-buka-peluang-usaha">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496122/aktivis-gp-ansor-diangkat-jadi-komisaris-independen-kimia-farma" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/10/06/id_971863/971863_400.jpg" alt="Aktivis GP Ansor Diangkat Jadi Komisaris Independen Kimia Farma" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496122/aktivis-gp-ansor-diangkat-jadi-komisaris-independen-kimia-farma">
												<h2 class="title terkini">Aktivis GP Ansor Diangkat Jadi Komisaris Independen Kimia Farma</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496122/aktivis-gp-ansor-diangkat-jadi-komisaris-independen-kimia-farma">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496114/hutama-karya-klarifikasi-soal-hk-metals-utama-yang-angkat-ricky-harun-komisaris" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/02/27/id_1003738/1003738_400.jpg" alt="Hutama Karya Klarifikasi Soal HK Metals Utama yang Angkat Ricky Harun Komisaris" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496114/hutama-karya-klarifikasi-soal-hk-metals-utama-yang-angkat-ricky-harun-komisaris">
												<h2 class="title terkini">Hutama Karya Klarifikasi Soal HK Metals Utama yang Angkat Ricky Harun Komisaris</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496114/hutama-karya-klarifikasi-soal-hk-metals-utama-yang-angkat-ricky-harun-komisaris">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496104/garuda-masuk-holding-bumn-pariwisata-setelah-restrukturisasi-selesai" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/10/26/id_657730/657730_400.jpg" alt="Garuda Masuk Holding BUMN Pariwisata Setelah Restrukturisasi Selesai" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496104/garuda-masuk-holding-bumn-pariwisata-setelah-restrukturisasi-selesai">
												<h2 class="title terkini">Garuda Masuk Holding BUMN Pariwisata Setelah Restrukturisasi Selesai</h2>
					</a>
					<a class="col terkini" href="https://bisnis.tempo.co/read/1496104/garuda-masuk-holding-bumn-pariwisata-setelah-restrukturisasi-selesai">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2774/aturan-baru-ppkm-level-4-hingga-23-agustus-2021?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Aturan Baru PPKM Level 4 hingga 23 Agustus 2021</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/17/id_1043613/1043613_720.jpg">
      </a>
      <p>
        Pemerintah resmi memperpanjang kebijakan PPKM Level 4 di Jawa - Bali hingga 23 Agustus 2021. Sejumlah penyesuaian termuat dalam instruksi Mendagri.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://tekno.tempo.co/read/1496157/pakai-produk-sendiri-biaya-tes-pcr-unpad-diusulkan-rp-302-500');
	// 			window.location = 'https://tekno.tempo.co/read/1496157/pakai-produk-sendiri-biaya-tes-pcr-unpad-diusulkan-rp-302-500';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  bisnis-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1496144",
										   "title" : "yang-akan-dipaparkan-garuda-dalam-public-expose-insidentil-hari-ini"
									   },
									   {
										   "id"	:"1496061",
										   "title" : "tempat-hiburan-dan-wisata-di-bandung-akan-dibuka-saat-ppkm-ada-beberapa-syarat"
									   },
									   {
										   "id"	:"1496046",
										   "title" : "terkini-bisnis-satelit-satria-terbesar-se-asia-apbn-bukan-penopang-utama"
									   },
									   {
										   "id"	:"1495966",
										   "title" : "hari-ini-kemenperin-uji-coba-pembukaan-industri-padat-karya-100-persen"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-08-19T00:31:48Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
		
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
